<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.animalpolitico.com/xmlrpc.php">

<meta name='contextly-page' id='contextly-page' content='{"title":"2018 traer\u00e1 nieve y lluvia con la entrada del frente fr\u00edo n\u00famero 20","url":"http:\/\/www.animalpolitico.com\/2017\/12\/2018-nieve-y-lluvia-frio\/","pub_date":"2017-12-31 18:08:30","mod_date":"2017-12-31 18:17:27","type":"post","post_id":490413,"author_id":"7008","author_name":"Gonzalo Ortu\u00f1o","author_display_name":"Gonzalo Ortu\u00f1o","tags":["2018","a\u00f1o nuevo","frente fr\u00edo","fr\u00edo","lluvia"],"categories":["Animal Politico"],"image":"http:\/\/www.animalpolitico.com\/wp-content\/uploads\/2017\/12\/IMG_20171225_121701-e1514765823870.jpg"}' />
<!-- This site is optimized with the Yoast SEO Premium plugin v5.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>2018 traerá nieve y lluvia con la entrada del frente frío número 20</title>
<meta name="description" content="Recibiremos el 2018 con un muy frente frío, pues durante las primeras horas de este 1 de enero, el Sistema Meteorológico Nacional prevé aguanieve y lluvia."/>
<link rel="canonical" href="http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2018 traerá nieve y lluvia con la entrada del frente frío número 20" />
<meta property="og:description" content="Recibiremos el 2018 con un muy frente frío, pues durante las primeras horas de este 1 de enero, el Sistema Meteorológico Nacional prevé aguanieve y lluvia." />
<meta property="og:url" content="http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="2018" />
<meta property="article:tag" content="año nuevo" />
<meta property="article:tag" content="frente frío" />
<meta property="article:tag" content="frío" />
<meta property="article:tag" content="lluvia" />
<meta property="article:tag" content="Nieve" />
<meta property="article:section" content="Animal Politico" />
<meta property="article:published_time" content="2017-12-31T18:08:30-06:00" />
<meta property="article:modified_time" content="2017-12-31T18:17:27-06:00" />
<meta property="og:updated_time" content="2017-12-31T18:17:27-06:00" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="og:image" content="http://www.animalpolitico.com/wp-content/uploads/2017/12/IMG_20171225_121701-e1514765823870.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="653" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Recibiremos el 2018 con un muy frente frío, pues durante las primeras horas de este 1 de enero, el Sistema Meteorológico Nacional prevé aguanieve y lluvia." />
<meta name="twitter:title" content="2018 traerá nieve y lluvia con la entrada del frente frío número 20" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="http://www.animalpolitico.com/wp-content/uploads/2017/12/IMG_20171225_121701-e1514765823870.jpg" />
<meta name="twitter:creator" content="@pajaropolitico" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.animalpolitico.com\/","name":"Animal Pol\u00edtico","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.animalpolitico.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.animalpolitico.com\/2017\/12\/2018-nieve-y-lluvia-frio\/","sameAs":["https:\/\/www.facebook.com\/pajaropolitico","https:\/\/www.instagram.com\/pajaropolitico","https:\/\/twitter.com\/pajaropolitico"],"@id":"#organization","name":"Animal Pol\u00edtico","logo":"http:\/\/www.animalpolitico.com\/wp-content\/uploads\/2017\/10\/ap.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="http://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="http://www.animalpolitico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; 2018 traerá nieve y lluvia con la entrada del frente frío número 20 RSS de los comentarios" href="http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1505860427"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='slider-pro-slider-base-css'  href='http://www.animalpolitico.com/wp-content/plugins/slider-pro/css/slider/advanced-slider-base.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='slider-pro-skin-glossy-square-black-css'  href='http://www.animalpolitico.com/wp-content/plugins/slider-pro-assets/skins/slider/glossy-square/black/glossy-square-black.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='slider-pro-skin-pixel-css'  href='http://www.animalpolitico.com/wp-content/plugins/slider-pro-assets/skins/slider/pixel/pixel.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css'  href='http://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1502444612' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.animalpolitico.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=1500048315' type='text/css' media='all' />
<script type='text/javascript' src='http://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1502444611'></script>
<link rel='https://api.w.org/' href='http://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.animalpolitico.com%2F2017%2F12%2F2018-nieve-y-lluvia-frio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.animalpolitico.com%2F2017%2F12%2F2018-nieve-y-lluvia-frio%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2018 traerá nieve y lluvia con la entrada del frente frío número 20" />
<meta property="og:description" content="Para la Ciudad de México se pronostica temperatura máxima de 21 a 23 grados y mínima de 6 a 8 grados, mientras que en el Estado de México, temperatura máxima de 20 a 22 grados y mínima de -1 a 1 grado." />
<meta property="og:image" content="http://www.animalpolitico.com/wp-content/uploads/2017/12/IMG_20171225_121701-150x150.jpg" />


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";v["https"]=true;v["client"]={"client":"wp","version":"5.0.0"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="http:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script>			<meta property="fb:pages" content="215547488473853" />
			        <script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
        <link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="http://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
                <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                    ga('create', 'UA-9378745-5', 'auto');
                </script>
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>

<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ=="/>
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script></head>

<body class="post-template-default single single-post postid-490413 single-format-standard wpb-js-composer js-comp-ver-5.4.2 vc_responsive">
        <script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=http%3A%2F%2Fwww.animalpolitico.com%2F2017%2F12%2F2018-nieve-y-lluvia-frio%2F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>

                    <div class="billboard-ad-wrapper">
                <div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_billboard" ></div></div></div>            </div>
        
<div class="header">
    <div class="mobile-menu">
        <div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
            <div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
        </div>
    </div>
    <div class="branding">
        <a href="http://www.animalpolitico.com/" class="logo">Animal Politico</a>
    </div>
                    <div class="article-details">
            <a href="http://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
            <span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">2018 traerá nieve y lluvia con la entrada del frente frío número 20</span>
            <ul class="socials">
                <li class="icon icon-twitter"><a href="http://twitter.com/intent/tweet?text=2018+traer%C3%A1+nieve+y+lluvia+con+la+entrada+del+frente+fr%C3%ADo+n%C3%BAmero+20&amp;url=http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
                <li class="icon icon-facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
                <li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#ae91fddbccc4cbcdda939c9e9f9685dadccfcbdc8bed9d8bef9f85c0c7cbd8cb85d785c2c2dbd8c7cf85cdc1c085c2cf85cbc0dadccfcacf85cacbc285c8dccbc0dacb85c8dc8bed9d8befeac185c08bed9d8becefc3cbdcc1859c9e88cfc3de95ecc1cad793c6dadade948181d9d9d980cfc0c7c3cfc2dec1c2c7dac7cdc180cdc1c3819c9e9f99819f9c819c9e9f9683c0c7cbd8cb83d783c2c2dbd8c7cf83c8dcc7c181" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
            </ul>
        </div>
        <div class="extra">
    	                    <div class="social">
                <h4>Síguenos en:</h4>
                <ul class="social-links">
                    <li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li>                </ul>
            </div>
                <div class="search">
            <a href="http://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
        </div>
        <span class="header-date-time"></span>
    </div>
</div>
    <section class="header-en-portada">
        <div class="slides-wrapper">
            <h1 class="title">En Portada</h1>
                    <div class="slide">
            <article class="teaser">
                <div class="feature-image">
                    <a href="http://www.animalpolitico.com/2017/12/fotos-2018-paises/">
                                                    <img src="http://www.animalpolitico.com/wp-content/uploads/2017/12/000_VI3UX-150x150.jpg" alt="Videos y fotos: 2018 inicia con fuegos artificiales, globos y bodas masivas en&hellip;" />
                                            </a>
                </div>
                <div class="post-header">
                    <a href="http://www.animalpolitico.com/2017/12/fotos-2018-paises/" target="_self"><h2>Videos y fotos: 2018 inicia con fuegos artificiales, globos y bodas masivas en&hellip;</h2></a>
                                    </div>
            </article>
        </div>
        <div class="slide">
            <article class="teaser">
                <div class="feature-image">
                    <a href="http://www.animalpolitico.com/2017/12/regidor-perredista-tabasco/">
                                                    <img src="http://www.animalpolitico.com/wp-content/uploads/2017/12/CASTRO-CRESPO-3-150x150.jpg" alt="Asesinan a dos políticos más del PRD; van cuatro casos en una semana" />
                                            </a>
                </div>
                <div class="post-header">
                    <a href="http://www.animalpolitico.com/2017/12/regidor-perredista-tabasco/" target="_self"><h2>Asesinan a dos políticos más del PRD; van cuatro casos en una semana</h2></a>
                                    </div>
            </article>
        </div>
        <div class="slide">
            <article class="teaser">
                <div class="feature-image">
                    <a href="http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/">
                                                    <img src="http://www.animalpolitico.com/wp-content/uploads/2017/12/IMG_20171225_121701-150x150.jpg" alt="2018 traerá nieve y lluvia con la entrada del frente frío número 20" />
                                            </a>
                </div>
                <div class="post-header">
                    <a href="http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/" target="_self"><h2>2018 traerá nieve y lluvia con la entrada del frente frío número 20</h2></a>
                                    </div>
            </article>
        </div>
        </div>
    </section>
<div class="navigation">
    <div class="wrapper">
    	<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="http://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="http://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="http://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="http://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="http://www.animalpolitico.com/category/nacional/">Nacional</a></li>
<li id="menu-item-379173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="http://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul>    </div>
</div>
<div class="mobile-nav">
    <div class="mobile-nav-section">
        <div class="heading">
          <h3>+Mas</h3>
          <a class="close" id="close-mobile-nav" href="#"></a>
        </div>
        <ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="http://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="http://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="http://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="http://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="http://www.animalpolitico.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="http://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul>        <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-379338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379338"><a href="http://www.animalpolitico.com/el-palenque/">El Palenque</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379280"><a href="http://www.animalpolitico.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="http://www.animalpolitico.com/category/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="http://www.animalpolitico.com/category/tendencias/">Tendencias</a></li>
</ul>        <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="http://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="http://www.animalpolitico.com/category/multimedia/videos/">Videos</a></li>
</ul>    </div>
    <div class="mobile-nav-section mobile-nav-social">
                            <div class="social">
                <h4>Síguenos en:</h4>
                <ul class="social-links">
                    <li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li>                </ul>
            </div>
            </div>
    <div class="mobile-nav-section">
        <ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="http://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="http://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="http://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="http://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="http://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="http://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="http://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul>    </div>
</div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main"  data-more-content="http://www.animalpolitico.com/2017/12/ano-nuevo-satura-whatsapp/" data-ga-filter-author="Gonzalo Ortuño">

        
            
<div class="section inner-normal" data-more-content="http://www.animalpolitico.com/2017/12/ano-nuevo-satura-whatsapp/">
	<div class="wrapper">
		<article class="post post-image-normal">
			<header>
				            <section class="breadcrumb">
                <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                                            <li itemprop="itemListElement" itemscope  itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="http://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li>                                            <li itemprop="itemListElement" itemscope  itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.animalpolitico.com/category/general/" title="Animal Politico"><span itemprop="name">Animal Politico</span><meta itemprop="url" content="http://www.animalpolitico.com/category/general/" /><meta itemprop="position" content="2" /></a></li>                                    </ol>
            </section>
				<section class="entry-header">
					<h1 class="entry-title">2018 traerá nieve y lluvia con la entrada del frente frío número 20</h1>					<p class="intro">Para la Ciudad de México se pronostica temperatura máxima de 21 a 23 grados y mínima de 6 a 8 grados, mientras que en el Estado de México, temperatura máxima de 20 a 22 grados y mínima de -1 a 1 grado.</p>				</section>
			</header>
			
            <figure class="entry-featureimage"><div class="image-wrapper"><img src="http://www.animalpolitico.com/wp-content/uploads/2017/12/IMG_20171225_121701-960x500.jpg" alt="Frente Frío" /></div><figcaption><cite>Recibiremos el 2018 con un muy frente frío, pues durante las primeras horas de este 1 de enero, el Sistema Meteorológico Nacional (SMN) prevé aguanieve y lluvia.</cite> Cuartoscuro</figcaption></figure>
			<main>
				<aside class="entry-sidebar">
					<div class="entry-meta">
						        <div class="author-box">
                        <h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Redacción Animal Político</span></h3>                                    <strong class="entry-published">diciembre 31 2017 <time>18:08</time></strong>
            <div class="entry-share">
                        <ul class="social-icons">
            <li>
                <a href="http://www.facebook.com/sharer.php?u=http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
            </li>
            <li>
                <a href="http://twitter.com/intent/tweet?text=2018+traer%C3%A1+nieve+y+lluvia+con+la+entrada+del+frente+fr%C3%ADo+n%C3%BAmero+20&amp;url=http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
            </li>
            <li>
                <a href="/cdn-cgi/l/email-protection#9fa0cceafdf5fafceba2adafaea7b4ebedfefaedbadcacbadeaeb4f1f6fae9fab4e6b4f3f3eae9f6feb4fcf0f1b4f3feb4faf1ebedfefbfeb4fbfaf3b4f9edfaf1ebfab4f9edbadcacbadedbf0b4f1badcacbadddef2faedf0b4adafb9fef2efa4ddf0fbe6a2f7ebebefa5b0b0e8e8e8b1fef1f6f2fef3eff0f3f6ebf6fcf0b1fcf0f2b0adafaea8b0aeadb0adafaea7b2f1f6fae9fab2e6b2f3f3eae9f6feb2f9edf6f0b0" title="Email this article" class="email"><span>E-mail</span></a>
            </li>
        </ul>
            </div>
        </div>
					</div>

					

                    <div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
                <div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_leftbar_01" ></div>            </div>
        				</aside>

				<section class="entry-content">
					        <div class="comments-count">
            <a href="#" class="comments-show">
                <span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
            </a>
        </div>
					<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://fondeadora.mx/projects/animalpolitico/" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><p>Recibiremos el <strong>2018</strong> con un muy frente frío, pues durante las primeras horas de este 1 de enero, el Sistema Meteorológico Nacional (SMN) prevé aguanieve y lluvia en el norte y el centro de Chihuahua, Coahuila, Nuevo León y Tamaulipas.</p>
<div class='ctx-sidebar-container ctx-sidebar-container--j7dxPq9V0PxgcIKnCNShxdOszshQAlyj'></div>El sistema pronostica temperaturas mínimas inferiores a -5 grados Celsius en zonas de Baja California, Chihuahua, Coahuila y Durango; de 0 a -5 grados en sierras de Sonora, Zacatecas, Estado de México, Hidalgo y Puebla, y de 0 a 5 grados en regiones elevadas de Nuevo León, Tamaulipas, San Luis Potosí, Aguascalientes, Jalisco, Michoacán, Guanajuato, Querétaro, Ciudad de México, Tlaxcala, Veracruz y Oaxaca.
<p>De acuerdo con un comunicado del SMN, estas condiciones serán originadas “por la intensa masa de aire polar asociada con el muy fuerte <strong>Frente Frío Número 20</strong>, que recorrerá el norte, el noreste y el oriente de México”.</p>
<blockquote class="twitter-video" data-lang="es">
<p dir="ltr" lang="es">Te invitamos a consultar las condiciones del tiempo para este 1 de enero a través del video <a href="https://twitter.com/hashtag/Pron%C3%B3stico?src=hash&ref_src=twsrc%5Etfw">#Pronóstico</a> del <a href="https://twitter.com/hashtag/SMNmx?src=hash&ref_src=twsrc%5Etfw">#SMNmx</a> <a href="https://t.co/TCUrN8o6tW">pic.twitter.com/TCUrN8o6tW</a></p><!-- /96449467/animalpolitico_video_outstream --><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div>
<p>— CONAGUA Clima (@conagua_clima) <a href="https://twitter.com/conagua_clima/status/947613010150821888?ref_src=twsrc%5Etfw">31 de diciembre de 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
Para la <strong>Ciudad de México</strong> se pronostica temperatura máxima de 21 a 23 grados y mínima de 6 a 8 grados, mientras que en el Estado de México, temperatura máxima de 20 a 22 grados y mínima de -1 a 1 grado.</p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText" ></div></div>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Se reporta niebla y llovizna en estos momentos en <a href="https://twitter.com/hashtag/Monterrey?src=hash&ref_src=twsrc%5Etfw">#Monterrey</a> . Foto: <a href="https://t.co/ZNprmsgdCS">https://t.co/ZNprmsgdCS</a> <a href="https://t.co/18hq2NXN6C">pic.twitter.com/18hq2NXN6C</a></p>
<p>— CONAGUA Clima (@conagua_clima) <a href="https://twitter.com/conagua_clima/status/947597079974694912?ref_src=twsrc%5Etfw">31 de diciembre de 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<a href="http://smn.cna.gob.mx/files/pdfs/comunicados-de-prensa/Comunicado796-17.pdf" target="_blank" rel="noopener"><em>Aquí puedes consultar el reporte completo del Sistema Meteorológico. </em></a></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>					        <div class="comments-count">
            <a href="#" class="comments-show">
                <span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
            </a>
        </div>
				</section>
			</main>
		</article>

		<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText" ></div></div>
		<div class='yarpp-related'>
    <div class="article-related">
        <div class="section-heading">
            <h3>Anteriores</h3>
        </div>
        <ul>
                <li>
                    <article class="teaser">
                        <div class="post-image">
                            <a href="http://www.animalpolitico.com/2011/11/hoy-entra-el-frente-frio-numero-11/"><img src="http://www.animalpolitico.com/wp-content/uploads/2011/11/Frente_Frío-220x143.jpg" alt="Hoy entra el frente frío número 11" /></a>
                        </div>
                        <div class="post-header">
                            <a href="http://www.animalpolitico.com/2011/11/hoy-entra-el-frente-frio-numero-11/"><h2>Hoy entra el frente frío número 11</h2></a>
                        </div>
                    </article>
                </li>
                            <li>
                    <article class="teaser">
                        <div class="post-image">
                            <a href="http://www.animalpolitico.com/2011/11/frente-frio-numero-15-afecta-gran-parte-del-pais-con-lluvias-y-nublados/"><img src="http://www.animalpolitico.com/wp-content/uploads/2011/11/Frente_Frio2-220x143.jpg" alt="Frente frío número 15 afecta gran parte del país con lluvias y nublados" /></a>
                        </div>
                        <div class="post-header">
                            <a href="http://www.animalpolitico.com/2011/11/frente-frio-numero-15-afecta-gran-parte-del-pais-con-lluvias-y-nublados/"><h2>Frente frío número 15 afecta gran parte del país con lluvias y nublados</h2></a>
                        </div>
                    </article>
                </li>
                            <li>
                    <article class="teaser">
                        <div class="post-image">
                            <a href="http://www.animalpolitico.com/2012/01/llega-el-frente-frio-numero-28/"><img src="http://www.animalpolitico.com/wp-content/uploads/2012/02/frio_foto-220x143.jpg" alt="Llega el frente frío número 28" /></a>
                        </div>
                        <div class="post-header">
                            <a href="http://www.animalpolitico.com/2012/01/llega-el-frente-frio-numero-28/"><h2>Llega el frente frío número 28</h2></a>
                        </div>
                    </article>
                </li>
                            <li>
                    <article class="teaser">
                        <div class="post-image">
                            <a href="http://www.animalpolitico.com/2017/12/tormenta-invernal-norte-nevadas/"><img src="http://www.animalpolitico.com/wp-content/uploads/2017/12/Nevada_Tecate-3-220x143.jpg" alt="Tormenta invernal en el norte: Sonora, Chihuahua, Coahuila, Durango y NL esperan nevadas" /></a>
                        </div>
                        <div class="post-header">
                            <a href="http://www.animalpolitico.com/2017/12/tormenta-invernal-norte-nevadas/"><h2>Tormenta invernal en el norte: Sonora, Chihuahua, Coahuila, Durango y NL esperan nevadas</h2></a>
                        </div>
                    </article>
                </li>
                    </ul>
    </div>
</div>
        
    <div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
        <div class="widgets-wrapper">
            <div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_footer" ></div>        </div>
    </div>
	</div>
</div>
            <div id="comments" class="offcanvas-wrapper comments-area">
                <div class="offcanvas">
                    <a href="#" class="hide-offcanvas"><span>Close</span></a>
                    <div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
                        <input type="hidden" class="disqus-meta" data-post-id="490413" data-post-guid="http://www.animalpolitico.com/?p=490413" />
                        
<div id="disqus_thread">
    </div>

                </div>
            </div>

        
        </main><!-- #main -->
    </div><!-- #primary -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(490413,{"ajax_nonce":"1f5dea55e0"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="http://tc.dataxpand.com/tc/761c591.js" async></script>




            <ul class="mobile-socials ">
                <li class="icon icon-twitter"><a href="http://twitter.com/intent/tweet?text=2018+traer%C3%A1+nieve+y+lluvia+con+la+entrada+del+frente+fr%C3%ADo+n%C3%BAmero+20&amp;url=http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
                                <li class="icon icon-facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.animalpolitico.com/2017/12/2018-nieve-y-lluvia-frio/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
                <li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#fec1ad8b9c949b9d8ac3cccecfc6d58a8c9f9b8cdbbdcddbbfcfd590979b889bd587d592928b88979fd59d9190d5929fd59b908a8c9f9a9fd59a9b92d5988c9b908a9bd5988cdbbdcddbbfba91d590dbbdcddbbcbf939b8c91d5ccced89f938ec5bc919a87c3968a8a8ec4d1d1898989d09f9097939f928e9192978a979d91d09d9193d1cccecfc9d1cfccd1cccecfc6d390979b889bd387d392928b88979fd3988c9791d1" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
            </ul>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1502444610'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1502444610'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1502444610'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/retina.js?ver=1502444612'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@Nope","language":""},"disqusIdentifier":"490413 http:\/\/www.animalpolitico.com\/?p=490413","disqusShortname":"animalpoliticocom","disqusTitle":"2018 traer\u00e1 nieve y lluvia con la entrada del frente fr\u00edo n\u00famero 20","disqusUrl":"http:\/\/www.animalpolitico.com\/2017\/12\/2018-nieve-y-lluvia-frio\/","options":{"manualSync":false},"postId":"490413"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=1502444610'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"animalpoliticocom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animalpolitico.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=1502444610'></script>

</body>
</html>
