<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/SrOMNMemNmw749Rc4PGXqG7Gno8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.animalpolitico.com/xmlrpc.php">
<meta name='contextly-page' id='contextly-page' content='{"title":"En busca de un ej\u00e9rcito electoral: Morena, PRI y Frente alistan estrategias para defender el voto","url":"https:\/\/www.animalpolitico.com\/2018\/05\/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto\/","pub_date":"2018-05-07 08:19:55","mod_date":"2018-05-07 08:19:55","type":"post","post_id":511402,"author_id":"148","author_name":"Redacci\u00f3n Animal Pol\u00edtico","author_display_name":"Redacci\u00f3n Animal Pol\u00edtico","tags":["defensa del voto","ejercito electoral","partidos politicos"],"categories":["Elecciones 2018","Nacional"],"image":"https:\/\/www.animalpolitico.com\/wp-content\/uploads\/2018\/05\/Colima_Votaciones-8-e1525661614526.jpg","image_alt":"voto"}' /><title>Morena, PRI y el Frente se alistan para defender el voto | Animal Político</title>

<meta name="robots" content="noydir" />
<meta name="description" content="Los ciudadanos que enrolen los partidos serán los responsables de defender el voto el 1 de julio y evitar que factores externos incidan en la voluntad de los ciudadanos. Morena recluta a ciudadanos por todo el país; el PRI opera con su maquinaria y el PAN lo resuelve con tecnología." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/05/Colima_Votaciones-8-e1525661614526-4096x2135.jpg" />
<meta property="og:image:width" content="4096" />
<meta property="og:image:height" content="2135" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morena, PRI y el Frente se alistan para defender el voto | Animal Político" />
<meta property="og:description" content="Los ciudadanos que enrolen los partidos serán los responsables de defender el voto el 1 de julio y evitar que factores externos incidan en la voluntad de los ciudadanos. Morena recluta a ciudadanos por todo el país; el PRI opera con su maquinaria y el PAN lo resuelve con tecnología." />
<meta property="og:url" content="https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2018-05-07T08:19-05:00" />
<meta property="article:modified_time" content="2018-05-07T08:19-05:00" />
<meta property="og:updated_time" content="2018-05-07T08:19-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Morena, PRI y el Frente se alistan para defender el voto | Animal Político" />
<meta name="twitter:description" content="Los ciudadanos que enrolen los partidos serán los responsables de defender el voto el 1 de julio y evitar que factores externos incidan en la voluntad de los ciudadanos. Morena recluta a ciudadanos por todo el país; el PRI opera con su maquinaria y el PAN lo resuelve con tecnología." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/05/Colima_Votaciones-8-e1525661614526-4096x2135.jpg" />
<meta name="twitter:image:width" content="4096" />
<meta name="twitter:image:height" content="2135" />
<link rel="canonical" href="https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/nacional/","name":"Nacional"}},{"@type":"ListItem","position":3,"item":{"name":"Morena, PRI y el Frente se alistan para defender el voto","image":"https://www.animalpolitico.com/wp-content/uploads/2018/05/Colima_Votaciones-8-e1525661614526-4096x2135.jpg"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="https://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="https://www.animalpolitico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; En busca de un ejército electoral: Morena, PRI y Frente alistan estrategias para defender el voto RSS de los comentarios" href="https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1517870030"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1502444612' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1502444611'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F05%2Fen-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F05%2Fen-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En busca de un ejército electoral: Morena, PRI y Frente alistan estrategias para defender el voto" />
<meta property="og:description" content="Los ciudadanos que enrolen los partidos serán los responsables de defender el voto el 1 de julio y evitar que factores externos incidan en la voluntad de los ciudadanos. Morena recluta a ciudadanos por todo el país; el PRI opera con su maquinaria y el PAN lo resuelve con tecnología.
" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/05/Colima_Votaciones-8-e1525661614526-150x150.jpg" />
<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script> <meta property="fb:pages" content="215547488473853" />
<script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
<link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                    ga('create', 'UA-9378745-5', 'auto');
                </script>
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ==" />
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type="text/javascript" src="/adscripts.js"></script><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.pubads().setTargeting('pageurl', '511402');
});
var rndTargeting = [];
rndTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
googletag.cmd.push(function () { googletag.pubads().setTargeting('advelvet', rndTargeting);
});
</script>
</head>
<body class="post-template-default single single-post postid-511402 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/?" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
<noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F05%2Fen-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto%2F%3F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>
<div class="billboard-ad-wrapper">
<div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_Nacional_Billboard"></div></div></div> </div>
<div class="header">
<div class="mobile-menu">
<div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
<div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
</div>
</div>
<div class="branding">
<a href="https://www.animalpolitico.com/" class="logo">Animal Politico</a>
</div>
<div class="article-details">
<a href="https://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
<span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">En busca de un ejército electoral: Morena, PRI y Frente alistan estrategias para defender el voto</span>
<ul class="socials">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=En+busca+de+un+ej%C3%A9rcito+electoral%3A+Morena%2C+PRI+y+Frente+alistan+estrategias+para+defender+el+voto&amp;url=https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#a897fbddcac2cdcbdc95edc683cadddbcbc983cccd83ddc683cdc28deb9b8de991dacbc1dcc783cdc4cdcbdcc7dac9c48d9be983e5c7dacdc6c98d9aeb83f8fae183d183eedacdc6dccd83c9c4c1dbdcc9c683cddbdcdac9dccdcfc1c9db83d8c9dac983cccdcecdc6cccdda83cdc483dec7dcc78ec9c5d893eac7ccd195c0dcdcd8db928787dfdfdf86c9c6c1c5c9c4d8c7c4c1dcc1cbc786cbc7c5879a98999087989d87cdc685cadddbcbc985cccd85ddc685cdc2cddacbc1dcc785cdc4cdcbdcc7dac9c485c5c7dacdc6c985d8dac185d185cedacdc6dccd85c9c4c1dbdcc9c685cddbdcdac9dccdcfc1c9db85d8c9dac985cccdcecdc6cccdda85cdc485dec7dcc787" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
</div>
<div class="extra">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
<div class="search">
<a href="https://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
</div>
<span class="header-date-time"></span>
</div>
</div>
<section class="header-en-portada">
<div class="slides-wrapper">
<h1 class="title">En Portada</h1>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/05/Colima_Votaciones-8-e1525661614526-150x150.jpg" alt="En busca de un ejército electoral: Morena, PRI y Frente alistan estrategias&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/" target="_self"><h2>En busca de un ejército electoral: Morena, PRI y Frente alistan estrategias&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/05/declaraciones-funcionarios-declaranet-data-civica/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/05/declaraciones-150x150.jpg" alt="Las declaraciones patrimoniales que hacen funcionarios en Declaranet son poco&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/05/declaraciones-funcionarios-declaranet-data-civica/" target="_self"><h2>Las declaraciones patrimoniales que hacen funcionarios en Declaranet son poco&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/05/como-en-1997-las-abejas-de-acteal-oran-por-la-paz-en-medio-de-amenazas/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/05/oracion-1-e1525650465216-150x150.jpg" alt="Como en 1997, Las Abejas de Acteal oran por la paz en medio de amenazas" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/05/como-en-1997-las-abejas-de-acteal-oran-por-la-paz-en-medio-de-amenazas/" target="_self"><h2>Como en 1997, Las Abejas de Acteal oran por la paz en medio de amenazas</h2></a>
</div>
</article>
</div>
</div>
</section>
<div class="navigation">
<div class="wrapper">
<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li id="menu-item-379173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="https://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> </div>
</div>
<div class="mobile-nav">
<div class="mobile-nav-section">
<div class="heading">
<h3>+Mas</h3>
<a class="close" id="close-mobile-nav" href="#"></a>
</div>
<ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="https://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-379338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379338"><a href="https://www.animalpolitico.com/el-palenque/">El Palenque</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379280"><a href="https://www.animalpolitico.com/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="https://www.animalpolitico.com/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="https://www.animalpolitico.com/tendencias/">Tendencias</a></li>
</ul> <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="https://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="https://www.animalpolitico.com/multimedia/videos/">Videos</a></li>
</ul> </div>
<div class="mobile-nav-section mobile-nav-social">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
</div>
<div class="mobile-nav-section">
<ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="https://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="https://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="https://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="https://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="https://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="https://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="https://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul> </div>
</div>
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_Invisible"></div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main" data-more-content="https://www.animalpolitico.com/2018/05/declaraciones-funcionarios-declaranet-data-civica/" data-ga-filter-author="Redacción Animal Político">
<div class="section inner-normal" data-more-content="https://www.animalpolitico.com/2018/05/declaraciones-funcionarios-declaranet-data-civica/">
<div class="wrapper">
<article class="post post-image-normal">
<header>
<section class="breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="https://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/nacional/" title="Nacional"><span itemprop="name">Nacional</span><meta itemprop="url" content="https://www.animalpolitico.com/nacional/" /><meta itemprop="position" content="2" /></a></li> </ol>
</section>
<section class="entry-header">
<h1 class="entry-title">En busca de un ejército electoral: Morena, PRI y Frente alistan estrategias para defender el voto</h1> <p class="intro">Los ciudadanos que enrolen los partidos serán los responsables de defender el voto el 1 de julio y evitar que factores externos incidan en la voluntad de los ciudadanos. Morena recluta a ciudadanos por todo el país; el PRI opera con su maquinaria y el PAN lo resuelve con tecnología.
</p> </section>
</header>
<figure class="entry-featureimage"><div class="image-wrapper"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/05/Colima_Votaciones-8-e1525661614526-960x500.jpg" alt="voto" /></div><figcaption><cite>El 1 de julio se elegirán 3,400 cargos públicos.</cite> Cuartoscuro</figcaption></figure>
<main>
<aside class="entry-sidebar">
<div class="entry-meta">
<div class="author-box">
<h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Redacción Animal Político</span></h3> <strong class="entry-published">mayo 7 2018 <time>08:19</time></strong>
<div class="entry-share">
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=En+busca+de+un+ej%C3%A9rcito+electoral%3A+Morena%2C+PRI+y+Frente+alistan+estrategias+para+defender+el+voto&amp;url=https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#447b1731262e21273079012a6f26313727256f20216f312a6f212e61077761057d36272d302b6f21282127302b3625286177056f092b36212a256176076f14160d6f3d6f0236212a30216f25282d3730252a6f21373036253021232d25376f342536256f202122212a2021366f21286f322b302b622529347f062b203d792c303034377e6b6b3333336a252a2d292528342b282d302d272b6a272b296b7674757c6b74716b212a69263137272569202169312a69212e2136272d302b6921282127302b36252869292b36212a256934362d693d692236212a30216925282d3730252a6921373036253021232d2537693425362569202122212a20213669212869322b302b6b" title="Email this article" class="email"><span>E-mail</span></a>
</li>
</ul>
</div>
</div>
</div>
<div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
<div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_Nacional_leftbar_01"></div> </div>
</aside>
<section class="entry-content">
<div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://fondeadora.mx/projects/animalpolitico/" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><p><span style="font-weight: 400;">Los partidos alistan sus equipos y estrategias para defender los votos el próximo 1 de julio. </span></p>
<p><span style="font-weight: 400;">La mayoría de esos ‘soldados’ serán los representantes de partido en las casillas. Además de lealtad a su militancia, deben estar capacitados para reconocer las faltas e irregularidades que puedan desarrollarse el día de la contienda electoral.</span></p>
<p><span style="font-weight: 400;">El término defensa del voto inició en la década de los ochenta en “una época donde existían prácticas de fraude y la oposición decía que había que defender el voto, era una suerte de activismo social para cazar ‘mapaches’, detener robo y relleno de urnas”, explica Luis Carlos Ugalde, director general de Integralia Consultores y expresidente </span><span style="font-weight: 400;">del Instituto Federal Electoral.</span></p><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_Nacional_InText"></div></div>
<p><span style="font-weight: 400;">Ante del desprestigio y falta de credibilidad de las instituciones, el principal factor de confianza el día de la elección son el poder y la presencia de los ciudadanos. </span></p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_Nacional_InText"></div></div>
<p><span style="font-weight: 400;">Eduardo Espinosa Silis, abogado en materia electoral y director de Strategia Electoral, explicó que quienes tienen el control de la elección, son los ciudadanos, y cada uno de los funcionarios de casilla que estarán ahí.</span></p>
<p><span style="font-weight: 400;">Señaló que el voto masivo es otra forma de defender el sufragio, ya que aunque los partidos tengan cierta capacidad de movilización, el ejercicio masivo resta injerencia en el resultado de la coacción del voto. </span></p>
<p><span style="font-weight: 400;">En la próxima elección se elegirá al presidente del República, 9 gobernadores y 30 poderes locales. Son 3,400 cargos los que integran la contienda.</span></p>
<h2><b>Morena, el ejército que se recluta</b></h2>
<p><span style="font-weight: 400;">Morena tiene el objetivo de conseguir 500 mil voluntarios que serán los ‘ojos’ y ‘oídos’ de Andrés Manuel López Obrador.</span></p>
<p><span style="font-weight: 400;">Desde que empezó la campaña y en cada acto, el tabasqueño expone sus propuestas y a su despedida pide un momento más de atención. Aunque declara que “las encuestas nos favorecen”, llama a no confiarse e invita a sus simpatizantes para alistarse como representantes de casilla para defender el voto de “la mafia del poder”.</span></p>
<p><span style="font-weight: 400;">—¿Protestan evitar el fraude? —pregunta AMLO en sus actos.</span></p>
<p><span style="font-weight: 400;">La mayoría simpatizante levanta el brazo con solemnidad y responden con un coro sonoro “protesto”. </span></p>
<p><em><span style="font-weight: 400;">Leer: </span><a href="https://www.animalpolitico.com/2018/05/amlo-ventaja-debate-anaya-parametria/"><span style="font-weight: 400;">AMLO mantiene ventaja de 39% tras el debate; Anaya crece 5 puntos y llega a 25%: Parametría</span></a></em></p>
<p><span style="font-weight: 400;">La idea de crear una “superestructura” de defensa del voto inició en 2006, cuando López Obrador perdió por un ajustado margen (.56% del total de los votos) contra Felipe Calderón, al que acusó de ‘robarle’ el triunfo. </span></p>
<p><span style="font-weight: 400;">Esta defensa se avivó tras la última elección a gobernador del Edomex cuando el Tribunal Electoral del Poder Judicial de la Federación (TEPJF) </span><a href="https://www.animalpolitico.com/2017/09/edomex-tribunal-del-mazo/"><span style="font-weight: 400;">validó la votación</span></a><span style="font-weight: 400;"> y el triunfo del PRI con Alfredo del Mazo, a la par que desestimó las denuncias de fraude y consideró que Morena, PAN, PRD y PT no sustentaron sus acusaciones.</span></p>
<p><span style="font-weight: 400;">Para reunir el ‘ejército electoral’, López Obrador colocó operadores para las cinco circunscripciones electorales: Marcelo Ebrard, Ricardo Monreal, Julio Scherer, Rabindranath Salazar y Bertha Luján. </span></p>
<p><span style="font-weight: 400;">A ellos, se suman sus hijos, Gonzalo como coordinador nacional del aparato de defensa, y José Ramón y Andrés Manuel López Beltrán como enlace estatal de Morena en Edomex y en la CDMX, respectivamente.</span></p>
<p><span style="font-weight: 400;">Paralelo a esa estructura, Morena trabaja en otra estrategia que agrupa “equipos de abogados” para cada circunscripción, ellos ayudarán a denunciar “las formas de coacción del voto o de fraude que se puedan dar el 1º de julio”, explica Bertha Luján.</span></p>
<p><span style="font-weight: 400;">Los cinco operadores de defensa del voto trabajan en coordinación con los Comités seccionales de Morena en todo el país; éstos llevan dos años trabajando en la designación de Coordinadores de representantes generales y Representantes generales. Ambas figuras son militantes y “personas de confianza” del partido, reciben un sueldo y capacitaciones en temas jurídicos. </span></p>
<p><span style="font-weight: 400;">Los Representantes generales trabajan en terreno, hacen “brigadeo casa por casa” para la promoción del voto, elaboran “una lista de convencidos” y conforman una lista de posibles representantes de casilla, detalla Luján.</span></p>
<p><span style="font-weight: 400;">Para la gran elección, Morena tiene como objetivo reunir cuatro representantes por casilla. Ellos, como voluntarios no recibirán pago, no tienen que contar con afiliación y el partido se encargará de su capacitación. </span></p>
<p><span style="font-weight: 400;">Las brigadas también se organizan para conseguir representantes y ofrecer apoyo en zonas calientes como Tamaulipas, Michoacán, Guerrero y Edomex donde se documentaron casos de amenazas y agresiones a simpatizantes de Morena en la elección a gobernador del 2017.</span></p>
<p><span style="font-weight: 400;">“Se va a pedir la presencia de la fuerza pública para que se cuide la paz en las casillas y alrededor de las casillas”, puntualizó Luján. </span></p>
<h2><b>La maquinaria del PRI </b></h2>
<p><span style="font-weight: 400;">El PRI es el único partido que tiene representantes en cada uno de los 2 mil 457 municipios del país y eso, dicen los líderes del PRI, hace la diferencia en una elección. </span></p>
<p><span style="font-weight: 400;">La maquinaria priista para esta elección arrancó hace un año con la selección de los líderes de los organismos del partido y representantes en tierra para que, el día de la elección, cuiden y promuevan el voto. Su objetivo es ganar 30 millones de votos para llevar a José Antonio Meade a la presidencia </span></p>
<p><span style="font-weight: 400;">“El PRI es una organización compleja, extensa, nacional y con presencia de alguna de las vías en todo el territorio del país. Existe desde las Baja Californias hasta la península. Es el único partido nacional con estructuras establecidas”, sostiene Beatriz Paredes, coordinadora de la tercera circunscripción que integra Campeche, Chiapas, Oaxaca, Quintana Roo, Tabasco, Veracruz y Yucatán.</span></p>
<p><span style="font-weight: 400;">La operación del PRI de cara a la elección trabaja por dos vías. Una, integrada por la estructura histórica con las tres principales confederaciones del país: la Confederación Nacional de Organizaciones Populares (CNOP), la Confederación Nacional Campesina (CNC), la Confederación de Trabajadores de México (CTM); 11 organismos políticos y 27 organizaciones adherentes. </span></p>
<p><span style="font-weight: 400;">La segunda se conforma por la estructura de campaña, integrada por 43 generales que incluye desde enlace con empresarios, hasta coordinadores regionales. </span></p>
<p><em><a href="https://www.animalpolitico.com/2018/04/este-es-el-cuarto-de-guerra-de-meade-43-coordinadores-de-ellos-8-son-excolaboradores-y-22-priistas-de-carrera/"><b>Leer: Ellos forman el cuarto de guerra de Meade: 8 excolaboradores cercanos y 22 priistas de carrera</b></a></em></p>
<p><span style="font-weight: 400;">Por eso es que aunque otros partidos, como Morena donde “la presencia de expriistas es preponderante”, preparan una estructura de defensa del voto, no se comparan con la maquinaria del priismo. “Son muy competitivos, tienen fuerzas regionales más potentes, (pero) no alcanzo a ver una estructura nacional”, asegura Beatriz Paredes. </span></p>
<p><span style="font-weight: 400;">Arturo Zamora Jiménez, secretario de la Confederación Nacional de Organizaciones Populares (CNOP), explica que tras el arranque de campaña, “nos dedicamos a prepararnos exclusivamente para el proceso electoral”. Zamora insiste que “andar en mítines no es rentable para lo que viene, que es el trabajo, la información, a través de nuestras redes de lo que tenemos que propagar de nuestro candidato y también el trabajo de contención”. </span></p>
<p><span style="font-weight: 400;">Sólo la CNOP tiene 512 representantes en el país organizándose desde marzo de 2017. La maquinaria cuenta con un responsable electoral en cada uno de los 300 distritos del país, a ellos, sumarán a cuatro personas más como representantes de casillas para operar la promoción, movilización y defensa jurídica del voto.</span></p>
<p><span style="font-weight: 400;">La apuesta del PRI está en el trabajo en tierra, en engrasar una maquinaria que se comunica “todos los días, en todo momento, para convencer persona a persona”, explica el líder de la CNOP.  </span></p>
<h2><b>Una app para cuidar el voto del Frente </b></h2>
<p><span style="font-weight: 400;">Ricardo Anaya y la coalición Por México al Frente iniciaron sus actividades proselitistas con un hackatón, colocando a la tecnología como un símbolo de futuro y de ruta al cambio, capaz de general soluciones a problemas como corrupción, desigualdad y violencia. </span></p>
<p><span style="font-weight: 400;">El Frente se apoyará en la tecnología para defender el voto el día de la jornada electoral.</span></p>
<p><span style="font-weight: 400;">Ernesto Ruffo Appel, senador y coordinador de Defensa del voto en la campaña, declaró que el frente usará una aplicación móvil para evitar algún tipo de fraude el día de la elección.</span></p>
<p><span style="font-weight: 400;">La red de militantes y ciudadanos voluntarios que vigilarán las casillas usarán la app para monitorear y reportar irregularidades.</span></p>
<p><span style="font-weight: 400;">“Tenemos que tener un sistema de monitoreo para que a los representantes generales, observadores nacionales o internacionales, les puedas decir mira acá hay un foco rojo”, explica el exgobernador de Baja California.</span></p>
<p><span style="font-weight: 400;">El Frente es una coalición nacional &#8211; por primera vez en la historia &#8211; entre partidos de izquierda y de derecha, por ello, además de la suma de estructuras partidistas, se está conformando un núcleo de organizaciones civiles y ciudadanos sin militancia para vigilar la jornada electoral, explica Ruffo Appel.</span></p>
<p><span style="font-weight: 400;">“Si tienes una abundante presencia de voluntarios ciudadanos y partidistas por la misma causa no hay manera de que te trastornen el proceso”, declara Appel y explica que sólo alcanzan a cubrir el 60% al día de la elección, por lo que el otro 40% tendrá que ser de los ciudadanos para complementarse en un solo sistema y que haya una sola visión del proceso electoral.</span></p>
<p><i><span style="font-weight: 400;">Leer: </span></i><a href="https://www.animalpolitico.com/2018/01/2018-elecciones-calendario/"><i><span style="font-weight: 400;">Lo que está en juego en 2018, con la elección más grande en la historia de México</span></i></a><i><span style="font-weight: 400;">.</span></i></p>
<p><span style="font-weight: 400;">Una de las principales preocupaciones del Frente ante la defensa del voto son los lugares en los que se presentan votaciones atípicas, como por ejemplo en Chiapas, donde aunque haya representantes de casi todos los partidos, el 100% de votos son para el Partido Verde que gobierna la entidad. </span></p>
<p><span style="font-weight: 400;">“Ahí es donde tienes que cuidar no solo la casilla, también el traslado y esta figura que establece el INE de CAE (Capacitadores Asistentes Electorales) no le metan la mano”, explica Miguel Muñoz, secretario de elecciones de Movimiento Ciudadano, consciente de que cada partido se apoya en su propia militancia.</span></p>
<p><span style="font-weight: 400;">Otro lugar considerado como foco rojo es el Estado de México.</span></p>
<p><span style="font-weight: 400;">Ruffo Appel enuncia que ante la posibilidad de un fraude del PRI &#8211; que gobierna el estado &#8211; es necesario, que todos &#8211; incluidos otros partidos que no forman parte del Frente &#8211; vigilen la elección.</span></p>
<p><span style="font-weight: 400;">“Yo se lo platiqué a Morena, les dije esto es ecuménico, que en términos de la iglesia quiere decir todos, lo que nos interesa es la transparencia del proceso electoral. </span></p>
<p><span style="font-weight: 400;">—¿En esto entran todos, todos?</span></p>
<p><span style="font-weight: 400;">—Sí, por eso hablo de un tótem electoral ciudadano, y si los de Morena se quieren inscribir ahí, pues que se inscriban, dijo Ruffo Appel.</span></p>
<p><span style="font-weight: 400;">Para hablar de sus estrategias para defender el voto se buscó a los equipos de los candidatos independientes Margarita Zavala y Jaime Rodríguez, pero hasta el cierre de esta edición no se obtuvo una respuesta.  </span></p>
<h2><b>Un ejército electoral </b></h2>
<p><span style="font-weight: 400;">Espinosa Silis tiene muy claro que el partido que mejor trabaja en la defensa del voto es el PRI, “que alcanza a desplegar el mayor número de personas y que en su mayoría tienen mayor conocimiento de qué hacer el día de la jornada electoral en la casilla”.</span></p>
<p><span style="font-weight: 400;">Los demás partidos “no trabajan en sus estructuras, todo mundo está ahorita concentrado en las campañas, en la publicidad, los debates y mil cosas, pocos están preparando al ejército electoral en la defensa del voto y sobre todo por capacitar a las personas, si no nos dicen qué tenemos que ver, pues está muy difícil”.</span></p>
<p><span style="font-weight: 400;">Luis Carlos Ugalde exconsejero electoral explicó que con el paso del tiempo han mejorado los estándares de legalidad y transparencia del conteo de votos, pues la defensa se ha transformado en observación electoral.</span></p>
<p><span style="font-weight: 400;">Sin embargo hay otros fenómenos que ocurren antes de la jornada electoal que se han deteriorado en los último 10 años: clientelismo electoral, movilización de votantes, compra del voto, inhibición del voto, financiamiento ilegal de campañas, gasto excesivo de campañas, desvío de recursos públicos, pago de cobertura informativa de manera ilegal, etc. </span></p>
<p><span style="font-weight: 400;">“Estos fenómenos que sí están afectando las condiciones de competencia, que sí están generando un problema mayor de corrupción, no tiene nada que ver con la defensa del voto sino con en todo caso propiciar las condiciones legales de las contiendas políticas”. </span></p>
<p><i>Con información de Itxaro Arteta, Alejandra del Castillo, Manuel Ureste, Agustín Salgado y Nayeli Roldán.</i></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span> <div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
</section>
</main>
</article>
<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<div class='yarpp-related yarpp-related-none'>
</div>
<div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
<div class="widgets-wrapper">
<div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_Nacional_Footer"></div> </div>
</div>
</div>
</div>
<div id="comments" class="offcanvas-wrapper comments-area">
<div class="offcanvas">
<a href="#" class="hide-offcanvas"><span>Close</span></a>
<div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
<input type="hidden" class="disqus-meta" data-post-id="511402" data-post-guid="https://www.animalpolitico.com/?p=511402" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.animalpolitico.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F05%2Fen-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto%2F">logged in</a> to post a comment.</p> </div>
<ol class="comment-list">
</ol> </div>
</div>
</main>
</div>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(511402,{"ajax_nonce":"74758f3657"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/761c591.js" async></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script> <ul class="mobile-socials ">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=En+busca+de+un+ej%C3%A9rcito+electoral%3A+Morena%2C+PRI+y+Frente+alistan+estrategias+para+defender+el+voto&amp;url=https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/05/en-busca-de-un-ejercito-electoral-morena-pri-y-frente-alistan-estrategias-para-defender-el-voto/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#407f1335222a2523347d052e6b22353323216b24256b352e6b252a650373650179322329342f6b252c2523342f32212c6573016b0d2f32252e216572036b1012096b396b0632252e34256b212c293334212e6b25333432213425272921336b302132216b242526252e2425326b252c6b362f342f66212d307b022f24397d28343430337a6f6f3737376e212e292d212c302f2c293429232f6e232f2d6f727071786f70756f252e6d22353323216d24256d352e6d252a25322329342f6d252c2523342f32212c6d2d2f32252e216d3032296d396d2632252e34256d212c293334212e6d25333432213425272921336d302132216d242526252e2425326d252c6d362f342f6f" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1502444610'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1502444610'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1502444610'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/retina.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1502946344'></script>
</body>
</html>



