<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/SrOMNMemNmw749Rc4PGXqG7Gno8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.animalpolitico.com/xmlrpc.php">
<meta name='contextly-page' id='contextly-page' content='{"title":"Las inquietantes islas de sargazo que amenazan los principales destinos tur\u00edsticos de M\u00e9xico y el Caribe","url":"https:\/\/www.animalpolitico.com\/2018\/08\/sargazo-destinos-turisticos-mexico-caribe\/","pub_date":"2018-08-06 18:54:59","mod_date":"2018-08-06 20:26:05","type":"post","post_id":527970,"author_id":"8851","author_name":"BBC Mundo","author_display_name":"BBC Mundo","tags":["BBC","BBC Mundo","playas sargazo","que es el sargazo","riviera maya"],"categories":["bbc"],"image":"https:\/\/www.animalpolitico.com\/wp-content\/uploads\/2018\/08\/las-inquietantes-islas-de-sargazo-que-amenazan-los-principales-destinos-turisticos-de-mexico-y-el-caribe.jpg"}' /><title>El sargazo amenaza destinos turísticos | Animal Político</title>

<meta name="robots" content="noydir" />
<meta name="description" content="La Riviera Maya de México y varias islas del Caribe reciben una invasión de sargazo, un alga parda que este año ha llegado en cantidades sin precedentes a varias de las playas más famosas del mundo." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/08/las-inquietantes-islas-de-sargazo-que-amenazan-los-principales-destinos-turisticos-de-mexico-y-el-caribe.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1152" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El sargazo amenaza destinos turísticos | Animal Político" />
<meta property="og:description" content="La Riviera Maya de México y varias islas del Caribe reciben una invasión de sargazo, un alga parda que este año ha llegado en cantidades sin precedentes a varias de las playas más famosas del mundo." />
<meta property="og:url" content="https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2018-08-06T18:54-05:00" />
<meta property="article:modified_time" content="2018-08-06T20:26-05:00" />
<meta property="og:updated_time" content="2018-08-06T20:26-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="El sargazo amenaza destinos turísticos | Animal Político" />
<meta name="twitter:description" content="La Riviera Maya de México y varias islas del Caribe reciben una invasión de sargazo, un alga parda que este año ha llegado en cantidades sin precedentes a varias de las playas más famosas del mundo." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/08/las-inquietantes-islas-de-sargazo-que-amenazan-los-principales-destinos-turisticos-de-mexico-y-el-caribe.jpg" />
<meta name="twitter:image:width" content="2048" />
<meta name="twitter:image:height" content="1152" />
<link rel="canonical" href="https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/bbc/","name":"bbc"}},{"@type":"ListItem","position":3,"item":{"name":"El sargazo amenaza destinos tur\u00edsticos","image":"https://www.animalpolitico.com/wp-content/uploads/2018/08/las-inquietantes-islas-de-sargazo-que-amenazan-los-principales-destinos-turisticos-de-mexico-y-el-caribe.jpg"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="https://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="https://www.animalpolitico.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1533271834"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1502444612' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.animalpolitico.com/wp-content/uploads/js_composer/custom.css?ver=1527545966' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1525886523'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F08%2Fsargazo-destinos-turisticos-mexico-caribe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F08%2Fsargazo-destinos-turisticos-mexico-caribe%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las inquietantes islas de sargazo que amenazan los principales destinos turísticos de México y el Caribe" />
<meta property="og:description" content="La Riviera Maya de México y varias islas del Caribe reciben una invasión de sargazo, un alga parda que este año ha llegado en cantidades sin precedentes a varias de las playas más famosas del mundo." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/08/las-inquietantes-islas-de-sargazo-que-amenazan-los-principales-destinos-turisticos-de-mexico-y-el-caribe-150x150.jpg" />
<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script> <script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
<link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                    ga('create', 'UA-9378745-5', 'auto');
                </script>
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ==" />
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type="text/javascript" src="/adscripts.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.pubads().setTargeting('pageurl', '527970');
});
//categorias patrocinadas se insertan acá

	
  googletag.cmd.push(function() {
    googletag.defineSlot('/48366775/APO_640480', [640, 480], 'div-gpt-ad-1527546961567-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/APO_Invisible', 'div-gpt-ad-1531417608332-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
		.ad video{
    display: block!important;
    margin: 0 auto!important;
}
	</style>
</head>
<body class="post-template-default single single-post postid-527970 single-format-standard tag-bbc wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

<div id='div-gpt-ad-1531417608332-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531417608332-0'); });
</script>
</div>
<div class="_control" style="display: none">
[86379]</div>
<noscript>
            <img src="https://ssc.api.bbc.com/?ns_site=bbc&amp;c1=2&amp;c2=19999701&amp;b_code_ver=non-js&amp;b_site_channel=partners&amp;b_vs_un=ws&amp;ns_c=UTF-8" height="1" width="1" border="0" alt="" />
            </noscript>
<script language="JavaScript" type="text/javascript" src="https://news.files.bbci.co.uk/ws/js/vendor/site_catalyst/s_code_bbcws.js"></script>
<script>
                s_bbcws.prop25="animalpolitico.com";
                s_bbcws.prop45="mundo";
                s_bbcws.t();
            </script>
<script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
<noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F08%2Fsargazo-destinos-turisticos-mexico-caribe%2F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>
<div class="billboard-ad-wrapper">
<div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_billboard"></div></div></div> </div>
<div class="header">
<div class="mobile-menu">
<div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
<div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
</div>
</div>
<div class="branding">
<a href="https://www.animalpolitico.com/" class="logo">Animal Politico</a>
</div>
<div class="article-details">
<a href="https://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
<span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">Las inquietantes islas de sargazo que amenazan los principales destinos turísticos de México y el Caribe</span>
<ul class="socials">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Las+inquietantes+islas+de+sargazo+que+amenazan+los+principales+destinos+tur%C3%ADsticos+de+M%C3%A9xico+y+el+Caribe&amp;url=https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#1c234f697e76797f6821507d6f3775726d697579687d7268796f37756f707d6f377879376f7d6e7b7d6673376d6979377d7179727d667d723770736f376c6e75727f756c7d70796f3778796f687572736f3768696e395f2f395d586f68757f736f3778793751395f2f395d2564757f733765377970375f7d6e757e793a7d716c275e737865217468686c6f2633336b6b6b327d7275717d706c73707568757f73327f7371332e2c2d24332c24336f7d6e7b7d66733178796f687572736f3168696e756f68757f736f31717964757f73317f7d6e757e7933" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
</div>
<div class="extra">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
<div class="search">
<a href="https://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
</div>
<span class="header-date-time"></span>
</div>
</div>
<section class="header-en-portada">
<div class="slides-wrapper">
<h1 class="title">En Portada</h1>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/08/mexicanos-discriminados-inegi/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/08/Marcha_orgullo_gay_Chiapas-5-150x150.jpg" alt="El 20% de mexicanos fueron discriminados en 2017. ¿Las razones? Por su&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/08/mexicanos-discriminados-inegi/" target="_self"><h2>El 20% de mexicanos fueron discriminados en 2017. ¿Las razones? Por su&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/08/remocion-escombros-rebsamen/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/08/colegio-rebsamen-150x150.jpg" alt="Declaran procedente la remoción de escombros del Colegio Rébsamen, a 11 meses&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/08/remocion-escombros-rebsamen/" target="_self"><h2>Declaran procedente la remoción de escombros del Colegio Rébsamen, a 11 meses&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/08/las-inquietantes-islas-de-sargazo-que-amenazan-los-principales-destinos-turisticos-de-mexico-y-el-caribe-150x150.jpg" alt="Las inquietantes islas de sargazo que amenazan los principales destinos&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/" target="_self"><h2>Las inquietantes islas de sargazo que amenazan los principales destinos&hellip;</h2></a>
</div>
</article>
</div>
</div>
</section>
<div class="navigation">
<div class="wrapper">
<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li id="menu-item-379173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="https://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> </div>
</div>
<div class="mobile-nav">
<div class="mobile-nav-section">
<div class="heading">
<h3>+Mas</h3>
<a class="close" id="close-mobile-nav" href="#"></a>
</div>
<ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="https://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-379338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379338"><a href="https://www.animalpolitico.com/el-palenque/">El Palenque</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379280"><a href="https://www.animalpolitico.com/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="https://www.animalpolitico.com/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="https://www.animalpolitico.com/tendencias/">Tendencias</a></li>
</ul> <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="https://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="https://www.animalpolitico.com/multimedia/videos/">Videos</a></li>
</ul> </div>
<div class="mobile-nav-section mobile-nav-social">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
</div>
<div class="mobile-nav-section">
<ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="https://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="https://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="https://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="https://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="https://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="https://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="https://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul> </div>
</div>
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_Invisible"></div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main" data-more-content="https://www.animalpolitico.com/2018/08/entrenador-monarcas-mujeres-decisiones/" data-ga-filter-author="BBC Mundo">
<div class="section inner-normal" data-more-content="https://www.animalpolitico.com/2018/08/entrenador-monarcas-mujeres-decisiones/">
<div class="wrapper">
<article class="post post-image-normal">
<header>
<section class="breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="https://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/tag/bbc/" title="BBC"><span itemprop="name">BBC</span><meta itemprop="url" content="https://www.animalpolitico.com/tag/bbc/" /><meta itemprop="position" content="2" /></a></li> </ol>
</section>
<section class="entry-header">
<h1 class="entry-title">Las inquietantes islas de sargazo que amenazan los principales destinos turísticos de México y el Caribe</h1> <p class="intro">La Riviera Maya de México y varias islas del Caribe reciben una invasión de sargazo, un alga parda que este año ha llegado en cantidades sin precedentes a varias de las playas más famosas del mundo.</p> </section>
</header>
<figure class="entry-featureimage"><div class="image-wrapper"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/08/las-inquietantes-islas-de-sargazo-que-amenazan-los-principales-destinos-turisticos-de-mexico-y-el-caribe-960x500.jpg" alt="Las inquietantes islas de sargazo que amenazan los principales destinos turísticos de México y el Caribe" /><div class="watermark"><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/images/partners/bbc/watermark.png" alt="BBC Mundo" /></div></div><figcaption><cite>El sargazo tiene un color marrón que oscurece el agua cristalina.</cite> Marta García</figcaption></figure>
<main>
<aside class="entry-sidebar">
<div class="entry-meta">
<div class="author-box">
<h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">BBC Mundo </span></h3> <strong class="entry-published">agosto 6 2018 <time>18:54</time></strong>
<div class="entry-share">
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Las+inquietantes+islas+de+sargazo+que+amenazan+los+principales+destinos+tur%C3%ADsticos+de+M%C3%A9xico+y+el+Caribe&amp;url=https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#300f6345525a5553440d7c51431b595e4145595544515e4455431b59435c51431b54551b43514257514a5f1b4145551b515d555e514a515e1b5c5f431b4042595e535940515c55431b54554344595e5f431b444542157303157174434459535f431b54551b7d1573031571094859535f1b491b555c1b73514259525516515d400b725f54490d58444440430a1f1f4747471e515e595d515c405f5c594459535f1e535f5d1f020001081f00081f43514257514a5f1d54554344595e5f431d44454259434459535f431d5d554859535f1d5351425952551f" title="Email this article" class="email"><span>E-mail</span></a>
</li>
</ul>
</div>
</div>
</div>
<div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_leftbar_01"></div> </div>
</aside>
<section class="entry-content">
<div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://fondeadora.mx/projects/animalpolitico/" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><div class="partner-banner"><a href="http://www.bbc.co.uk/mundo/" target="_blank" title="BBC Mundo"><img src="https://animalpolitico.com/wp-content/themes/animalpolitico-2016/static/images/partners/bbc/banner.jpg" alt="BBC Mundo" /></a></div><p>Algunas costas del Caribe por estos días no lucen su famosas aguas color turquesa.</p>
<p>En las playas tampoco se ve la arena blanca, ahora se tiñe de <strong>marrón</strong> y un olor fétido ahuyenta a los turistas.</p>
<p>Y este panorama, aunque es el más llamativo, quizás no es la peor parte del <strong>problema.</strong></p><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div>
<p>Por estos días, la paradisíaca Riviera Maya de México y varias islas del Caribe reciben una invasión de sargazo, un <strong>alga parda</strong> que este año ha llegado en cantidades sin precedentes a varias de las playas más famosas del mundo.</p>
<p>Los sistemas de monitoreo muestran <strong>&#8220;islas&#8221; de sargazo</strong> de varios kilómetros de extensión que se acercan a las costas.</p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<ul>
<li><a href="https://www.bbc.com/mundo/noticias/2015/08/150812_sargazo_caribe_invasion_algas_lp">¿De dónde vienen las algas que están invadiendo el Caribe?</a></li>
</ul>
<p>Cancún, Quintana Roo y Playa del Carmen en México, así como las islas de Bonaire, Antigua y Barbados y Guadalupe están entre las zonas que se han visto afectadas.</p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<p>Entre el 29 de junio y el 31 de julio, por ejemplo, en las playas de siete municipios Quintana Roo se recogieron <strong>119</strong><strong>,000 </strong><strong>metros</strong><strong> cúbicos</strong> de sargazo, según las autoridades del lugar.</p>
<p>En un caso extremo, un resort en Antigua se vio forzado a <strong>cerrar</strong> hasta el 30 de septiembre.</p>
<figure><img src="https://c.files.bbci.co.uk/18155/production/_102854689_g0202086.jpg" alt="sargazo" width="4000" height="3000" />
<footer>Marta García</footer><figcaption>Cuando el sargazo muerto se acumula en la playa entra en descomposición y genera un olor desagradable.</figcaption></figure>
<p>Pero además de afectar la belleza de las playas, los expertos han advertido que esta llegada atípica de sargazo puede ser una verdadera <strong>&#8220;catástrofe ambiental&#8221;</strong><strong>, </strong>como la calificó Brigitta I. van Tussenbroek, directora del Laboratorio de Botánica Marina de la Universidad Nacional Autónoma de México.</p>
<h3>¿Qué es el sargazo?</h3>
<p>El sargazo es un alga flotante que &#8220;viaja&#8221; a la deriva impulsada por las <strong>corrientes oceánicas.</strong></p>
<p>Funciona como una &#8220;isla&#8221; viviente que sirve de <strong>alimento y hogar</strong> para varias especies marinas.</p>
<p>Tradicionalmente, este alga comienza su vida en el golfo de México y es empujado por las corrientes hacia el Atlántico Norte, donde flota en el <strong>m</strong><strong>ar de los Sargazos</strong>, cerca a Bermuda.</p>
<ul>
<li><a href="https://www.bbc.com/mundo/noticias-44886205">El desconcertante hallazgo de unas algas que viajaron 20.000 km hasta la Antártica</a></li>
</ul>
<p>Desde 2011, sin embargo, los científicos han detectado la creación de un nuevo mar de sargazos entre las costas de África y Brasil, que es de donde proviene el sargazo que ahora está llegando al <strong>Caribe.</strong></p>
<p>De las islas de sargazo se tiene registro desde hace siglos, pero en 2015 se registró una llegada <strong>atípica</strong> del alga a las costas.</p>
<p>Desde entonces ha seguido llegando a las costas pero desde marzo de este año ha <strong>aumentado</strong> su presencia.</p>
<figure><img src="https://c.files.bbci.co.uk/4CBD/production/_102854691_img_20180725_115038.jpg" alt="sargazo" width="4160" height="3120" />
<footer>Marta garcía</footer><figcaption>La acumulación del sargazo hace que muchos lugares turísticos pierdan su encanto.</figcaption></figure>
<p>El Laboratorio de Botánica Marina de la UNAM calcula que este año ya se ha duplicado la cantidad de sargazo que llegó en 2015 y los pronósticos muestran que su arribo podría <strong>extenderse hasta octubre.</strong></p>
<h3>¿Por qué ha aumentado?</h3>
<p>Los expertos <strong>no tienen claro</strong> a qué se debe el aumento de sargazo, pero tienen varias hipótesis.</p>
<p>Una de ellas tiene que ver con el <strong>aumento de la temperatura</strong> de las aguas, causado por el cambio climático.</p>
<p>Otra posibilidad es el <strong>aumento de nutrientes</strong> en el agua, lo que favorece el crecimiento del alga.</p>
<p>Que haya más nutrientes en el agua suena bien, pero no lo es.</p>
<ul>
<li><a href="https://www.bbc.com/mundo/noticias-43998974">Las razones de Hawái para prohibir algunos de los protectores solares más populares en el mercado</a></li>
</ul>
<p>De hecho, el agua <strong>cristalina</strong> del Caribe se debe a que tiene pocos nutrientes, pero la actividad humana está haciendo llegar a estas aguas fertilizantes contaminantes que desequilibran el ecosistema.</p>
<p>Este aumento de los nutrientes hace que el sargazo se expanda más rápidamente.</p>
<p>Según cálculos del laboratorio, el sargazo que han estado monitoreando tiene la capacidad de duplicar su peso en <strong>solo 18 días. </strong></p>
<figure><img src="https://c.files.bbci.co.uk/BA81/production/_102854774_gettyimages-525281652.jpg" alt="sargazo en 2015" width="976" height="549" />
<footer>Getty</footer><figcaption>En 2015, México ya había tenido una invasión de sargazo, pero no tan grande como la de 2018.</figcaption></figure>
<h3>Catástrofe ambiental</h3>
<p>Además de <strong>ahuyentar</strong> a los turistas, los expertos advierten que la llegada masiva del sargazo puede crear una catástrofe ambiental.</p>
<p>La gran masa de sargazo <strong>impide</strong> que la luz llegue hacia aguas más profundas, lo cual dificulta que otras plantas realicen la fotosíntesis. Además reduce la cantidad de oxígeno en la zona.</p>
<p>Esto se traduce en la mortandad de pastos marinos, corales y también la fauna.</p>
<ul>
<li><a href="https://www.bbc.com/mundo/noticias-41347887">Por qué los japoneses pueden comer tantas algas y tú no</a></li>
</ul>
<p>Además, cuando el sargazo muerto se acumula en la playa <strong>produce gases </strong>que en altas concentraciones podría afectar a las personas.</p>
<h3>¿Cómo lidiar con el sargazo?</h3>
<p>&#8220;Si no te toman acciones coordinadas para evitar que cantidades masivas de sargazo lleguen a las playas del Caribe mexicano, corremos el riesgo de que las aguas azul turquesa y playas blancas dejen de existir dentro de pocos años&#8221;, advierte el Laboratorio de Botánica Marina de la UNAM.</p>
<figure><img src="https://c.files.bbci.co.uk/108A1/production/_102854776_gettyimages-525281604.jpg" alt="sargazo en 2015" width="976" height="549" />
<footer>Getty</footer><figcaption>El sargazo trae consecuencias para el medio ambiente, el turismo y la economía.</figcaption></figure>
<p>Luego de las más recientes invasiones, se han aprendido varias lecciones para lidiar con el sargazo y en algunos casos existen lineamientos sobre cómo <strong>removerlo.</strong></p>
<p>En Barbados, por ejemplo, los tractores usados para cargar caña de azúcar en camiones han demostrado ser buenos para recoger el sargazo sin retirar la <strong>arena</strong> de las playas.</p>
<p>En Guadalupe, una compañía desarrolló un bote que recoge el sargazo con un sistema de <strong>cinta transportadora.</strong></p>
<ul>
<li><a href="https://www.bbc.com/mundo/noticias-44610238">La cruzada de un grupo de mujeres que navega hacia la &#8220;isla de basura&#8221; del Pacífico</a></li>
</ul>
<p>En México, se instaló una mesa de trabajo conformada por entidades del gobierno y el sector privado para recogerlo y retirarlo de manera segura.</p>
<p>Una de sus estrategias es instalar <strong>barreras</strong> dentro del mar, similares a las que se usan para detener derrames de petróleo.</p>
<p>A su vez, algunas personas intentan encontrarle un <strong>uso comercial.</strong></p>
<p>En Barbados se está llevando a cabo un proyecto de fertilización y en México, un grupo de jóvenes convierten al sargazo en productos <strong>amigables</strong> con el medio ambiente.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span><div class="partner-banner"><a href="http://www.bbc.co.uk/mundo/" target="_blank" title="BBC Mundo"><img src="https://animalpolitico.com/wp-content/themes/animalpolitico-2016/static/images/partners/bbc/banner.jpg" alt="BBC Mundo" /></a></div> <div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
</section>
</main>
</article>
<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<div class='yarpp-related'>
<div class="article-related">
<div class="section-heading">
<h3>Anteriores</h3>
</div>
<ul>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2016/11/fidel-castro-9-frases-celebres-del-lider-la-revolucion-cubana/"><img src="https://www.animalpolitico.com/wp-content/uploads/2016/11/90729945_castropaloma-220x143.jpg" alt="Muere Fidel Castro: 9 frases célebres del líder de la Revolución Cubana" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2016/11/fidel-castro-9-frases-celebres-del-lider-la-revolucion-cubana/"><h2>Muere Fidel Castro: 9 frases célebres del líder de la Revolución Cubana</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2017/06/credito-yoko-ono-imagine/"><img src="https://www.animalpolitico.com/wp-content/uploads/2017/06/96499936_703fdb03-2754-4aff-beb3-dedffe984942-e1497557650510-220x143.jpg" alt="Por qué decidieron añadir el crédito de Yoko Ono a la canción Imagine más de 40 años después" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2017/06/credito-yoko-ono-imagine/"><h2>Por qué decidieron añadir el crédito de Yoko Ono a la canción Imagine más de 40 años después</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2018/03/zuckerberg-privacidad-facebook-mensaje/"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/03/el-nuevo-mensaje-de-mark-zuckerberg-ante-el-escandalo-de-privacidad-que-sacude-a-facebook-220x143.jpg" alt="El nuevo mensaje de Mark Zuckerberg ante el escándalo de privacidad que sacude a Facebook" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/03/zuckerberg-privacidad-facebook-mensaje/"><h2>El nuevo mensaje de Mark Zuckerberg ante el escándalo de privacidad que sacude a Facebook</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2018/07/ellos-en-clase-ejecutiva-ellas-en-turista-el-trato-del-barcelona-a-sus-jugadoras/"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/07/ellos-en-clase-ejecutiva-ellas-en-turista-la-polemica-por-el-trato-del-fc-barcelona-en-un-vuelo-a-las-jugadoras-de-su-equipo-femenino-e1532633527346-220x143.jpg" alt="Ellos en clase ejecutiva, ellas en turista: la polémica por el trato del FC Barcelona a sus jugadoras" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/07/ellos-en-clase-ejecutiva-ellas-en-turista-el-trato-del-barcelona-a-sus-jugadoras/"><h2>Ellos en clase ejecutiva, ellas en turista: la polémica por el trato del FC Barcelona a sus jugadoras</h2></a>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
<div class="widgets-wrapper">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_footer"></div> </div>
</div>
</div>
</div>
<div id="comments" class="offcanvas-wrapper comments-area">
<div class="offcanvas">
<a href="#" class="hide-offcanvas"><span>Close</span></a>
<div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
<input type="hidden" class="disqus-meta" data-post-id="527970" data-post-guid="https://www.bbc.com/mundo/noticias-45088295" />
<ol class="comment-list">
</ol> </div>
</div>
</main>
</div>
<footer style="border-top: 2px solid red; background: black; text-align: center; padding: 40px 0; margin-top: 30px;">
<img src="http://www.animalgourmet.com/wp-content/uploads/2018/08/criterio_white.png" style="width: 150px; display: inline-block;" />
</footer>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(527970,{"ajax_nonce":"f8aa861f95"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/761c591.js" async></script><script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script> <ul class="mobile-socials ">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Las+inquietantes+islas+de+sargazo+que+amenazan+los+principales+destinos+tur%C3%ADsticos+de+M%C3%A9xico+y+el+Caribe&amp;url=https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/08/sargazo-destinos-turisticos-mexico-caribe/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#96a9c5e3f4fcf3f5e2abdaf7e5bdfff8e7e3fff3e2f7f8e2f3e5bdffe5faf7e5bdf2f3bde5f7e4f1f7ecf9bde7e3f3bdf7fbf3f8f7ecf7f8bdfaf9e5bde6e4fff8f5ffe6f7faf3e5bdf2f3e5e2fff8f9e5bde2e3e4b3d5a5b3d7d2e5e2fff5f9e5bdf2f3bddbb3d5a5b3d7afeefff5f9bdefbdf3fabdd5f7e4fff4f3b0f7fbe6add4f9f2efabfee2e2e6e5acb9b9e1e1e1b8f7f8fffbf7fae6f9faffe2fff5f9b8f5f9fbb9a4a6a7aeb9a6aeb9e5f7e4f1f7ecf9bbf2f3e5e2fff8f9e5bbe2e3e4ffe5e2fff5f9e5bbfbf3eefff5f9bbf5f7e4fff4f3b9" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1502444610'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1502444610'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1502444610'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/retina.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1502946344'></script>
</body>
</html>
