<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/SrOMNMemNmw749Rc4PGXqG7Gno8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.animalpolitico.com/xmlrpc.php">
<meta name='contextly-page' id='contextly-page' content='{"title":"Encuentran sin vida a Jos\u00e9 Andr\u00e9s, estudiante desaparecido en Puebla; hay tres detenidos","url":"https:\/\/www.animalpolitico.com\/2018\/10\/jose-andres-estudiante-puebla\/","pub_date":"2018-10-05 16:41:25","mod_date":"2018-10-05 19:54:56","type":"post","post_id":538475,"author_id":"148","author_name":"Redacci\u00f3n Animal Pol\u00edtico","author_display_name":"Redacci\u00f3n Animal Pol\u00edtico","tags":["fiscal\u00eda de puebla","Jos\u00e9 Andr\u00e9s Larra\u00f1aga","secuestro y asesinato de estudiante","Universidad de Ciencias y Desarrollo (UDES)"],"categories":["Animal Politico","Seguridad"],"image":"https:\/\/www.animalpolitico.com\/wp-content\/uploads\/2018\/10\/Jos\u00e9-Andr\u00e9s-L.jpg","image_alt":"Jos\u00e9 Andr\u00e9s, de 20 a\u00f1os de edad, fue asesinado esta semana en Puebla."}' /><title>Encuentran sin vida al estudiante José Andrés Larrañaga</title>

<meta name="robots" content="noydir" />
<meta name="description" content="Luego de que el estudiante universitario José Andrés Larrañaga estuviera reportado como desaparecido en Puebla, la Fiscalía estatal encontró su cuerpo en un terreno de Santa María Nenetzintla en el municipio de Acajete." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/10/José-Andrés-L.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="509" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Encuentran sin vida al estudiante José Andrés Larrañaga" />
<meta property="og:description" content="Luego de que el estudiante universitario José Andrés Larrañaga estuviera reportado como desaparecido en Puebla, la Fiscalía estatal encontró su cuerpo en un terreno de Santa María Nenetzintla en el municipio de Acajete." />
<meta property="og:url" content="https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2018-10-05T16:41-05:00" />
<meta property="article:modified_time" content="2018-10-05T19:54-05:00" />
<meta property="og:updated_time" content="2018-10-05T19:54-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Encuentran sin vida al estudiante José Andrés Larrañaga" />
<meta name="twitter:description" content="Luego de que el estudiante universitario José Andrés Larrañaga estuviera reportado como desaparecido en Puebla, la Fiscalía estatal encontró su cuerpo en un terreno de Santa María Nenetzintla en el municipio de Acajete." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/10/José-Andrés-L.jpg" />
<meta name="twitter:image:width" content="960" />
<meta name="twitter:image:height" content="509" />
<link rel="canonical" href="https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"name":"Encuentran sin vida al estudiante Jos\u00e9 Andr\u00e9s Larra\u00f1aga","image":"https://www.animalpolitico.com/wp-content/uploads/2018/10/Jos\u00e9-Andr\u00e9s-L.jpg"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="https://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="https://www.animalpolitico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Encuentran sin vida a José Andrés, estudiante desaparecido en Puebla; hay tres detenidos RSS de los comentarios" href="https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1533271834"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1535563665' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.animalpolitico.com/wp-content/uploads/js_composer/custom.css?ver=1533921458' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1525886523'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F10%2Fjose-andres-estudiante-puebla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F10%2Fjose-andres-estudiante-puebla%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Encuentran sin vida a José Andrés, estudiante desaparecido en Puebla; hay tres detenidos" />
<meta property="og:description" content="En conferencia de prensa, el encargado de despacho de la Fiscalía de Puebla, Gilberto Higuera Bernal, dijo que hay tres personas, mayores de edad, detenidas por los hechos.
" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/10/José-Andrés-L-150x150.jpg" />
<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script> <script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
<link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                    ga('create', 'UA-9378745-5', 'auto');
                </script>
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ==" />
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type="text/javascript" src="/adscripts.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.pubads().setTargeting('pageurl', '538475');
});
//categorias patrocinadas se insertan acá


  googletag.cmd.push(function() {
    googletag.defineSlot('/48366775/APO_640480', [640, 480], 'div-gpt-ad-1527546961567-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/APO_Invisible', 'div-gpt-ad-1531417608332-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
		.ad video{
    display: block!important;
    margin: 0 auto!important;
}
	</style>
<link rel="stylesheet" href="https://use.typekit.net/uxm3met.css">
<script>
	</script>
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,200i,300,300i,400,400i,600,600i,700,700i,900,900i" rel="stylesheet">
</head>
<body class="post-template-default single single-post postid-538475 single-format-standard wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

<div id='div-gpt-ad-1531417608332-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531417608332-0'); });
</script>
</div>
<div class="_control" style="display: none">
[81,267]</div>
<script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
<noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F10%2Fjose-andres-estudiante-puebla%2F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>
<div class="billboard-ad-wrapper">
<div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_billboard"></div></div></div> </div>
<div class="header">
<div class="mobile-menu">
<div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
<div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
</div>
</div>
<div class="branding">
<a href="https://www.animalpolitico.com/" class="logo">Animal Politico</a>
</div>
<div class="article-details">
<a href="https://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
<span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">Encuentran sin vida a José Andrés, estudiante desaparecido en Puebla; hay tres detenidos</span>
<ul class="socials">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Encuentran+sin+vida+a+Jos%C3%A9+Andr%C3%A9s%2C+estudiante+desaparecido+en+Puebla%3B+hay+tres+detenidos&amp;url=https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#201f7355424a4543541d654e4355454e5452414e0b53494e0b564944410b410b6a4f530563130561190b614e4452056313056119530512630b455354554449414e54450b44455341504152454349444f0b454e0b705545424c410513620b4841590b545245530b444554454e49444f5306414d501b624f44591d48545450531a0f0f5757570e414e494d414c504f4c495449434f0e434f4d0f121011180f11100f4a4f53450d414e445245530d455354554449414e54450d505545424c410f" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
</div>
<div class="extra">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
<div class="search">
<a href="https://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
</div>
<span class="header-date-time"></span>
</div>
</div>
<section class="header-en-portada">
<div class="slides-wrapper">
<h1 class="title">En Portada</h1>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/10/José-Andrés-L-150x150.jpg" alt="Encuentran sin vida a José Andrés, estudiante desaparecido en Puebla; hay&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/" target="_self"><h2>Encuentran sin vida a José Andrés, estudiante desaparecido en Puebla; hay&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/10/alemania-juicio-fabrica-armas-normalistas/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/10/armas-150x150.jpg" alt="Alemania enjuicia a fábrica de armas usadas contra normalistas; en México, el&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/10/alemania-juicio-fabrica-armas-normalistas/" target="_self"><h2>Alemania enjuicia a fábrica de armas usadas contra normalistas; en México, el&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/10/aguinaldo-trabajadores-noviembre/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/10/mexican-pesos-916208_1920-e1538775921901-150x150.jpg" alt="Ya viene el aguinaldo: trabajadores del gobierno lo recibirán en un solo pago" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/10/aguinaldo-trabajadores-noviembre/" target="_self"><h2>Ya viene el aguinaldo: trabajadores del gobierno lo recibirán en un solo pago</h2></a>
</div>
</article>
</div>
</div>
</section>
<div class="navigation">
<div class="wrapper">
<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li id="menu-item-529195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529195"><a href="http://animalpolitico.com/el-plumaje">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> </div>
</div>
<div class="mobile-nav">
<div class="mobile-nav-section">
<div class="heading">
<h3>+Mas</h3>
<a class="close" id="close-mobile-nav" href="#"></a>
</div>
<ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529195"><a href="http://animalpolitico.com/el-plumaje">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-530770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530770"><a href="https://www.animalpolitico.com/hablemos-de/">Hablemos de&#8230;</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379280"><a href="https://www.animalpolitico.com/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="https://www.animalpolitico.com/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="https://www.animalpolitico.com/tendencias/">Tendencias</a></li>
</ul> <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="https://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="https://www.animalpolitico.com/multimedia/videos/">Videos</a></li>
</ul> </div>
<div class="mobile-nav-section mobile-nav-social">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
</div>
<div class="mobile-nav-section">
<ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="https://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="https://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="https://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="https://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="https://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="https://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="https://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul> </div>
</div>
<div style="display: none" id="tagscontrol">
[81,267]	</div>
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_Invisible"></div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main" data-more-content="https://www.animalpolitico.com/2018/10/unam-uam-tec-mejores-universidades-latinoamerica/" data-ga-filter-author="Redacción Animal Político">
<div class="section inner-normal" data-more-content="https://www.animalpolitico.com/2018/10/unam-uam-tec-mejores-universidades-latinoamerica/">
<div class="wrapper">
<article class="post post-image-normal">
<header>
<section class="breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="https://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/seguridad/" title="Seguridad"><span itemprop="name">Seguridad</span><meta itemprop="url" content="https://www.animalpolitico.com/seguridad/" /><meta itemprop="position" content="2" /></a></li> </ol>
</section>
<section class="entry-header">
<h1 class="entry-title">Encuentran sin vida a José Andrés, estudiante desaparecido en Puebla; hay tres detenidos</h1> <p class="intro">En conferencia de prensa, el encargado de despacho de la Fiscalía de Puebla, Gilberto Higuera Bernal, dijo que hay tres personas, mayores de edad, detenidas por los hechos.
</p> </section>
</header>
<figure class="entry-featureimage"><div class="image-wrapper"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/10/José-Andrés-L-960x500.jpg" alt="José Andrés, de 20 años de edad, fue asesinado esta semana en Puebla." /></div><figcaption><cite>José Andrés, de 20 años de edad, fue asesinado esta semana en Puebla.</cite> Facebook: José Andrés Larrañaga </figcaption></figure>
<main>
<aside class="entry-sidebar">
<div class="entry-meta">
<div class="author-box">
<h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Redacción Animal Político</span></h3> <strong class="entry-published">octubre 5 2018 <time>16:41</time></strong>
<div class="entry-share">
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Encuentran+sin+vida+a+Jos%C3%A9+Andr%C3%A9s%2C+estudiante+desaparecido+en+Puebla%3B+hay+tres+detenidos&amp;url=https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#17284462757d7274632a527974627279636576793c647e793c617e73763c763c5d786432542432562e3c5679736532542432562e643225543c72646362737e767963723c7372647667766572747e73783c72793c476272757b763224553c7f766e3c636572643c73726372797e73786431767a672c5578736e2a7f636367642d38386060603976797e7a767b67787b7e637e74783974787a382527262f382627387d7864723a7679736572643a72646362737e767963723a676272757b7638" title="Email this article" class="email"><span>E-mail</span></a>
</li>
</ul>
</div>
</div>
</div>
<div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_leftbar_01"></div> </div>
</aside>
<section class="entry-content">
<div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://fondeadora.mx/projects/animalpolitico/" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><p><span style="font-weight: 400;">Luego de que el estudiante universitario José Andrés Larrañaga estuviera reportado como desaparecido en Puebla, la Fiscalía estatal encontró su cuerpo en un terreno de Santa María Nenetzintla en el municipio de Acajete.</span></p>
<p><span style="font-weight: 400;">Las autoridades informaron que tras practicar la necropsia se confirmó que fue un asesinato, pues la causa de muerte fue asfixia por estrangulación.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">En conferencia de prensa, el encargado de despacho de la Fiscalía de Puebla, Gilberto Higuera Bernal, dijo que hay tres personas, mayores de edad, detenidas por los hechos.</span></p>
<p><span style="font-weight: 400;">José Andrés, originario de Oaxaca, tenía 20 años y se había mudado a Puebla para estudiar en la Universidad de Ciencias y Desarrollo (UDES); la última vez que sus compañeros lo vieron con vida fue la noche del 1 de octubre, cuando salió del plantel, de acuerdo con un reporte del diario </span><a href="https://www.elpopular.mx/2018/10/05/seguridad/detiene-a-tres-por-el-asesinato-de-jose-andres-de-larranaga-191033" target="_blank" rel="noopener"><i><span style="font-weight: 400;">El Popular</span></i></a><span style="font-weight: 400;">.</span></p><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffiscaliapuebla%2Fvideos%2F329392361144381%2F&show_text=0&width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<p><span style="font-weight: 400;">Las autoridades tuvieron conocimiento de su desaparición a través de redes sociales, por lo que tras recibir la denuncia 14986/2018/ ZONA CENTRO, presentada por su familia el martes 2 de octubre, iniciaron la búsqueda.</span></p>
<p><span style="font-weight: 400;">Ese mismo día hallaron el auto de José Andrés en el municipio de Acatzingo, un Mitsubishi Lancer con placas de Veracruz; posteriormente encontraron su cuerpo sin vida.</span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D2175682316089403%26id%3D100009429666479&width=500" width="500" height="732" frameborder="0" scrolling="no"></iframe></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span> <div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
</section>
</main>
</article>
<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<div class='yarpp-related yarpp-related-none'>
</div>
<div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
<div class="widgets-wrapper">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_footer"></div> </div>
</div>
</div>
</div>
<div id="comments" class="offcanvas-wrapper comments-area">
<div class="offcanvas">
<a href="#" class="hide-offcanvas"><span>Close</span></a>
<div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
<input type="hidden" class="disqus-meta" data-post-id="538475" data-post-guid="https://www.animalpolitico.com/?p=538475" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/jose-andres-estudiante-puebla/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.animalpolitico.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F10%2Fjose-andres-estudiante-puebla%2F">logged in</a> to post a comment.</p> </div>
<ol class="comment-list">
</ol> </div>
</div>
</main>
</div>
<footer style="border-top: 2px solid red; background: black; text-align: center; padding: 40px 0; margin-top: 30px;">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/08/criterio_white.png" style="width: 150px; display: inline-block;" />
</footer>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(538475,{"ajax_nonce":"0f496d09f7"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/761c591.js" async></script><script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script><img src="https://mx-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_546613&src.rand=[timestamp]" style="display:none;" /> <ul class="mobile-socials ">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Encuentran+sin+vida+a+Jos%C3%A9+Andr%C3%A9s%2C+estudiante+desaparecido+en+Puebla%3B+hay+tres+detenidos&amp;url=https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/10/jose-andres-estudiante-puebla/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#c6f995b3a4aca3a5b2fb83a8a5b3a3a8b2b4a7a8edb5afa8edb0afa2a7eda7ed8ca9b5e385f5e387ffed87a8a2b4e385f5e387ffb5e3f485eda3b5b2b3a2afa7a8b2a3eda2a3b5a7b6a7b4a3a5afa2a9eda3a8ed96b3a3a4aaa7e3f584edaea7bfedb2b4a3b5eda2a3b2a3a8afa2a9b5e0a7abb6fd84a9a2bffbaeb2b2b6b5fce9e9b1b1b1e8a7a8afaba7aab6a9aaafb2afa5a9e8a5a9abe9f4f6f7fee9f7f6e9aca9b5a3eba7a8a2b4a3b5eba3b5b2b3a2afa7a8b2a3ebb6b3a3a4aaa7e9" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1533923606'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1533923611'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1533923607'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1502946344'></script>
</body>
</html>


