<!DOCTYPE html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/SrOMNMemNmw749Rc4PGXqG7Gno8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.animalpolitico.com/xmlrpc.php">
<meta name='contextly-page' id='contextly-page' content='{"title":"CDMX investiga a empresa que invent\u00f3 baches en el mar y posibles irregularidades en contratos por 383 mdp","url":"https:\/\/www.animalpolitico.com\/2019\/02\/investigan-empresa-baches-contratos-cdmx\/","pub_date":"2019-02-15 06:35:33","mod_date":"2019-02-15 06:35:33","type":"post","post_id":"562044","author_id":"148","author_name":"Redacci\u00f3n Animal Pol\u00edtico","author_display_name":"Redacci\u00f3n Animal Pol\u00edtico","tags":["Agencia de Gesti\u00f3n Urbana","baches","CDMX","Claudia Sheinbaum","Jos\u00e9 Velasco Jim\u00e9nez"],"categories":["Animal Politico","Expediente Animal","Sociedad"],"image":"https:\/\/www.animalpolitico.com\/wp-content\/uploads\/2019\/02\/Bacheo_Calles-2.jpg","image_alt":"baches"}' />
<title>CDMX investiga a empresa que inventó baches en el mar</title>

<meta name="description" content="La Agencia de Gestión Urbana detectó posibles irregularidades en 13 contratos de bacheo y repavimentación de carreteras en la capital." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/02/Bacheo_Calles-2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CDMX investiga a empresa que inventó baches en el mar" />
<meta property="og:description" content="La Agencia de Gestión Urbana detectó posibles irregularidades en 13 contratos de bacheo y repavimentación de carreteras en la capital." />
<meta property="og:url" content="https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2019-02-15T06:35-06:00" />
<meta property="article:modified_time" content="2019-02-15T06:35-06:00" />
<meta property="og:updated_time" content="2019-02-15T06:35-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="CDMX investiga a empresa que inventó baches en el mar" />
<meta name="twitter:description" content="La Agencia de Gestión Urbana detectó posibles irregularidades en 13 contratos de bacheo y repavimentación de carreteras en la capital." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/02/Bacheo_Calles-2.jpg" />
<meta name="twitter:image:width" content="960" />
<meta name="twitter:image:height" content="500" />
<link rel="canonical" href="https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"CDMX investiga a empresa que invent\u00f3 baches en el mar"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/","name":"CDMX investiga a empresa que invent\u00f3 baches en el mar","image":"https://www.animalpolitico.com/wp-content/uploads/2019/02/Bacheo_Calles-2.jpg"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="https://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="https://www.animalpolitico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; CDMX investiga a empresa que inventó baches en el mar y posibles irregularidades en contratos por 383 mdp RSS de los comentarios" href="https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1533271834"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=1547095837' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1535563665' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.animalpolitico.com/wp-content/uploads/js_composer/custom.css?ver=1546239346' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1525886523'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F02%2Finvestigan-empresa-baches-contratos-cdmx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F02%2Finvestigan-empresa-baches-contratos-cdmx%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CDMX investiga a empresa que inventó baches en el mar y posibles irregularidades en contratos por 383 mdp" />
<meta property="og:description" content="La nueva dirección de contratación de la Agencia de Gestión Urbana detectó posibles irregularidades en 13 contratos de bacheo y repavimentación de carreteras realizadas en la capital del país." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/02/Bacheo_Calles-2-150x150.jpg" />
<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.2\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.2"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
<link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ==" />
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script> <script src="https://sb.voicefive.com/c2/9613729/rs.js#c1=3&amp;c3=AP2018&amp;c4=440101&amp;c5=440101&amp;c6=&amp;c10=1&amp;c11=&amp;c13=&amp;c16=gen&amp;"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.pubads().setTargeting('pageurl', '562044');
});
//categorias patrocinadas se insertan acá


  googletag.cmd.push(function() {
    googletag.defineSlot('/48366775/APO_640480', [640, 480], 'div-gpt-ad-1527546961567-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/APO_Invisible', 'div-gpt-ad-1531417608332-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
		.ad video{
    display: block!important;
    margin: 0 auto!important;
}
	</style>
<link rel="stylesheet" href="https://use.typekit.net/uxm3met.css">
<script>
	</script>
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,200i,300,300i,400,400i,600,600i,700,700i,900,900i" rel="stylesheet">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KL22J4M');</script>
<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'Animal Politico,Expediente Animal,Sociedad';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="post-template-default single single-post postid-562044 single-format-standard wpb-js-composer js-comp-ver-5.6 vc_responsive">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="ap18inv" style="display: none;">
</div>

<div id='div-gpt-ad-1531417608332-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531417608332-0'); });
</script>
</div>
<div class="_control" style="display: none">
null</div>
<script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
<noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F02%2Finvestigan-empresa-baches-contratos-cdmx%2F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>
<div class="billboard-ad-wrapper">
<div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_ExpedienteAnimal_Billboard"></div></div></div> </div>
<div class="header">
<div class="mobile-menu">
<div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
<div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
</div>
</div>
<div class="branding">
<a href="https://www.animalpolitico.com/" class="logo">Animal Politico</a>
</div>
<div class="article-details">
<a href="https://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
<span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">CDMX investiga a empresa que inventó baches en el mar y posibles irregularidades en contratos por 383 mdp</span>
<ul class="socials">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=CDMX+investiga+a+empresa+que+invent%C3%B3+baches+en+el+mar+y+posibles+irregularidades+en+contratos+por+383+mdp&amp;url=https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#e9d6ba9c8b838c8a9dd4aaada4b1c280879f8c9a9d808e88c288c28c84999b8c9a88c2989c8cc280879f8c879dccaadaccabdac28b888a818c9ac28c87c28c85c284889bc290c299869a808b858c9ac2809b9b8c8e9c85889b808d888d8c9ac28c87c28a86879d9b889d869ac299869bc2dad1dac2848d99cf888499d2ab868d90d4819d9d999ad3c6c69e9e9ec7888780848885998685809d808a86c78a8684c6dbd9d8d0c6d9dbc680879f8c9a9d808e8887c48c84999b8c9a88c48b888a818c9ac48a86879d9b889d869ac48a8d8491c6" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
</div>
<div class="extra">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
<div class="search">
<a href="https://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
</div>
<span class="header-date-time"></span>
</div>
</div>
<section class="header-en-portada">
<div class="slides-wrapper">
<h1 class="title">En Portada</h1>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Bacheo_Calles-2-150x150.jpg" alt="CDMX investiga a empresa que inventó baches en el mar y posibles&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/" target="_self"><h2>CDMX investiga a empresa que inventó baches en el mar y posibles&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2019/02/avionetas-fumigacion-cultivos-pobres-guerrero/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/02/guerrero-150x150.jpg" alt="Avionetas devastaron cultivos al fumigar en comunidades pobres en Guerrero,&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2019/02/avionetas-fumigacion-cultivos-pobres-guerrero/" target="_self"><h2>Avionetas devastaron cultivos al fumigar en comunidades pobres en Guerrero,&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2019/02/laetus-vitae-adultos-mayores-lgbttti-cdmx/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/02/42301768_2310663285830898_4402381674998923264_o-e1550197389483-150x150.jpg" alt="Laetus Vitae, la primera casa para adultos mayores LGBTTTI abre en la CDMX" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2019/02/laetus-vitae-adultos-mayores-lgbttti-cdmx/" target="_self"><h2>Laetus Vitae, la primera casa para adultos mayores LGBTTTI abre en la CDMX</h2></a>
</div>
</article>
</div>
</div>
</section>
<div class="navigation">
<div class="wrapper">
<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li id="menu-item-529195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529195"><a href="http://animalpolitico.com/el-plumaje">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://donadora.mx/plans/animalpolitico">Fondea</a></li>
</ul> </div>
</div>
<div class="mobile-nav">
<div class="mobile-nav-section">
<div class="heading">
<h3>+Mas</h3>
<a class="close" id="close-mobile-nav" href="#"></a>
</div>
<ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529195"><a href="http://animalpolitico.com/el-plumaje">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://donadora.mx/plans/animalpolitico">Fondea</a></li>
</ul> <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-530770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530770"><a href="https://www.animalpolitico.com/hablemos-de/">Hablemos de&#8230;</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379280"><a href="https://www.animalpolitico.com/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="https://www.animalpolitico.com/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="https://www.animalpolitico.com/tendencias/">Tendencias</a></li>
</ul> <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="https://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="https://www.animalpolitico.com/multimedia/videos/">Videos</a></li>
</ul> </div>
<div class="mobile-nav-section mobile-nav-social">
 <div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
</div>
<div class="mobile-nav-section">
<ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="https://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="https://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="https://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="https://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="https://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="https://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="https://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul> </div>
</div>
<div style="display: none" id="tagscontrol">
null	</div>
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_Invisible"></div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main" data-more-content="https://www.animalpolitico.com/2019/02/feminicidios-morelos-comisionado-seguridad/" data-ga-filter-author="Redacción Animal Político">
<div class="section inner-normal" data-more-content="https://www.animalpolitico.com/2019/02/feminicidios-morelos-comisionado-seguridad/">
<div class="wrapper">
<article class="post post-image-normal">
<header>
<section class="breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="https://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/sociedad/" title="Sociedad"><span itemprop="name">Sociedad</span><meta itemprop="url" content="https://www.animalpolitico.com/sociedad/" /><meta itemprop="position" content="2" /></a></li> </ol>
</section>
<section class="entry-header">
<h1 class="entry-title">CDMX investiga a empresa que inventó baches en el mar y posibles irregularidades en contratos por 383 mdp</h1> <p class="intro">La nueva dirección de contratación de la Agencia de Gestión Urbana detectó posibles irregularidades en 13 contratos de bacheo y repavimentación de carreteras realizadas en la capital del país.</p> </section>
</header>
<figure class="entry-featureimage"><div class="image-wrapper"><img src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Bacheo_Calles-2.jpg" alt="baches" /></div><figcaption><cite>La AGU ordenó investigar a Tecnología Urbana Aplicada, así como a contratos en pavimentación.</cite> Cuartoscuro</figcaption></figure>
<main>
<aside class="entry-sidebar">
<div class="entry-meta">
<div class="author-box">
<h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Manuel Ureste y Pablo Meléndez</span></h3> <strong class="entry-published">febrero 15 2019 <time>06:35</time></strong>
<div class="entry-share">
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=CDMX+investiga+a+empresa+que+invent%C3%B3+baches+en+el+mar+y+posibles+irregularidades+en+contratos+por+383+mdp&amp;url=https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#c4fb97b1a6aea1a7b0f98780899cefadaab2a1b7b0ada3a5efa5efa1a9b4b6a1b7a5efb5b1a1efadaab2a1aab0e187f7e186f7efa6a5a7aca1b7efa1aaefa1a8efa9a5b6efbdefb4abb7ada6a8a1b7efadb6b6a1a3b1a8a5b6ada0a5a0a1b7efa1aaefa7abaab0b6a5b0abb7efb4abb6eff7fcf7efa9a0b4e2a5a9b4ff86aba0bdf9acb0b0b4b7feebebb3b3b3eaa5aaada9a5a8b4aba8adb0ada7abeaa7aba9ebf6f4f5fdebf4f6ebadaab2a1b7b0ada3a5aae9a1a9b4b6a1b7a5e9a6a5a7aca1b7e9a7abaab0b6a5b0abb7e9a7a0a9bceb" title="Email this article" class="email"><span>E-mail</span></a>
</li>
</ul>
</div>
</div>
</div>
<div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
<div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_ExpedienteAnimal_leftbar_01"></div> </div>
</aside>
<section class="entry-content">
<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://donadora.mx/plans/animalpolitico" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><p>La Agencia de Gestión Urbana (AGU) instruyó a la contraloría de obras del gobierno capitalino para que investigue posibles irregularidades en 12 contratos por 383 millones de pesos, que fueron entregados a ocho empresas por esta dependencia durante la administración de Miguel Ángel Mancera.</p>
<p>Entre los contratos a revisar, está el que ganó en agosto del año pasado <a href="https://www.animalpolitico.com/2019/02/empresa-baches-mar-fraude-cdmx/" target="_blank" rel="noopener">Tecnología Urbana Aplicada, contratista que presuntamente inventó baches en el Océano Pacífico</a>, que simuló trabajos, y que presuntamente se benefició de una falsificación de firmas en documentos oficiales para defraudar al erario con 49 millones de pesos.</p>
 <div id='div-gpt-ad-1547328895918-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547328895918-0'); }); </script> </div><p>La investigación inicial de estos contratos, y la detección de posibles irregularidades, partió de la nueva dirección de procedimientos de contratación pública de la AGU, encabezada por Toshimi Jacob Hira, quien instruyó a la contraloría de Obras de la ciudad para que “verifique la legalidad y la realización de los trabajos”.</p><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div>
<p>De acuerdo con el oficio GCDMX/AGU/DPCOP/2018-12-17.017, fechado el 17 de diciembre pasado y cuya copia fue obtenida por este medio a través de una<a href="https://issuu.com/pajaropolitico/docs/oficio_solicitud_investigar_contrat" target="_blank" rel="noopener"> solicitud de información</a>, los contratos que están siendo investigados por la contraloría fueron otorgados a siete empresas con tan solo cinco días de separación: entre el 25 y el 30 de mayo del año pasado.</p>
<p>Y todos fueron entregados para realizar el mismo tipo de obra: trabajos de mantenimiento a través de reencarpetado en vialidades secundarias de la alcaldía Álvaro Obregón.</p>
<p>Las empresas beneficiadas fueron:</p>
<ol>
<li>Construcción Mantenimiento y Asesoría de Obras Duma SA de CV, 78 millones 883 mil pesos en dos contratos.</li>
<li>Grupo Velasco, Servicios de Ingeniería y Arrendamiento SA de CV, otros dos contratos por 63 millones de pesos.</li>
<li>Proveedora de Ingeniería Instalaciones e Infraestructura SA de CV, dos contratos por 65 millones 388 mil pesos.</li>
<li>Procesos de Ingeniería Aplicada SA de CV, dos contratos por 68 millones.</li>
<li>Terracería Dalsi SA de CV, con un contrato por 22 millones 947 mil pesos; Proyectos GAD SA de CV, 25 millones 559 mil pesos; y Maggno Proyectos y Arquitectos SA de CV, 12 millones 434 mil pesos.</li>
</ol>
<div class="issuuembed" style="width: 525px; height: 342px;" data-configid="28617647/67781360"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p>
<p>La revista <a href="https://www.proceso.com.mx/550406/velasco-jimenez-el-ahumada-de-mancera" target="_blank" rel="noopener"><em>Proceso</em></a><em> p</em>ublicó en septiembre del año pasado que este grupo de empresas pertenece a un solo contratista: José Velasco Jiménez, cuya red de compañías obtuvo durante la administración de Miguel Ángel Mancera múltiples contratos de reconstrucción y mantenimiento de la carpeta asfáltica de la capital.</p>
<p>En esos contratos, las empresas de Velasco cometieron presuntas irregularidades.</p>
<p>Por ejemplo, en las obras de reconstrucción y mantenimiento de la carpeta asfáltica de los Centros de Transferencia Multimodal de la Central de Abasto, las empresas que ganaron la licitación para realizar dicho trabajo, entre las que figuran Grupo Velasco y Construcción, Mantenimiento y Asesoría de Obras Duma, “carecían de suficiente asfalto, por lo que tuvieron que desviar el material de otras empresas con contratos vigentes”.</p>
<p>“Pero ese asfalto no lo compraron, salió de la planta del propio gobierno de la ciudad de México sin ningún costo”, publicó el semanario.</p>
<p><a href="https://www.animalpolitico.com/2019/02/autorizacion-irregular-obras-mancera/" target="_blank" rel="noopener"><em>Gobierno de CDMX acusa que la administración de Mancera autorizó 48 construcciones irregulares</em></a></p>
<h2><strong>“Tapan los baches con arena y se van”</strong></h2>
<p><a href="https://www.animalpolitico.com/2019/02/empresa-baches-mar-fraude-cdmx/"><em>Animal Político</em> publicó este 14 de febrero </a>un reportaje en el que documentó cómo la Agencia de Gestión Urbana entregó un contrato, por 49 millones 977 mil pesos, a una empresa que presuntamente inventó baches en el Océano Pacífico y simuló trabajos que no hizo.</p>
<p>Tecnología Urbana Aplicada SA de CV tenía que bachear las avenidas de las 16 alcaldías capitalinas. Sin embargo, la compañía supervisora encargada de vigilar las obras, High Quality Systems SA de CV, denunció que la contratista solo hizo el 15 % de los trabajos, y simuló el resto utilizando como comprobantes fotografías de socavones que ya habían sido tapados en otras obras.</p>
<p>Además, en el 15 % de los trabajos realizados también se detectaron presuntas irregularidades. Por ejemplo, Tecnología Urbana aseguró que contaba con infraestructura y con el material de calidad para bachear las calles de la CDMX, pero la supervisora documentó en fotos y videos que, en realidad, empleó cascajo con arena y piedra para tapar hoyos, que se deshacían con la mano.</p>
<p><iframe src="https://www.youtube.com/embed/Jaf98snKQTw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><a href="https://www.animalpolitico.com/2018/12/pendientes-administracion-mancera-sheinbaum/" target="_blank" rel="noopener"><em>Los pendientes que deja la administración de Mancera a Sheinbaum</em></a></p>
<p>Además, identificaron que presuntamente usaron bases de taxis como almacenes, y que transportaban el material de obra en coches particulares y carretillas, lo cual iba en contra de lo estipulado por contrato.</p>
<p>Este medio también visitó varios puntos que Tecnología Urbana bacheó, como las avenidas De Las Torres, Circunvalación, Ermita, y Guelatao, en la alcaldía Iztapalapa. Y en todas encontró que, a pesar de que las vialidades ya habían sido bacheadas apenas un mes antes, éstas ya se encontraban repletas de hoyos.</p>
<p>“Pusieron una capa de tierra así por encima de los baches y se fueron. A las horas, la carretera ya estaba de nuevo llena de hoyos&#8221;, dijo Arturo Rodríguez, quien tiene un pequeño negocio ubicado sobre la avenida, a tan solo unos pasos de la calzada donde un camión pesado pasa a escasos centímetros de un profundo socavón.</p>
<p>Erika, que trabaja en un estacionamiento público ubicado muy cerca de la avenida, explica que la carpeta asfáltica, además de baches, está repleta de grava que pone en peligro a los automovilistas, especialmente a los que circulan en moto y bicicletas, debido a la mala calidad del material de obra empleado.</p>
<p>“El material de relleno es muy malo. Por eso, como se puede apreciar a simple vista, todo esto está lleno de grava, como de muchas piedritas. Porque el bache, literalmente, se deshace con el paso de los primeros carros y camiones”, explicó Erika, quien añadió que empleados de limpieza de la delegación tienen que asistir con frecuencia a la avenida a limpiar las piedras de los baches deshechos.</p>
<p>En un recorrido por avenida Circunvalación, también se constató que otros baches habían sido rellenados con residuos de asfalto, piedra, y arena. Irregularidad que también fue documentada en fotografías y videos por la supervisora de la obra, High Quality Systems, que recabó material fotográfico y de video sobre esta situación en múltiples alcaldías que fueron bacheadas por la contratista Tecnología Urbana Aplicada.</p>
<p><em>Animal Político</em> buscó a Tecnología Urbana Aplicada previo a la publicación del reportaje, pero ésta declinó conceder una entrevista. No obstante, de manera informal, uno de sus representantes aseguró que no cometieron ninguna irregularidad, y defendió tanto la calidad de los trabajos de bacheo, como el material de obra empleado.</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span><script> googletag.cmd.push(function() { googletag.defineSlot('/48366775/APO_interior_InText', [[300, 600], [300, 300], [336, 280], [300, 100], [300, 250]], 'div-gpt-ad-1547328895918-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><div style="margin-top: 15px;"><p><em>¡Gracias por leer! Ayúdanos a seguir con nuestro trabajo. ¿Cómo? Ahora puedes suscribirte a Animal Político en Facebook. Con tu donativo mensual recibirás contenido especial. Entérate cómo suscribirte <a id="fb_fondea_3" href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank">aquí</a>. Consulta nuestra lista de preguntas frecuentes <a id="fb_fondea_4" href="https://www.animalpolitico.com/2019/01/animal-politico-suscripcion-facebook-dona" target="_blank">aquí</a>.</em></p></div> <div id="visibility-trigger" style="width: 100%; height: 5px;">
</div>
</section>
</main>
</article>
<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<div class='yarpp-related'>
<div class="article-related">
<div class="section-heading">
<h3>Anteriores</h3>
</div>
<ul>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2019/02/empresa-baches-mar-fraude-cdmx/"><img src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Baches-1-220x143.jpg" alt="Presunto fraude de empresa en la CDMX: reportó que había tapado baches en el Oceáno Pacífico" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2019/02/empresa-baches-mar-fraude-cdmx/"><h2>Presunto fraude de empresa en la CDMX: reportó que había tapado baches en el Oceáno Pacífico</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2015/10/contraloria-del-df-investiga-presuntos-saqueos-en-delegaciones-mancera/"><img src="https://www.animalpolitico.com/wp-content/uploads/2015/10/image_220-e1443903073886-220x143.jpg" alt="Contraloría del DF investiga presuntos saqueos en delegaciones: Mancera" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2015/10/contraloria-del-df-investiga-presuntos-saqueos-en-delegaciones-mancera/"><h2>Contraloría del DF investiga presuntos saqueos en delegaciones: Mancera</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2019/02/cdmx-permiso-empresa-scooters/"><img src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Uso_Scooters-5-220x143.jpg" alt="Gobierno de CDMX le quita permiso a una empresa de scooters por no entregar información" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2019/02/cdmx-permiso-empresa-scooters/"><h2>Gobierno de CDMX le quita permiso a una empresa de scooters por no entregar información</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2013/01/codigos-de-conducta-con-el-smartphone/"><img src="https://www.animalpolitico.com/wp-content/uploads/2012/11/robo_celulares-220x143.jpg" alt="El manual de buenas costumbres para el smartphone" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2013/01/codigos-de-conducta-con-el-smartphone/"><h2>El manual de buenas costumbres para el smartphone</h2></a>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
<div class="widgets-wrapper">
<div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_ExpedienteAnimal_Footer"></div> </div>
</div>
</div>
</div>
<div id="comments" class="offcanvas-wrapper comments-area">
<div class="offcanvas">
<a href="#" class="hide-offcanvas"><span>Close</span></a>
<div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
<input type="hidden" class="disqus-meta" data-post-id="562044" data-post-guid="https://www.animalpolitico.com/?p=562044" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/investigan-empresa-baches-contratos-cdmx/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.animalpolitico.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F02%2Finvestigan-empresa-baches-contratos-cdmx%2F">logged in</a> to post a comment.</p> </div>
<ol class="comment-list">
</ol> </div>
</div>
</main>
</div>
<footer style="border-top: 2px solid red; background: black; text-align: center; padding: 40px 0; margin-top: 30px;">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/08/criterio_white.png" style="width: 150px; display: inline-block;" />
</footer>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(562044,{"ajax_nonce":"bfd1eed5e0"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/761c591.js" async></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script><script type="text/javascript">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '5602-1632-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script><img src="https://mx-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_546613&src.rand=[timestamp]" style="display:none;" /> <ul class="mobile-socials ">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=CDMX+investiga+a+empresa+que+invent%C3%B3+baches+en+el+mar+y+posibles+irregularidades+en+contratos+por+383+mdp&amp;url=https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2019/02/investigan-empresa-baches-contratos-cdmx/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#eed1bd9b8c848b8d9ad3adaaa3b6c58780988b9d9a87898fc58fc58b839e9c8b9d8fc59f9b8bc58780988b809acbadddcbacddc58c8f8d868b9dc58b80c58b82c5838f9cc597c59e819d878c828b9dc5879c9c8b899b828f9c878a8f8a8b9dc58b80c58d81809a9c8f9a819dc59e819cc5ddd6ddc5838a9ec88f839ed5ac818a97d3869a9a9e9dd4c1c1999999c08f8087838f829e8182879a878d81c08d8183c1dcdedfd7c1dedcc18780988b9d9a87898f80c38b839e9c8b9d8fc38c8f8d868b9dc38d81809a9c8f9a819dc38d8a8396c1" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1533923606'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1533923611'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1533923607'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1544673054'></script>
</body>
</html>


