<!DOCTYPE html>
<html lang="es">
<head>
<title>Tembló y la alerta sísmica no sonó en CDMX, ¿por qué?</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<meta name="description" content="El Sistema de Alarma Sísmica Mexicano emite dos tipos de alerta sísmica, te explicamos cuáles son y cómo la activan." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tembló y la alerta sísmica no sonó en CDMX, ¿por qué?" />
<meta property="og:description" content="El Sistema de Alarma Sísmica Mexicano emite dos tipos de alerta sísmica, te explicamos cuáles son y cómo la activan." />
<meta property="og:url" content="https://www.animalpolitico.com/2019/04/cuando-suena-alerta-sismica-cdmx/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2019-04-22T15:40-05:00" />
<meta property="article:modified_time" content="2019-04-22T16:03-05:00" />
<meta property="og:updated_time" content="2019-04-22T16:03-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Tembló y la alerta sísmica no sonó en CDMX, ¿por qué?" />
<meta name="twitter:description" content="El Sistema de Alarma Sísmica Mexicano emite dos tipos de alerta sísmica, te explicamos cuáles son y cómo la activan." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2.jpg" />
<meta name="twitter:image:width" content="960" />
<meta name="twitter:image:height" content="500" />
<link rel="canonical" href="https://www.animalpolitico.com/2019/04/cuando-suena-alerta-sismica-cdmx/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/category/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2019/04/cuando-suena-alerta-sismica-cdmx/","name":"Tembl\u00f3 y la alerta s\u00edsmica no son\u00f3 en CDMX, \u00bfpor qu\u00e9?","image":"https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2.jpg"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.1.1' async='async' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700&#038;ver=5.1.1' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.1.1' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=1.4' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=1.4' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=1.4' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=1.4' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=1.4' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=1.4' async='async'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_post_id = 559693;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/48366775/APO_1x1_InText', [1, 1], 'div-gpt-ad-1552608910352-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/APO_interior_InText', [[336, 280], [300, 100], [300, 300], [300, 250]], 'div-gpt-ad-1552608231841-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Billboard', [[320, 50], [336, 280], [970, 250], [970, 90], [728, 90], [320, 100]], 'div-gpt-ad-1548277142745-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552809927832-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 300], [300, 250]], 'div-gpt-ad-1552839082616-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552839218773-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 300], [300, 250]], 'div-gpt-ad-1552839254598-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552866718196-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552866785007-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552867033054-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552867062386-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 300], [300, 250]], 'div-gpt-ad-1552867095155-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552867127903-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.pubads().collapseEmptyDivs();
    });
  </script>
<link rel="amphtml" href="https://www.animalpolitico.com/2019/04/cuando-suena-alerta-sismica-cdmx/?amp"><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
</head>
<body class="post-template-default single single-post postid-559693 single-format-standard ap_layout_default">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
Aporta 💰 </a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
 </div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
Aporta 💰 </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Suscríbete a nuestro <strong>newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div class="ap_desktop_container">
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?url=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?url=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e8f0e297a1bca1b9b0f0e291f3b7bab1ace8f0e297a0a7b9f0e291" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1548277142745-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548277142745-0'); }); </script> </div> </div>
<div class="ap_note ap_post_type_post ap_single ap_single_standard ap_menu_push">
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<div class="ap_single_first_title">Tembló y la alerta sísmica no sonó en CDMX, ¿por qué?</div>
<div class="ap_single_first_excerpt ap_mobile_noshow">El Sistema de Alarma Sísmica Mexicano emite dos tipos de alerta sísmica, una es pública y otra preventiva. Te explicamos cómo se activa cada una.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2-300x156.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
22 de abril, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Tembl%C3%B3+y+la+alerta+s%C3%ADsmica+no+son%C3%B3+en+CDMX%2C+%C2%BFpor+qu%C3%A9%3F+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68fe6d7dfd0de97f18197f08199cb99ded399d3ded7c0c6d399c197f18197f3f6c1dfdbd1d399dcdd99c1dddc97f18197f08199d7dc99f1f6ffea9780f19997f18097f0f4c2ddc099c3c797f18197f38b9781f494d0ddd6cb8fdac6c6c2c19781f39780f49780f4c5c5c59cd3dcdbdfd3dec2dddedbc6dbd1dd9cd1dddf9780f48082838b9780f482869780f4d1c7d3dcd6dd9fc1c7d7dcd39fd3ded7c0c6d39fc1dbc1dfdbd1d39fd1d6dfca9780f4">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F&via=pajaropolitico&text=Tembl%C3%B3+y+la+alerta+s%C3%ADsmica+no+son%C3%B3+en+CDMX%2C+%C2%BFpor+qu%C3%A9%3F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<p><span style="font-weight: 400;">Un sismo de magnitud 5.7 ocurrió este lunes a las 15:15 horas. Tuvo su epicentro en Ometepec, Guerrero, pero la alerta sísmica no se activó ni en Ciudad de México, Oaxaca, Acapulco, Chilpancingo, Morelia o Puebla. Esto se explica porque el posible efecto no superó los niveles que considera el sistema de alertas para calificarlo como fuerte. </span></p>
<p><span style="font-weight: 400;">El Sistema de Alarma Sísmica Mexicano (SASMEX) emite </span><a target="_blank" href="https://www.animalpolitico.com/2017/11/alerta-sismica-sensores-cdmx/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">dos tipos de alerta sísmica</span></a><span style="font-weight: 400;">: una pública cuando se espera un sismo mayor a seis grados con efectos fuertes, y otra preventiva para sismos moderados de cinco y seis grados. </span></p>
<p><span style="font-weight: 400;">Cuando el sismo no supera los niveles preestablecidos de efecto moderado de alerta preventiva—entre cinco y seis grados—, ni alcanza el efecto fuerte de alerta pública, no se genera una señal de alerta. Esto, para evitar que los sismos de baja magnitud que se registran diariamente se notifiquen a la población con una alarma.</span></p>
<p><span style="font-weight: 400;">Los potenciales efectos esperados en la Ciudad de México no superaron los niveles preestablecidos de efecto moderado de la “alerta preventiva” ni de efecto fuerte que requiere la “alerta pública”. </span></p>
<p><span style="font-weight: 400;">De acuerdo con el </span><a target="_blank" href="http://www.cires.org.mx/reportes_sasmex/sasmex_reporte_20190201_101507_es.php" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Centro de Instrumentación y Registro Sísmico A.C</span></a><span style="font-weight: 400;">, el sismo se detectó en ocho estaciones en Oaxaca, pero no ameritó emitir una alerta en Ciudad de México, porque el efecto del sismo sería menor en la capital del país.</span></p>
<p><span style="font-weight: 400;">Ciudad de México y la capital de Oaxaca, mediante el Sistema de Alarma Sísmica Mexicano, </span><a target="_blank" href="http://www.cires.org.mx/sasmex_es.php" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">SASMEX</span></a><span style="font-weight: 400;">, se advierten sobre peligros sísmicos basados en la información que registran los sensores en dichas ciudades.  </span></p>
<p><span style="font-weight: 400;">El sistema cuenta con 64 estaciones sensores en las regiones más sísmicas de Jalisco, Colima, Michoacán, Puebla y Guerrero para advertir el peligro sísmico que eventualmente pudiera afectar las ciudades de Acapulco, Chilpancingo, Toluca y Ciudad de México.</span></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Preliminar: Los efectos en la Ciudad de México fueron Ligeros-Débiles por <a target="_blank" href="https://twitter.com/hashtag/Sismo?src=hash&amp;ref_src=twsrc%5Etfw">#Sismo</a> M6.5 del 01-feb-2019 a las 10:14:12 hrs. (Fuente SSN) a 37 km al suroeste de Cd. Hidalgo, <a target="_blank" href="https://twitter.com/hashtag/Chiapas?src=hash&amp;ref_src=twsrc%5Etfw">#Chiapas</a>, límite Chiapas-Guatemala. <a target="_blank" href="https://t.co/x4ZVKk30BE">pic.twitter.com/x4ZVKk30BE</a></p>
<p>— RegistroSísmico RACM (@ciresracm) <a target="_blank" href="https://twitter.com/ciresracm/status/1091394246937059329?ref_src=twsrc%5Etfw">1 de febrero de 2019</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2><b>¿Cómo funcionan las alertas sísmicas?</b></h2>
<p><span style="font-weight: 400;">Cuando ocurre un temblor, se generan varios tipos de ondas, entre ellas, </span><a target="_blank" href="https://www.animalpolitico.com/2017/11/alerta-sismica-sensores-cdmx/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">las ondas P y S</span></a><span style="font-weight: 400;">. Las ondas P son más rápidas y menos destructivas y las ondas S se mueven con mayor lentitud y pueden ser más destructivas. De acuerdo con el director del Centro de Instrumentación y Registro Sísmico (CIRES), Juan Manuel Espinosa Aranda, la alerta de la Ciudad de México se activa cuando detecta ambas ondas.</span></p>
<p><span style="font-weight: 400;">Para difundir los avisos de sismo SASMEX, utilizan </span><a target="_blank" href="http://www.cires.org.mx/cires_es.php" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">dos sistemas</span></a><span style="font-weight: 400;">. El primero es el Sistema de Alerta Sísmica Personalizada, (SASPER), el cual al recibir un mensaje de alerta por sismo, enciende automáticamente durante un minuto el amplificador de audio que emite el sonido oficial de Alerta Sísmica a través trompetas instaladas. El receptor se utiliza en radiodifusoras, televisión, sedes de gobierno, algunas escuelas de educación básica tanto públicas como privadas, universidades y adicionalmente en el Metro de la Ciudad de México.</span></p>
<p><span style="font-weight: 400;">El segundo sistema es un receptor de radio que recibe automáticamente la señal de aviso, monitorea en silencio y genera una alerta audible cuando el peligro se acerca.</span></p>
<p><span style="font-weight: 400;">Las ondas de radio se mueven más rápido que las ondas que generan un temblor, por lo que el lapso entre la emisión de la señal de alerta y el inicio del efecto sísmico se conoce como tiempo de prevención.</span></p>
<div class="ap_single_fondea_text">¡Gracias por leer! Ayúdanos a seguir con nuestro trabajo. ¿Cómo? Ahora puedes suscribirte a Animal Político en Facebook. Con tu donativo mensual recibirás contenido especial. Entérate cómo suscribirte <a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank">aquí</a>. Consulta nuestra lista de preguntas frecuentes <a href="https://www.animalpolitico.com/2019/01/animal-politico-suscripcion-facebook-dona" target="_blank">aquí</a>.</div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Tembl%C3%B3+y+la+alerta+s%C3%ADsmica+no+son%C3%B3+en+CDMX%2C+%C2%BFpor+qu%C3%A9%3F+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891f8c9c1cec089ef9f89ee9f87d587c0cd87cdc0c9ded8cd87df89ef9f89ede8dfc1c5cfcd87c2c387dfc3c289ef9f89ee9f87c9c287efe8e1f4899eef8789ef9e89eeeadcc3de87ddd989ef9f89ed95899fea8acec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82cdc2c5c1cdc0dcc3c0c5d8c5cfc382cfc3c1899eea9e9c9d95899eea9c98899eeacfd9cdc2c8c381dfd9c9c2cd81cdc0c9ded8cd81dfc5dfc1c5cfcd81cfc8c1d4899eea">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F&via=pajaropolitico&text=Tembl%C3%B3+y+la+alerta+s%C3%ADsmica+no+son%C3%B3+en+CDMX%2C+%C2%BFpor+qu%C3%A9%3F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/04/cuarta-contingencia-ambiental-2019/" class="ap_note_link" data-id="581990" data-slug="cuarta-contingencia-ambiental-2019" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Autoridades suspenden contingencia ambiental, pero habrá Hoy No Circula este viernes" data-is-external="" data-is-especial="" data-type="post" data-home-title="Suspenden contingencia ambiental, pero habrá Hoy No Circula este viernes">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/04/Contingencia_Aire-3-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/04/Contingencia_Aire-3-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Suspenden contingencia ambiental, pero habrá Hoy No Circula este viernes </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/04/10-playas-mas-limpias-mexico/" class="ap_note_link" data-id="582046" data-slug="10-playas-mas-limpias-mexico" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="A nadar sin miedo: estas son las 10 playas más limpias de México" data-is-external="" data-is-especial="" data-type="post" data-home-title="A nadar sin miedo: estas son las 10 playas más limpias de México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/04/Cancun_Playas_Limpias-4-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/04/Cancun_Playas_Limpias-4-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
A nadar sin miedo: estas son las 10 playas más limpias de México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/04/pueblos-originarios-xochimilco-autogobierno/" class="ap_note_link" data-id="581691" data-slug="pueblos-originarios-xochimilco-autogobierno" data-video-id="" data-author="Claudia Altamirano" data-home-sort="" title="14 pueblos originarios de Xochimilco buscan el autogobierno, pese a obstáculos de la alcaldía" data-is-external="" data-is-especial="" data-type="post" data-home-title="14 pueblos originarios de Xochimilco buscan el autogobierno">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/04/Marichuy_Xochimilco-2-300x161.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/04/Marichuy_Xochimilco-2-456x245.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
14 pueblos originarios de Xochimilco buscan el autogobierno </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="ap_fondea">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
<div class="ap_fondea_parallax" id="ap_fondea_parallax">
<div data-depth="0.2" class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors ap_fondea_p_layer_colors_last" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div data-depth="1" class="ap_fondea_p_layer ap_fondea_p_layer_text">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_fonde.png" class="lazy ap_desktop" />
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_letters.png" class="lazy ap_mobile" />
</div>
<div data-depth="1.2" class="ap_fondea_p_layer ap_fondea_p_layer_bird">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_bird.png" class="lazy" />
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_sharers_fixed ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Tembl%C3%B3+y+la+alerta+s%C3%ADsmica+no+son%C3%B3+en+CDMX%2C+%C2%BFpor+qu%C3%A9%3F+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#350a4640575f5056410861505857591076061077061e4c1e59541e5459504741541e4610760610747146585c56541e5b5a1e465a5b1076061077061e505b1e7671786d1007761e107607107773455a471e444010760610740c10067313575a514c085d414145461006741007731007734242421b545b5c585459455a595c415c565a1b565a581007730705040c10077305011007735640545b515a184640505b541854595047415418465c46585c5654185651584d100773">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F04%2Fcuando-suena-alerta-sismica-cdmx%2F&via=pajaropolitico&text=Tembl%C3%B3+y+la+alerta+s%C3%ADsmica+no+son%C3%B3+en+CDMX%2C+%C2%BFpor+qu%C3%A9%3F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/04/quienes-eran-victimas-minatitlan-veracruz/" target="_blank" class="ap_note_link" data-id="582976" data-slug="quienes-eran-victimas-minatitlan-veracruz" data-video-id="" data-author="Nayeli Roldán" data-home-sort="30" title="Entrenadores deportivos, una estudiante, un músico, un psicólogo: ellos son las víctimas de Minatitlán" data-is-external="" data-is-especial="" data-type="post" data-home-title="Deportistas, estudiantes, músicos: las víctimas de Minatitlán">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/04/DSC_4462-e1555935554207-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/04/DSC_4462-e1555935554207-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Deportistas, estudiantes, músicos: las víctimas de Minatitlán </div>
</div>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/04/fce-taibo-ii-entrevista-libros-publicaciones-elite/" target="_blank" class="ap_note_link" data-id="582940" data-slug="fce-taibo-ii-entrevista-libros-publicaciones-elite" data-video-id="" data-author="Itxaro Arteta" data-home-sort="29" title="Fondo de Cultura publicaba libros por recomendaciones de una élite, ahora decide un consejo anónimo: Taibo II" data-is-external="" data-is-especial="" data-type="post" data-home-title="Se publicaban libros por recomendaciones de una élite: Taibo II">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/04/taibo-300x155.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/04/taibo-456x236.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Se publicaban libros por recomendaciones de una élite: Taibo II </div>
</div>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/04/cfe-deuda-falta-pago-usuarios-tabasco/" target="_blank" class="ap_note_link" data-id="582932" data-slug="cfe-deuda-falta-pago-usuarios-tabasco" data-video-id="" data-author="Arturo Angel" data-home-sort="27" title="¿Pagaste la luz? Una quinta parte de mexicanos le debe a CFE; Tabasco, el caso más grave" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Pagaste la luz? Una quinta parte de mexicanos le debe a la CFE">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/04/cfe-adeudos-300x159.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/04/cfe-adeudos-456x241.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
¿Pagaste la luz? Una quinta parte de mexicanos le debe a la CFE </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<input type="hidden" value="559693" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script><script type="text/javascript">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '5602-1632-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>
