<!DOCTYPE html>
<html lang="es">
<head>
<title>Estos son los alimentos que más engordan a los mexicanos</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<meta name="description" content="Los estados en los que se registraron más personas con obesidad en 2018 fueron Veracruz, Quintana Roo, Colima, Sonora y Tabasco." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/12/comida_chatarra_obesidad_mexico-e1576011173569-4096x2129.jpg" />
<meta property="og:image:width" content="4096" />
<meta property="og:image:height" content="2129" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estos son los alimentos que más engordan a los mexicanos" />
<meta property="og:description" content="Los estados en los que se registraron más personas con obesidad en 2018 fueron Veracruz, Quintana Roo, Colima, Sonora y Tabasco." />
<meta property="og:url" content="https://www.animalpolitico.com/2019/12/alimentos-chatarra-obesidad-mexicanos/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2019-12-10T15:29-06:00" />
<meta property="article:modified_time" content="2019-12-10T15:29-06:00" />
<meta property="og:updated_time" content="2019-12-10T15:29-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Estos son los alimentos que más engordan a los mexicanos" />
<meta name="twitter:description" content="Los estados en los que se registraron más personas con obesidad en 2018 fueron Veracruz, Quintana Roo, Colima, Sonora y Tabasco." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/12/comida_chatarra_obesidad_mexico-e1576011173569-4096x2129.jpg" />
<meta name="twitter:image:width" content="4096" />
<meta name="twitter:image:height" content="2129" />
<link rel="canonical" href="https://www.animalpolitico.com/2019/12/alimentos-chatarra-obesidad-mexicanos/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/category/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2019/12/alimentos-chatarra-obesidad-mexicanos/","name":"Estos son los alimentos que m\u00e1s engordan a los mexicanos","image":"https://www.animalpolitico.com/wp-content/uploads/2019/12/comida_chatarra_obesidad_mexico-e1576011173569-4096x2129.jpg"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//widget.playoncenter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.9.12' type='text/css' media='all' />
<script type='text/javascript' src='//widget.playoncenter.com/newplayer/ifriendly/embed.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F12%2Falimentos-chatarra-obesidad-mexicanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F12%2Falimentos-chatarra-obesidad-mexicanos%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 641546;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "rd_12242","autoplay": 0,"vol": 0});</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-641546 single-format-standard ap_layout_default ap_post_alimentos-chatarra-obesidad-mexicanos">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#3d024e485f57585e4900180a7f4954495158180a791b5f52594400180a7f484f51180a79" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="641546" data-title="Estos son los alimentos que más engordan a los mexicanos y detonan la crisis de obesidad" data-url="https://www.animalpolitico.com/2019/12/alimentos-chatarra-obesidad-mexicanos/" class="ap_note ap_post_type_post ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/comida_chatarra_obesidad_mexico-e1576011173569-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/comida_chatarra_obesidad_mexico-e1576011173569.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Estos son los alimentos que más engordan a los mexicanos y detonan la crisis de obesidad</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Los estados en los que se registraron más personas con obesidad en 2018 fueron Veracruz, Quintana Roo, Colima, Sonora y Tabasco.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/12/comida_chatarra_obesidad_mexico-e1576011173569-300x156.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/comida_chatarra_obesidad_mexico-e1576011173569.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
10 de diciembre, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Estos+son+los+alimentos+que+m%C3%A1s+engordan+a+los+mexicanos+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F12%2Falimentos-chatarra-obesidad-mexicanos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F12%2Falimentos-chatarra-obesidad-mexicanos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881f9cfc8d3cf97cfd3d297d0d3cf97ddd0d5d1d9d2c8d3cf97cdc9d997d199ff8f99fd8dcf97d9d2dbd3ced8ddd297dd97d0d3cf97d1d9c4d5dfddd2d3cf97c597d8d9c8d3d2ddd297d0dd97dfced5cfd5cf97d8d997d3ded9cfd5d8ddd89aded3d8c581d4c8c8cccf998ffd998efa998efacbcbcb92ddd2d5d1ddd0ccd3d0d5c8d5dfd392dfd3d1998efa8e8c8d85998efa8d8e998efaddd0d5d1d9d2c8d3cf91dfd4ddc8ddcecedd91d3ded9cfd5d8ddd891d1d9c4d5dfddd2d3cf998efa">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F12%2Falimentos-chatarra-obesidad-mexicanos%2F&via=pajaropolitico&text=Estos+son+los+alimentos+que+m%C3%A1s+engordan+a+los+mexicanos+y+detonan+la+crisis+de+obesidad" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>¿Qué tanto consumes bebidas azucaradas, botanas, dulces y postres?</p>
<p>De acuerdo con la Encuesta Nacional de Salud y Nutrición (ENSANUT) 2018, en México se vive una “epidemia” de obesidad –padecida por 3 de cada 4 personas en el país-, ocasionada, en parte, por la ingesta de alimentos no recomendables para consumo cotidiano.</p>
<p>Los alimentos no recomendables favoritos de los mexicanos –de todas las edades- son las bebidas no-lácteas endulzadas (85% afirmó consumirlas) seguidas de las botanas, dulces y postres, que son mayormente consumidas por niños de entre 1 y 4 años (62.1%).</p>
<p><a target="_blank" href="https://www.animalpolitico.com/bbc/tipos-cancer-obesidad/" target="_blank" rel="noopener noreferrer"><em>Te puede interesar: Los 4 tipos de cáncer cuya principal causa es la obesidad</em></a></p>
<p>Otros alimentos de alto consumo entre los niños mexicanos fueron los cereales dulces (consumidas por el 50%) y las bebidas lácteas endulzadas (26.9%).</p>
<p>En quinto lugar, se ubica la comida rápida y los antojitos mexicanos, que son preferidos por las personas de 12 años o más (21.6%).</p>
<p>En contraste, señalaron que los alimentos que sí son recomendables menos consumidos por los mexicanos fueron las verduras. Los niños y adolescentes son quienes menos las comen (22.36%). En el caso de los adultos, son parte de la dieta de un 44.9%.</p>
<p>Los alimentos recomendables que prefirieron consumir todos los mexicanos en 2018 fueron el agua(84.8%), los lácteos (51.5%) y las frutas (44.3%).</p>
<p>Los estados con los porcentajes de población con obesidad más altos fueron Veracruz, Quintana Roo, Colima, Sonora y Tabasco.</p>
<h2><strong>Crece población con obesidad y enfermedades</strong></h2>
<p>La Encuesta, elaborada por el INEGI, reveló que el porcentaje de <a target="_blank" href="https://www.animalpolitico.com/2019/12/obesidad-diabetes-hipertension-mexico-ensanut/" target="_blank" rel="noopener noreferrer">personas con obesidad en el país pasó de 71.3 a 75.2%</a> entre 2012 y 2018.</p>
<p><a target="_blank" href="https://www.animalpolitico.com/bbc/obesidad-paises-america-latina/" target="_blank" rel="noopener noreferrer"><em>Lee más: Los países de América Latina donde más ha crecido la obesidad</em></a></p>
<p>También las enfermedades relacionadas con el sobrepeso y la obesidad se incrementaron: en 2012, 6.4 millones de personas (9.2%) dijeron vivir con diabetes, y para 2018 se registraron 8.6 millones de casos (10.3%).</p>
<p>En este periodo de tiempo, los casos de hipertensión pasaron de 9.3 millones (16.6%) a 15.2 millones (18.4%).</p>
<p>La presencia de altos niveles de colesterol y triglicéridos pasó de 13% en 2012 a 19.5% en 2018.</p>
<p>En cuanto a consumo de alcohol, la ENSANUT 2018 indicó que la población de menos de 20 años que afirmó ingerir este tipo de bebidas, pasando de 25% a 21.7%.</p>
<p>Los estados donde más niños y jóvenes de entre 10 y 19 años consumen alcohol fueron Puebla, Colima, Ciudad de México, San Luis Potosí y Jalisco.</p>
<p>Entre la población de 20 años o más el consumo se incrementó. En 2012, el 53.9% afirmó haber consumido bebidas alcohólicas, y para 2012 fue el 63.8%.</p>
<p><a target="_blank" href="https://www.animalpolitico.com/2019/10/menores-de-edad-comienzan-a-beber-alcohol-a-partir-de-los-10-anos/" target="_blank" rel="noopener noreferrer"><em>Entérate: Menores de edad comienzan a beber alcohol a partir de los 10 años</em></a></p>
<p>Las entidades con consumo más alto fueron Chihuahua, Zacatecas, Coahuila, Yucatán y Colima.</p>
<p>Sobre el consumo de tabaco, el INEGI encontró que el 5.1% de personas entre 10 y 19 años lo consumieron en 2018, siendo Guanajuato (9.5%), Ciudad de México (8.2%), Aguascalientes (7.9%), Hidalgo (7.9%) y Sonora (7.7%) los estados con mayor número de casos.</p>
<p>Entre personas de 20 años y más, el consumo disminuyó entre 2012 y 2018, pues pasó del 19.9% al 11.4%. Los estados con más registros de fumadores fueron Aguascalientes (15.3%), Coahuila (14.2), Tlaxcala (14.2%), Sonora (13.9%) y Nuevo León (13.8%).</p>
<p>Durante la presentación de la Encuesta, este lunes el subsecretario de Prevención y Promoción de la Salud, Hugo López-Gatell, destacó las nuevas políticas del gobierno, para el etiquetado frontal de productos y la regulación de la publicidad.</p>
<p>En octubre pasado, los legisladores aprobaron una reforma para modificar la Ley General de Salud, por lo que los alimentos deberán presentar un nuevo empaque, en el que se observe si se trata de productos que exceden los niveles de calorías, azúcares, grasas y sodio recomendados.</p>
<p>De acuerdo con <a target="_blank" href="https://www.animalpolitico.com/elsabueso/nuevo-etiquetado-alimentos-significado/" target="_blank" rel="noopener noreferrer">especialistas</a>, el cambio en el etiquetado contribuirá a que los consumidores tomen decisiones mejor informadas, más saludables y más rápidas sobre los alimentos que van a consumir.</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/12/mexico-eu-canada-firman-acuerdo-tratado-t-mec/" target="_blank" class="ap_note_link" data-id="641528" data-slug="mexico-eu-canada-firman-acuerdo-tratado-t-mec" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="México, EU y Canadá firman modificaciones para ratificar el T-MEC" data-is-external="" data-is-especial="" data-type="post" data-home-title="México, EU y Canadá firman modificaciones para ratificar el T-MEC">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/000_1MY8UW-e1576007981442-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/000_1MY8UW-e1576007981442-456x237.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>México, EU y Canadá firman modificaciones para ratificar el T-MEC </div>
<div class="ap_home_main_note_related_note_info_date">
10 de diciembre, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/12/obesidad-diabetes-hipertension-mexico-ensanut/" target="_blank" class="ap_note_link" data-id="641268" data-slug="obesidad-diabetes-hipertension-mexico-ensanut" data-video-id="" data-author="Redacción Animal Político" data-home-sort="19" title="&quot;Es una epidemia&quot;: Obesidad en México pasó de 71.3 a 75.2% entre 2012 y 2018, según encuesta del INEGI" data-is-external="" data-is-especial="" data-type="post" data-home-title="Obesidad en México pasó de 71.3 a 75.2% entre 2012 y 2018">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/obesidad_diabetes_hipertension_mexico-e1575936731783-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/obesidad_diabetes_hipertension_mexico-e1575936731783-456x237.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Obesidad en México pasó de 71.3 a 75.2% entre 2012 y 2018 </div>
<div class="ap_home_main_note_related_note_info_date">
9 de diciembre, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Estos+son+los+alimentos+que+m%C3%A1s+engordan+a+los+mexicanos+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F12%2Falimentos-chatarra-obesidad-mexicanos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F12%2Falimentos-chatarra-obesidad-mexicanos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9d1e7e0fbe7bfe7fbfabff8fbe7bff5f8fdf9f1fae0fbe7bfe5e1f1bff9b1d7a7b1d5a5e7bff1faf3fbe6f0f5fabff5bff8fbe7bff9f1ecfdf7f5fafbe7bfedbff0f1e0fbfaf5fabff8f5bff7e6fde7fde7bff0f1bffbf6f1e7fdf0f5f0b2f6fbf0eda9fce0e0e4e7b1a7d5b1a6d2b1a6d2e3e3e3baf5fafdf9f5f8e4fbf8fde0fdf7fbbaf7fbf9b1a6d2a6a4a5adb1a6d2a5a6b1a6d2f5f8fdf9f1fae0fbe7b9f7fcf5e0f5e6e6f5b9fbf6f1e7fdf0f5f0b9f9f1ecfdf7f5fafbe7b1a6d2">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F12%2Falimentos-chatarra-obesidad-mexicanos%2F&via=pajaropolitico&text=Estos+son+los+alimentos+que+m%C3%A1s+engordan+a+los+mexicanos+y+detonan+la+crisis+de+obesidad" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="641546">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F12%2Falimentos-chatarra-obesidad-mexicanos%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/12/fiscalia-general-republica-investiga-genaro-garcia-luna-extradicion/" class="ap_note_link" data-id="641545" data-slug="fiscalia-general-republica-investiga-genaro-garcia-luna-extradicion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Fiscalía General también investiga a García Luna y buscarán su extradición" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fiscalía General también investiga a García Luna y buscarán su extradición">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2011/06/GarciaLuna1-e1576010172276-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2011/06/GarciaLuna1-e1576010172276-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Fiscalía General también investiga a García Luna y buscarán su extradición </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/12/mexico-eu-canada-firman-acuerdo-tratado-t-mec/" class="ap_note_link" data-id="641528" data-slug="mexico-eu-canada-firman-acuerdo-tratado-t-mec" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="México, EU y Canadá firman modificaciones para ratificar el T-MEC" data-is-external="" data-is-especial="" data-type="post" data-home-title="México, EU y Canadá firman modificaciones para ratificar el T-MEC">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/000_1MY8UW-e1576007981442-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/000_1MY8UW-e1576007981442-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México, EU y Canadá firman modificaciones para ratificar el T-MEC </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/12/escandalos-garcia-luna-detenido-cassez-sobornos-montajes/" class="ap_note_link" data-id="641486" data-slug="escandalos-garcia-luna-detenido-cassez-sobornos-montajes" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Florence Cassez, montajes de televisión, sobornos: los escándalos de Genaro García Luna" data-is-external="" data-is-especial="" data-type="post" data-home-title="Florence Cassez, montajes de tv, sobornos: los escándalos de García Luna">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/genaro_itam-3-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/genaro_itam-3-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Florence Cassez, montajes de tv, sobornos: los escándalos de García Luna </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/12/genaro-garcia-luna-detenido-texas-corrupcion-trafico-drogas/" target="_blank" class="ap_note_link" data-id="641434" data-slug="genaro-garcia-luna-detenido-texas-corrupcion-trafico-drogas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="Genaro García Luna es detenido en Texas por tráfico de drogas y corrupción" data-is-external="" data-is-especial="" data-type="post" data-home-title="Genaro García Luna es acusado en EU de proteger al cártel de Sinaloa">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/03/genaro_itam-4-e1552492508579-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/03/genaro_itam-4-e1552492508579-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Genaro García Luna es acusado en EU de proteger al cártel de Sinaloa </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/12/genaro-garcia-luna-cargos-acusacion-eu-trafico-droga-calderon/" target="_blank" class="ap_note_link" data-id="641476" data-slug="genaro-garcia-luna-cargos-acusacion-eu-trafico-droga-calderon" data-video-id="" data-author="Arturo Angel" data-home-sort="30" title="Estos son los 4 cargos por los que está acusado Genaro García Luna en EU" data-is-external="" data-is-especial="" data-type="post" data-home-title="Estos son los 4 cargos por los que está acusado Genaro García Luna en EU">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2011/12/Conferencia_Seguridad_Chihuahua-1-e1576001409389-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2011/12/Conferencia_Seguridad_Chihuahua-1-e1576001409389-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Estos son los 4 cargos por los que está acusado Genaro García Luna en EU </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/12/recursos-publicos-partidos-politicos-presupuesto-gastos-morena/" target="_blank" class="ap_note_link" data-id="641319" data-slug="recursos-publicos-partidos-politicos-presupuesto-gastos-morena" data-video-id="" data-author="Samedi Aguirre" data-home-sort="29" title="No, los partidos políticos no tienen 5 mil mdp para gastar: es el doble y a Morena le tocaron 2 mil 704 mdp" data-is-external="" data-is-especial="" data-type="post" data-home-title="Los partidos políticos tuvieron más de 9 mil mdp para gastar en 2019">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/2019_1128_14233000-e1575946919262-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/2019_1128_14233000-e1575946919262-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Los partidos políticos tuvieron más de 9 mil mdp para gastar en 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div> <div class="comment comment-2">
<div data-id="629284" data-title="Protestas en Chile: las 6 grandes deudas sociales por las que muchos chilenos dicen sentirse 'abusados'" data-url="https://www.animalpolitico.com/bbc/protestas-chile-deudas-sociales/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/10/_109317156_gettyimages-1177223464-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/10/_109317156_gettyimages-1177223464.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Getty Images</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Protestas en Chile: las 6 grandes deudas sociales por las que muchos chilenos dicen sentirse 'abusados'</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El sistema de pensiones, la salud, el transporte público, la educación, el agua y una respuesta ante los casos de abusos y corrupción son parte de las demandas sociales de muchos chilenos.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/10/_109317156_gettyimages-1177223464-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/10/_109317156_gettyimages-1177223464.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Getty Images</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
21 de octubre, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Las+6+grandes+deudas+sociales+por+las+que+chilenos+dicen+sentirse+%27abusados%27+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fprotestas-chile-deudas-sociales%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fprotestas-chile-deudas-sociales%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c25486a776c7d6b6c796b337d76335b7071747d3d2b593374796b332e337f6a79767c7d6b337c7d6d7c796b336b777b7179747d6b3368776a3374796b33696d7d33756d7b70776b337b7071747d76776b337c717b7d76336b7d766c716a6b7d333d2a2f797a6d6b797c776b3d2a2f3e7a777c6125706c6c686b3d2b593d2a5e3d2a5e6f6f6f36797671757974687774716c717b77367b77753d2a5e7a7a7b3d2a5e686a776c7d6b6c796b357b7071747d357c7d6d7c796b356b777b7179747d6b3d2a5e">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fprotestas-chile-deudas-sociales%2F&via=pajaropolitico&text=Protestas+en+Chile%3A+las+6+grandes+deudas+sociales+por+las+que+muchos+chilenos+dicen+sentirse+%27abusados%27" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>&#8220;No es por 30 pesos, es por 30 años&#8221;.</p>
<p>Esta frase se ha repetido en diversas ocasiones desde que estalló la crisis social que tiene a varias ciudades de Chile en estado de emergencia.</p>
<p>Es una oración que, sin duda, explica parte del profundo malestar que hay detrás de las violentas protestas ocurridas durante el fin de semana en el país sudamericano.</p>
<p>Y es que centenares de chilenos dicen que el alza de la tarifa del metro en <strong>30 pesos</strong> fue solo la &#8220;gota que rebalsó el vaso&#8221;. Prueba de ello es que el anuncio este sábado del presidente <strong>Sebastián Piñera </strong>de suspender el incremento en el precio del transporte público, no calmó en lo más mínimo a los manifestantes.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-50085181?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Protestas en Chile: &#8220;Las élites empresariales y políticas apretaron la tuerca más de lo que tenían que apretar&#8221;</a></li>
</ul>
<p>Al contrario, las protestas se tornaron más violentas, con saqueos a supermercados, quema de una decena de estaciones de metro y buses, y ataques a cientos de instalaciones públicas.</p>
<p>Muchos chilenos dicen sentirse <strong>&#8220;abusados&#8221; </strong>por un modelo económico que no cumple con los estándares de una sociedad &#8220;justa&#8221;.</p>
<p>Pero ¿cuáles son estas <strong>&#8220;deudas sociales&#8221;</strong> por las que reclama parte de la sociedad chilena?</p>
<p><iframe title="Protestas en Chile: cómo empezaron y qué hay detrás de la furia en &quot;el paraíso de América Latina&quot;" width="500" height="281" src="https://www.youtube.com/embed/NTwPW3APLBo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3>1. El sistema de pensiones</h3>
<p>Es quizás uno de los temas más polémicos de los últimos años en Chile.</p>
<p>El sistema de pensiones que actualmente rige en ese país—creado en <strong>1982</strong>, durante el gobierno militar liderado por Augusto Pinochet—, ha sido fuertemente criticado por diversos actores sociales y también defendido por otros.</p>
<p>En palabras simples, el mecanismo provisional chileno es suministrado por las <strong>Administradoras de Fondos de Pensiones (AFP),</strong> que son instituciones financieras privadas que se encargan de administrar los fondos de cuentas individuales de ahorros para pensiones.</p>
<p>Se basa en que cada persona ahorra una parte de sus ingresos para sostener una pensión al momento de su jubilación.</p>
<figure><img src="https://c.files.bbci.co.uk/181B/production/_109317160_gettyimages-1146966584.jpg" alt="chile AFP" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>En los últimos años ha habido diversas protestas en contra de las administradoras de fondo de las pensiones AFP.</figcaption></figure>
<p>Pero este sistema no ha cumplido con las expectativas de los chilenos. Se ha dicho que el modelo no es capaz de entregar &#8220;pensiones dignas&#8221;, y que ha colaborado con la concentración de la riqueza y con la desigualdad del ingreso.</p>
<p>Incluso el propio presidente Piñera, durante su primer mandato en <strong>2013</strong>, dijo: &#8220;Cuando se diseñó este sistema de pensiones, lo que se buscaba era que las personas pudieran jubilar con una pensión que fuera el <strong>70%</strong> del sueldo de los últimos cinco años y eso no está ocurriendo&#8221;.</p>
<p>Los cuestionamientos a este modelo —que, precisamente, fue ideado por el hermano del presidente chileno, <strong>José Piñera</strong>— han aumentado ostensiblemente en los últimos años, provocando grandes manifestaciones en contra. En <strong>2016</strong>, salieron a protestar a la calle unas <strong>600</strong><strong>.000</strong> personas que exigían el fin de las AFP.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-50115798?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">4 claves para entender la furia y el estallido social de las protestas en Chile</a></li>
</ul>
<p>Una de las agrupaciones que ha liderado estos reclamos se llama <strong>&#8220;No</strong><strong>+</strong><strong>AFP&#8221;.</strong> Para ellos, las administradoras de pensiones en Chile &#8220;son bancos encubiertos de los empresarios más ricos de nuestro país&#8221;. &#8220;(Utilizan) los fondos previsionales para que estos puedan expandir sus inversiones y concentrar aún más el capital en pocas manos&#8221;, dicen.</p>
<p><strong>Bettina Horst</strong>, subdirectora del centro de estudios chileno Libertad y Desarrollo, no comparte esta consigna aunque reconoce que efectivamente se ha instalado un discurso en contra de las AFP.</p>
<p>&#8220;Cuando se habla de que las AFP nos están robando los recursos, no es así; ni una AFP ha robado ni un peso . Pero está instalado de que las AFP nos roban&#8221;, explica a BBC Mundo.</p>
<p>Por su parte, la cientista política y presidenta de la fundación Chile 21, <strong>Gloria de la Fuente</strong>, explica que los reclamos tienen que ver con que &#8220;las personas en este país pueden trabajar toda su vida, cotizar toda su vida, y recibir una miseria&#8221;.</p>
<p><strong>&#8220;El 80% de las personas en Chile</strong> recibe pensiones que son menores al sueldo mínimo&#8221;, le dice a BBC Mundo.</p>
<p>Actualmente, hay una <strong>reforma al sistema </strong><strong>provisional</strong> en el Parlamento de Chile.</p>
<p>El proyecto de ley —una de las promesas de campaña de Piñera— fue ingresado en noviembre de 2018 y busca, a grandes rasgos, aumentar el ahorro previsional de los trabajadores mediante el aporte adicional y mensual del <strong>4%</strong> del sueldo de cada trabajador, financiado por los empleadores.</p>
<p>La iniciativa, sin embargo, genera dudas en asociaciones como &#8220;No+AFP&#8221; y en sectores políticos de oposición.</p>
<figure><img src="https://c.files.bbci.co.uk/663B/production/_109317162_gettyimages-949970158.jpg" alt="chile AFP" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>&#8220;No más humillación para nuestros abuelos&#8221;, decían las consignas de una de las manifestaciones en contra del sistema de pensiones actual chileno.</figcaption></figure>
<p>&#8220;La reforma de este gobierno no soluciona el problema, ni ahora ni cuando esté en régimen -en 48 años más-. Debemos actuar hoy para los nueve de cada diez pensionados que reciben menos de 300.00 pesos como jubilación&#8221;, dijo el diputado del partido Revolución Democrática, <strong>Giorgio Jackson</strong>.</p>
<p>Para De la Fuente, estas últimas manifestaciones representan un <strong>&#8220;punto de inflexión&#8221;</strong> y, por lo mismo, la discusión en torno a las pensiones va a tener que cambiar.</p>
<p>&#8220;Si antes estaba centrada en si manteníamos o no el sistema de AFP, ahora el foco va a ser cómo hacemos para que las personas se jubilen de una manera digna&#8221;, dice.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-50112080?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Protestas en Chile: confirman la muerte de 11 personas mientras continúan los disturbios pese a la decisión del gobierno de suspender el alza de las tarifas del metro en Santiago </a></li>
</ul>
<p>Con esto, se podría abrir el debate respecto a otro de los sistemas que ha sido cuestionado en Chile: <strong>el sistema tributario. </strong></p>
<p>&#8220;En este país, la política redistributiva no logra romper con la desigualdad. Y con este sistema tributario, el calculo que hacen varios economistas es que al final terminan pagando menos, y no más, las personas más ricas&#8221;, explica De la Fuente.</p>
<h3>2. Salud y desprotección</h3>
<p>El sistema de salud chileno está compuesto por un modelo de atención mixto. Por una parte, está el seguro público denominado <strong>FONASA </strong>(Fondo Nacional de Salud) y, por otra, uno privado llamado <strong>ISAPRE </strong>(Instituciones de Salud Previsional).</p>
<p>Según la Encuesta de Caracterización Socioeconómica Nacional (Casen), las personas afiliadas a FONASA alcanzan el <strong>80%,</strong> mientras que las que tienen acceso al sistema privado de ISAPRE representan menos del <strong>20%. </strong></p>
<p>Y, aunque el seguro público ha mostrado mejoras en los últimos años, aún tiene muchos asuntos pendientes.</p>
<p>Entre ellos, <strong>la ausencia de hospitales y especialistas, la atención primaria de salud para prevenir enfermedades y la necesidad de reducir las listas de espera</strong> que, durante los últimos años, ha aumentado a casi dos millones de personas.</p>
<p>Por su parte, en las Isapres los reclamos tienen que ver con el alza de precios de los planes de salud, la baja cobertura, las preexistencias y el acceso restringido a centros de salud.</p>
<figure><img src="https://c.files.bbci.co.uk/13EA3/production/_109317518_gettyimages-1182315286.jpg" alt="chile pinera" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>El presidente Sebastián Piñera se reunió este domingo con los líderes del Parlamento y de la Corte Suprema con el fin de &#8220;reordenar prioridades&#8221; y contener el estallido social.</figcaption></figure>
<p>En un discurso en 2018, el presidente Piñera aseguró que &#8220;más de tres cuartas partes de la ciudadanía no está satisfecha con la gestión gubernamental en salud y existen razones fundadas para ello&#8221;.</p>
<p>&#8220;Ninguno de los seguros de salud está cumpliendo a cabalidad su objetivo y existen deficiencias importantes que subsanar&#8221;, agregó.</p>
<p>Y esta fuerte sensación de desprotección ha generado descontento.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-50112071?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">La jornada de protestas en Santiago que llevó al presidente Piñera a suspender el alza del precio del metro</a></li>
</ul>
<p><strong>&#8220;En Chile solo el 20% de la gente puede pagar por una atención de mejor calidad</strong>, pero el 80% de la población tiene que atenderse a través del sistema público. Eso genera una diferencia enorme porque aunque tengamos patologías garantizadas en FONASA, aún muchas no están cubiertas y, además, hay gran lentitud en la atención. La gente está muy desprotegida&#8221;, explica Gloria de la Fuente.</p>
<p>Bettina Horst, en tanto, asegura que aunque en Chile se han inyectado muchos recursos para mejorar la salud, los resultados no son los mejores. &#8220;Esto pasa porque los pabellones no son utilizados todo el día, porque las listas de espera aumentan y por un <strong>tema de gestión</strong>, no se controlan bien los insumos, etc&#8221;, dice.</p>
<h3>3. Transporte público: un problema sin resolverse</h3>
<p>La red de transporte &#8220;<strong>transantiago</strong>&#8221; (hoy renombrado como Red Metropolitana de Movilidad) se creó hace 12 años con la promesa inicial de ser un transporte público de calidad, sustentable y sin subsidios estatales.</p>
<p>Sin embargo, hoy representa uno de los mayores problemas que enfrenta la capital de Chile, Santiago.</p>
<p>Y lo cierto es que, desde su creación, este modelo de transporte nunca ha dejado de recibir críticas.</p>
<p>Durante su primer mes de circulación en febrero de 2007 <strong>el caos fue total, </strong>con graves problemas en cuanto a la instalación de validadores y un error en la programación de estos, lo que obligó a que el sistema fuera gratuito durante su primera semana de operación.</p>
<figure><img src="https://c.files.bbci.co.uk/14CB3/production/_109317158_gettyimages-73172259.jpg" alt="chile" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Desde sus inicios en 2007, el &#8220;transantiago&#8221; experimentó problemas de planificación, diseño e implementación.</figcaption></figure>
<p>En definitiva, el &#8220;transantiago&#8221; tenía problemas de planificación, diseño e implementación, generando un colapso total del transporte público.</p>
<p>Y las culpas políticas de un lado a otro entre los gobiernos de los expresidentes <strong>Michelle Bachelet </strong>—que puso en marcha el plan—, y el de <strong>Ricardo Lagos</strong> —que lo creó— no cesaron.</p>
<p><strong>A pesar de varias reestructuraciones, reasignación de recorridos, medidas de contingencia e inyecciones millonarias de inversión</strong> a lo largo de estos 12 años, la red de transporte no ha logrado responder de manera eficiente al gran flujo de personas que viaja diariamente dentro de la ciudad.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-50106555?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">El gobierno chileno declara el estado de emergencia en Santiago por las protestas por el alza del precio del metro</a></li>
</ul>
<p>Largas esperas para abordar buses y el metro, sumado a demoras en los viajes, forman parte de los problemas a los que se enfrenta buena parte de la población.</p>
<p>Y, aún así, su precio es caro: según un reciente estudio de la Universidad Diego Portales de Santiago, de un total de 56 países alrededor del mundo, el de Chile es el <strong>noveno </strong><strong>transporte </strong><strong>más caro </strong>en función del ingreso medio de sus habitantes.</p>
<p>Hoy, el sistema sigue generando déficit (<strong>3</strong><strong>.000 </strong><strong>millones </strong><strong>de pesos </strong><strong>en 2018</strong>) y sus índices de evasión continúan siendo altos: en el segundo trimestre de este año, el porcentaje de evasión fue de un <strong>25,7%.</strong></p>
<p>&#8220;Estructuralmente, la política pública implementada por Michelle Bachelet fue un error y hoy día estamos pagando las consecuencias&#8221;, dice la subdirectora de Libertad y Desarrollo.</p>
<p>Esto explica, en parte, por qué hubo tanto descontento social cuando la administración de Piñera decidió aumentar la tarifa en 30 pesos.</p>
<h3>4. Privatización del agua</h3>
<p>Otra de las políticas que genera cuestionamiento entre varios chilenos es el <strong>Código de Aguas.</strong></p>
<p>El modelo de gestión —que fue establecido en <strong>1981</strong>— genera polémica en el país sudamericano pues sus críticos dicen que, si bien reconoce el agua como un bien nacional de uso público, establece que los particulares (o privados) puedan constituir sobre las aguas <strong>derechos de aprovechamiento de carácter perpetuo.</strong></p>
<p>Además, se alega que es un sistema &#8220;absolutamente privado&#8221;.</p>
<p><strong>Rodrigo Mundaca</strong>, líder del Movimiento de Defensa del Agua la Tierra y la Protección del Medio Ambiente (Modatima), ha insistido en el cambio de esta regulación y ha señalado públicamente que en Chile <strong>no hay sequía sino &#8220;saqueo&#8221;.</strong></p>
<figure><img src="https://c.files.bbci.co.uk/6BBD/production/_109318572_gettyimages-1172678495.jpg" alt="Sequía en Chile" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Para Rodrigo Mundaca, en Chile no hay sequía sino &#8220;saqueo&#8221;.</figcaption></figure>
<p>Para él, los privados hacen un &#8220;aprovechamiento&#8221; del agua de tal forma que termina por desabastecer al resto de la población.</p>
<p>&#8220;Chile es el único país del mundo que mantiene privatizadas sus fuentes de agua desde la dictadura&#8221;, dice. El activista agrega que &#8220;aquí los empresarios pueden comprar, vender o arrendar agua&#8221;.</p>
<p>Hoy, si bien hay una reforma al Código de Aguas en el Parlamento, sus críticos dicen que no es suficiente.</p>
<p>Para Mundaca, por ejemplo, la única forma de solucionar este problema es hacer una reforma a la Constitución Política, derogando el artículo 19 numeral 24, que es el que consagra la propiedad privada.</p>
<p>Sin embargo, para hacer una reforma a la Constitución en Chile se necesita <strong>la aprobación de dos tercios del Senado. </strong>Y <strong>&#8220;</strong>esos votos no están&#8221;, reconoce Mundaca.</p>
<h3>5. Educación y la movilidad social</h3>
<p>La demanda por una mejor educación explotó en 2006 con la famosa <strong>&#8220;revolución pingüina&#8221;</strong>, cuando estudiantes secundarios salieron a las calles a exigir mejoras en esta materia.</p>
<p>Luego, en 2011, regresó con aún más fuerza el movimiento estudiantil, marcando la actualidad durante varios meses y presionando al gobierno (el primero de Sebastián Piñera) a hacer cambios de fondo al respecto.</p>
<figure><img src="https://c.files.bbci.co.uk/B45B/production/_109317164_gettyimages-542487610.jpg" alt="chile educación" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Movilizaciones en Chile exigieron gratuidad y una mejor calidad en la educación en 2016.</figcaption></figure>
<p>Y aunque este petitorio está hoy pasando por un momento de poco protagonismo —en parte gracias a que se logró la gratuidad en la educación superior para el <strong>60%</strong> de la población chilena—, la verdad es que expertos coinciden en que aún hay mucho por mejorar en cuanto a la educación en el país.</p>
<p>&#8220;Cuando la gente accede a la educación superior, lo hace desde un sistema que ya viene haciendo una selección previa. La educación básica y media en Chile son espacios de segregación también porque si puedes pagar por una educación básica de calidad, entonces vas a poder acceder a una educación universitaria de buena calidad que te garantiza <strong>movilidad social&#8221;</strong>, explica De la Fuente.</p>
<p>&#8220;Hay una demanda que está ahí, hoy calmada, pero <strong>es un tema que no ha desaparecido </strong>porque la promesa de la educación es la movilidad social&#8221;, agrega.</p>
<p>De esta manera, la educación sigue siendo, para muchos, una piedra de tope para avanzar hacia una mejor calidad de vida.</p>
<h3>6. Abusos y corrupción</h3>
<p><strong>Colusiones entre empresas</strong> para fijar precios de sus productos, <strong>evasión de impuestos</strong> de grandes compañías y el destape de la <strong>corrupción </strong>en diversas instituciones son parte de los escándalos que se han apoderado de la portada de los diarios chilenos en los últimos años.</p>
<p>&#8220;Los abusos están en el medio de este malestar de la gente&#8221;, dice Gloria de la Fuente.</p>
<p>Respecto a la colusión, uno de los casos que generó mayor impacto fue el de las farmacias en <strong>2008</strong>.</p>
<p>Según una investigación realizada por la Fiscalía Nacional Económica, tres grandes cadenas —<strong>Farmacias Ahumada (FASA), Cruz Verde y Salcobrand</strong>— se habían puesto de acuerdo en alzas concertadas en los precios de al menos <strong>222 medicamentos</strong>, preferentemente para tratar enfermedades crónicas.</p>
<p>Lo mismo sucedió en el caso del <strong>papel higiénico</strong>, donde dos grandes empresas que controlaban la industria —<strong>Papeles Industriales (PISA) y CMPC Tissue</strong>— se pusieron de acuerdo para fijar el precio de este producto por más de una década en supermercados, farmacias y cadenas mayoristas.</p>
<p>De acuerdo con la investigación, con esta maniobra las empresas ganaron alrededor de <strong>US$</strong><strong>23 millones cada una.</strong></p>
<p>Tanto la colusión de las farmacias como la del papel higiénico impactó profundamente a la sociedad chilena, pues ambos productos son servicios básicos.</p>
<p>A estos abusos, se suman los casos de corrupción en la política que marcaron la agenda entre <strong>2014 y 2017.</strong></p>
<figure><img src="https://c.files.bbci.co.uk/F083/production/_109317516_gettyimages-630093164.jpg" alt="chile" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>El hijo de la expresidenta Michelle Bachelet, Sebastián Dávalos (a la derecha), se vio involucrado en el Caso Caval.</figcaption></figure>
<p>En aquella ocasión, tanto la coalición política de derecha (con el Caso Penta y SQM) como el propio gobierno de Michellet Bachelet (con el caso Caval) estuvieron salpicados por temas relativos a financiamientos ilegales de campañas políticas y boletas falsas.</p>
<p>La lista de corrupción siguió en 2018 con el <strong>Ejército de Chile,</strong> donde se procesó a diversas autoridades por malversación de fondos públicos. Poco tiempo después salió a la luz un <strong>f</strong><strong>raude en Carabineros,</strong> la fuerza policial chilena.</p>
<p>Y así,<strong> los empresarios, la clase política, el ejército y Carabineros </strong>son algunas de las instituciones que han sido fuertemente cuestionadas en Chile en un período de tiempo no demasiado grande.Y como es de esperar, esto provocó un gran malestar entre la gente.</p>
<p><strong>&#8220;Estamos en una fase de descrédito acelerada de la política y de las instituciones en general.</strong> Y cuando tú tienes un problema de confianza en las instituciones, finalmente lo que incubas es un problema de legitimidad de aquellos que te gobiernan. Eso es lo que nosotros no fuimos capaces de solucionar a tiempo, como país&#8221;, explica Gloria de la Fuente.</p>
<p>Según la cientista política, hoy casi el <strong>80%</strong> de las personas dice que la administración del Estado es &#8220;corrupta o muy corrupta&#8221;.</p>
<p>&#8220;Y hay una sensación de impunidad muy grande. Aunque ha habido gente presa e investigaciones, la sensación es que el que es rico y roba, finalmente no paga&#8221;, agrega.</p>
<p>Por su parte, Bettina Horst matiza que &#8220;hoy día la gente se siente frustrada porque, efectivamente, ve corrupción; pero no somos un país corrupto como lo fue en su momento el estallido en Brasil&#8221;.</p>
<p>Horst, sin embargo, agrega que &#8220;sí se ha instalado un discurso del abuso, sobre la base de muchas consignas. Tanto la izquierda como sectores de derecha se han subido a un discurso que genera ruptura. <strong>Se busca </strong><strong>deslegitimizar</strong><strong> a las instituciones </strong><strong>y creo que eso se ha logrado</strong><strong> con fuerza&#8221;. </strong></p>
<p>Sea como fuere, tras los días más violentos desde el retorno a la democracia en Chile, la sensación es amarga. Y, mientras no se aborden parte de estas &#8220;deudas sociales&#8221;, los expertos coinciden en que <strong>será difícil calmar la &#8220;furia&#8221; de los ciudadanos. </strong></p>
<hr />
<p><em>A</em><em>hora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=GFJ_N84JzUI">https://www.youtube.com/watch?v=GFJ_N84JzUI</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=GpyJ8GP7PWg">https://www.youtube.com/watch?v=GpyJ8GP7PWg</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2017/12/chile-pinera-eleccion-presidencial/" target="_blank" class="ap_note_link" data-id="488802" data-slug="chile-pinera-eleccion-presidencial" data-video-id="" data-author="Paulina ABRAMOVICH / Ana FERNANDEZ (AFP)" data-home-sort="" title="El retorno de la derecha al poder en Chile: Piñera gana la elección presidencial" data-is-external="" data-is-especial="" data-type="post" data-home-title="El retorno de la derecha al poder en Chile: Piñera gana la elección...">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2017/12/chile-piñera-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2017/12/chile-piñera-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>El retorno de la derecha al poder en Chile: Piñera gana la elección... </div>
<div class="ap_home_main_note_related_note_info_date">
17 de diciembre, 2017 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2018/01/acapulco-tiroteo-turista-chileno/" target="_blank" class="ap_note_link" data-id="494321" data-slug="acapulco-tiroteo-turista-chileno" data-video-id="" data-author="AFP" data-home-sort="" title="Un turista chileno murió por un tiroteo en un bar de Acapulco" data-is-external="" data-is-especial="" data-type="post" data-home-title="Un turista chileno murió por un tiroteo en un bar de Acapulco">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2018/01/acapulco-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2018/01/acapulco-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Un turista chileno murió por un tiroteo en un bar de Acapulco </div>
<div class="ap_home_main_note_related_note_info_date">
28 de enero, 2018 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Las+6+grandes+deudas+sociales+por+las+que+chilenos+dicen+sentirse+%27abusados%27+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fprotestas-chile-deudas-sociales%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fprotestas-chile-deudas-sociales%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e08dafb2a9b8aea9bcaef6b8b3f69eb5b4b1b8f8ee9cf6b1bcaef6ebf6baafbcb3b9b8aef6b9b8a8b9bcaef6aeb2beb4bcb1b8aef6adb2aff6b1bcaef6aca8b8f6b0a8beb5b2aef6beb5b4b1b8b3b2aef6b9b4beb8b3f6aeb8b3a9b4afaeb8f6f8efeabcbfa8aebcb9b2aef8efeafbbfb2b9a4e0b5a9a9adaef8ee9cf8ef9bf8ef9baaaaaaf3bcb3b4b0bcb1adb2b1b4a9b4beb2f3beb2b0f8ef9bbfbfbef8ef9badafb2a9b8aea9bcaef0beb5b4b1b8f0b9b8a8b9bcaef0aeb2beb4bcb1b8aef8ef9b">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fprotestas-chile-deudas-sociales%2F&via=pajaropolitico&text=Protestas+en+Chile%3A+las+6+grandes+deudas+sociales+por+las+que+muchos+chilenos+dicen+sentirse+%27abusados%27" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="629284">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fprotestas-chile-deudas-sociales%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/12/alimentos-chatarra-obesidad-mexicanos/" class="ap_note_link" data-id="641546" data-slug="alimentos-chatarra-obesidad-mexicanos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Estos son los alimentos que más engordan a los mexicanos y detonan la crisis de obesidad" data-is-external="" data-is-especial="" data-type="post" data-home-title="Estos son los alimentos que más engordan a los mexicanos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/comida_chatarra_obesidad_mexico-e1576011173569-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/comida_chatarra_obesidad_mexico-e1576011173569-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
 Estos son los alimentos que más engordan a los mexicanos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/12/fiscalia-general-republica-investiga-genaro-garcia-luna-extradicion/" class="ap_note_link" data-id="641545" data-slug="fiscalia-general-republica-investiga-genaro-garcia-luna-extradicion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Fiscalía General también investiga a García Luna y buscarán su extradición" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fiscalía General también investiga a García Luna y buscarán su extradición">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2011/06/GarciaLuna1-e1576010172276-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2011/06/GarciaLuna1-e1576010172276-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Fiscalía General también investiga a García Luna y buscarán su extradición </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/12/mexico-eu-canada-firman-acuerdo-tratado-t-mec/" class="ap_note_link" data-id="641528" data-slug="mexico-eu-canada-firman-acuerdo-tratado-t-mec" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="México, EU y Canadá firman modificaciones para ratificar el T-MEC" data-is-external="" data-is-especial="" data-type="post" data-home-title="México, EU y Canadá firman modificaciones para ratificar el T-MEC">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/000_1MY8UW-e1576007981442-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/000_1MY8UW-e1576007981442-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México, EU y Canadá firman modificaciones para ratificar el T-MEC </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/12/genaro-garcia-luna-detenido-texas-corrupcion-trafico-drogas/" target="_blank" class="ap_note_link" data-id="641434" data-slug="genaro-garcia-luna-detenido-texas-corrupcion-trafico-drogas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="Genaro García Luna es detenido en Texas por tráfico de drogas y corrupción" data-is-external="" data-is-especial="" data-type="post" data-home-title="Genaro García Luna es acusado en EU de proteger al cártel de Sinaloa">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/03/genaro_itam-4-e1552492508579-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/03/genaro_itam-4-e1552492508579-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Genaro García Luna es acusado en EU de proteger al cártel de Sinaloa </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/12/genaro-garcia-luna-cargos-acusacion-eu-trafico-droga-calderon/" target="_blank" class="ap_note_link" data-id="641476" data-slug="genaro-garcia-luna-cargos-acusacion-eu-trafico-droga-calderon" data-video-id="" data-author="Arturo Angel" data-home-sort="30" title="Estos son los 4 cargos por los que está acusado Genaro García Luna en EU" data-is-external="" data-is-especial="" data-type="post" data-home-title="Estos son los 4 cargos por los que está acusado Genaro García Luna en EU">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2011/12/Conferencia_Seguridad_Chihuahua-1-e1576001409389-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2011/12/Conferencia_Seguridad_Chihuahua-1-e1576001409389-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Estos son los 4 cargos por los que está acusado Genaro García Luna en EU </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/12/recursos-publicos-partidos-politicos-presupuesto-gastos-morena/" target="_blank" class="ap_note_link" data-id="641319" data-slug="recursos-publicos-partidos-politicos-presupuesto-gastos-morena" data-video-id="" data-author="Samedi Aguirre" data-home-sort="29" title="No, los partidos políticos no tienen 5 mil mdp para gastar: es el doble y a Morena le tocaron 2 mil 704 mdp" data-is-external="" data-is-especial="" data-type="post" data-home-title="Los partidos políticos tuvieron más de 9 mil mdp para gastar en 2019">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/2019_1128_14233000-e1575946919262-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/2019_1128_14233000-e1575946919262-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Los partidos políticos tuvieron más de 9 mil mdp para gastar en 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="641546" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript" async>
    setTimeout(function(){
      console.log('AP', 'Running Seedtag');
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '5602-1632-01']);
      window._seedtagq.push(['iframe_mode']);
      (function () {
        var st = document.createElement('script');
        st.type = 'text/javascript';
        st.async = true;
        st.src = ('https:' == document.location.protocol
          ? 'https'
          : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(st, s);
      })();
    }, 2000);
    </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.9.12'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.9.12'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.9.12'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.9.12'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.9.12'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.9.12'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.9.12'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.9.12#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.9.12#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.9.12#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.9.12#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.9.12#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.9.12#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.9.12'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.9.12#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.9.12#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.9.12#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.9.12#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite').find('.ap_single_from_infinite').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/81174/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
