<!DOCTYPE html>
<html lang="es">
<head>
<title>Caminata por la Paz hace una pausa para acto cultural</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<meta name="description" content="&#8220;El horror del país, la sangre, la violencia, no es un show y la investidura presidencial no es para guardarla en una urna, es para que acoja a la nación entera y todo el sufrimiento&#8221;, declaró Javier Sicilia." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-e1579973954949.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caminata por la Paz hace una pausa para acto cultural" />
<meta property="og:description" content="&#8220;El horror del país, la sangre, la violencia, no es un show y la investidura presidencial no es para guardarla en una urna, es para que acoja a la nación entera y todo el sufrimiento&#8221;, declaró Javier Sicilia." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/01/caminata-por-la-paz-chapultepec-sicilia-amlo/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2020-01-25T15:36-06:00" />
<meta property="article:modified_time" content="2020-01-25T15:39-06:00" />
<meta property="og:updated_time" content="2020-01-25T15:39-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Caminata por la Paz hace una pausa para acto cultural" />
<meta name="twitter:description" content="&#8220;El horror del país, la sangre, la violencia, no es un show y la investidura presidencial no es para guardarla en una urna, es para que acoja a la nación entera y todo el sufrimiento&#8221;, declaró Javier Sicilia." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-e1579973954949.jpg" />
<meta name="twitter:image:width" content="960" />
<meta name="twitter:image:height" content="640" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/01/caminata-por-la-paz-chapultepec-sicilia-amlo/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/category/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2020/01/caminata-por-la-paz-chapultepec-sicilia-amlo/","name":"Caminata por la Paz hace una pausa para acto cultural","image":"https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-e1579973954949.jpg"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//widget.playoncenter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='//widget.playoncenter.com/newplayer/ifriendly/embed.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F01%2Fcaminata-por-la-paz-chapultepec-sicilia-amlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F01%2Fcaminata-por-la-paz-chapultepec-sicilia-amlo%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 651352;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "rd_12242","autoplay": 0,"vol": 0});</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-651352 single-format-standard ap_layout_default ap_post_caminata-por-la-paz-chapultepec-sicilia-amlo">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6beacd9eff2eff7febeacdfbdf9f4ffe2a6beacd9eee9f7beacdf" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="651352" data-title="'Investidura presidencial no es para guardarse': Caminata por la Paz hace una pausa en Chapultepec" data-url="https://www.animalpolitico.com/2020/01/caminata-por-la-paz-chapultepec-sicilia-amlo/" class="ap_note ap_post_type_post ap_sort_30 ap_home_unique_title ap_is_first ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-e1579973954949.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">'Investidura presidencial no es para guardarse': Caminata por la Paz hace una pausa en Chapultepec</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">"El horror del país, la sangre, la violencia, no es un show y la investidura presidencial no es para guardarla en una urna, es para que acoja a la nación entera y todo el sufrimiento", declaró Javier Sicilia. </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-300x200.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-e1579973954949.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
25 de enero, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Investidura+presidencial+no+es+para+guardarse%27%3A+Caminata+por+la+Paz+en+CDMX+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F01%2Fcaminata-por-la-paz-chapultepec-sicilia-amlo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F01%2Fcaminata-por-la-paz-chapultepec-sicilia-amlo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#3a05494f58505f594e071f080d73544c5f494e535e4f485b114a485f49535e5f5459535b56115455115f49114a5b485b115d4f5b485e5b48495f1f080d1f097b11795b5753545b4e5b114a554811565b116a5b4011525b595f114f545b114a5b4f495b115f541179525b4a4f564e5f4a5f591c58555e4307524e4e4a491f097b1f087c1f087c4d4d4d145b5453575b564a5556534e535955145955571f087c080a080a1f087c0a0b1f087c595b5753545b4e5b174a554817565b174a5b401759525b4a4f564e5f4a5f59174953595356535b175b5756551f087c">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F01%2Fcaminata-por-la-paz-chapultepec-sicilia-amlo%2F&via=pajaropolitico&text=%27Investidura+presidencial+no+es+para+guardarse%27%3A+Caminata+por+la+Paz+hace+una+pausa+en+Chapultepec" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>La Caminata por la Verdad, Justicia y Paz realiza un acto cultural en las puertas de Chapultepec, donde hizo una pausa para partir mañana a su punto final: Palacio Nacional.</p>
<p>&#8220;Esta pausa es un llamado en nuestro caminar hacia la Ciudad de México para que el país escuche el sentido de una propuesta de justicia, de una política de Estado correcta que realmente trace una línea y el mapa serio hacia la paz&#8221;, afirmó Javier Sicilia durante su intervención.</p>
<p><em><a target="_blank" href="https://www.animalpolitico.com/2020/01/fotos-caminata-por-la-paz-hermanos-dolor/" target="_blank" rel="noopener noreferrer">Lee: &#8220;Aquí nos volvimos hermanos de dolor&#8221;, la Caminata por la Paz en fotos</a></em></p>
<p>La marcha, que tiene como objetivo caminar hasta Palacio Nacional para visibilizar la situación que padecen miles de personas en el país por la violencia y las desapariciones forzadas, salió de punto cercano al poblado de Tres Marias, en Morelos y llegó ayer viernes a la Ciudad de México.</p>
<p>La caravana fue convocada por el poeta y activista Javier Sicilia, quien perdió a su hijo en 2011 a manos del crimen organizado, y secundada por integrantes de la familia LeBarón, quienes en noviembre pasado sufrieron la pérdida de nueve integrantes tras una emboscada en Bavispe, en el estado de Sonora.</p>
<p>Organizaciones civiles y familiares en busca de sus desaparecidos también se unieron a la caminata</p>
<p><em><a target="_blank" href="https://www.animalpolitico.com/2020/01/hago-de-detective-para-buscar-mi-esposo-caminata-paz/" target="_blank" rel="noopener noreferrer">Lee: “La hago de detective para buscar a mi esposo policía”: Las historias de la Caminata por la Paz</a></em></p>
<p>Luego de que López Obrador asegurara que no recibiría a la Caminata por la Paz porque debía proteger su investidura presidencial y no quería hacer &#8220;un show&#8221;, Sicilia aseguró que ellos ya cumplieron.</p>
<p>“Nosotros cumplimos, si tiene alguna bronca, si esto le parece un show, pues que lo explique. Nosotros simplemente decimos que el horror del país, la sangre, la violencia, no es un show y la investidura presidencial no es para guardarla en una urna, es para que acoja a la nación entera y todo el sufrimiento de los más desesperados que son las víctimas y a la nación entera porque el sufrimiento de ellos es el sufrimiento de toda la nación&#8221;, afirmó.</p>
<p><em><a target="_blank" href="https://www.animalpolitico.com/2020/01/historias-caminata-paz-sicilia-desparecidos/" target="_blank" rel="noopener noreferrer">Lee: “A mi sobrino lo asesinaron por unos tenis”: Las historias de quienes integran la Caminata por la Paz</a></em></p>
<p>En el acto cultural participan poetas, escritores y músicos, además de familiares de víctimas quienes darán sus testimonios.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">&quot;Todos los que estamos aquí, estamos a favor de la transformación profunda de México&quot;, dice el actor Daniel Giménez Cacho al inicio del acto cultural &quot;¿Dónde están?&quot;, como parte de la <a target="_blank" href="https://twitter.com/hashtag/CaminataPorLaPaz?src=hash&amp;ref_src=twsrc%5Etfw">#CaminataPorLaPaz</a>.</p>
<p>📹: <a target="_blank" href="https://twitter.com/moneroponce?ref_src=twsrc%5Etfw">@moneroponce</a>. <a target="_blank" href="https://t.co/DYY1UIkxif">pic.twitter.com/DYY1UIkxif</a></p>
<p>&mdash; AnimalPolitico.com (@Pajaropolitico) <a target="_blank" href="https://twitter.com/Pajaropolitico/status/1221147831588638723?ref_src=twsrc%5Etfw">January 25, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/01/hago-de-detective-para-buscar-mi-esposo-caminata-paz/" target="_blank" class="ap_note_link" data-id="651275" data-slug="hago-de-detective-para-buscar-mi-esposo-caminata-paz" data-video-id="" data-author="Manu Ureste" data-home-sort="22" title="“La hago de detective para buscar a mi esposo policía”: Las historias de la Caminata por la Paz" data-is-external="" data-is-especial="" data-type="post" data-home-title="'La hago de detective para buscar a mi esposo policía'">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/09_Sandra-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/09_Sandra-456x304.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>'La hago de detective para buscar a mi esposo policía' </div>
<div class="ap_home_main_note_related_note_info_date">
25 de enero, 2020 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/01/fotos-caminata-por-la-paz-hermanos-dolor/" target="_blank" class="ap_note_link" data-id="651301" data-slug="fotos-caminata-por-la-paz-hermanos-dolor" data-video-id="" data-author="Alejandro Ponce" data-home-sort="26" title="&quot;Aquí nos volvimos hermanos de dolor&quot;, la Caminata por la Paz en fotos" data-is-external="" data-is-especial="" data-type="post" data-home-title="Galería: 'En la Caminata por la Paz nos volvimos hermanos de dolor'">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/08_Madres-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/08_Madres-456x304.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Galería: 'En la Caminata por la Paz nos volvimos hermanos de dolor' </div>
<div class="ap_home_main_note_related_note_info_date">
25 de enero, 2020 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/caminata-por-la-paz-vencer-el-miedo-y-la-incertidumbre/" class="ap_note_link" data-id="651020" data-slug="caminata-por-la-paz-vencer-el-miedo-y-la-incertidumbre" data-video-id="ljO6JNWPqHQ" data-author="Redacción Animal Político" data-home-sort="13" title="Caminata por La Paz: Vencer el miedo y la incertidumbre" data-is-external="" data-is-especial="" data-type="video" data-home-title="Caminata por La Paz: Vencer el miedo y la incertidumbre">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_13 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/CaminataAP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="ljO6JNWPqHQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/CaminataAP.jpg">
<div class="ap_player_button" data-id="ljO6JNWPqHQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Caminata por La Paz: Vencer el miedo y la incertidumbre </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/cindy-la-regia-la-pelicula-que-haria-ella-en-una-app-de-citas-en-cdmx/" class="ap_note_link" data-id="651120" data-slug="cindy-la-regia-la-pelicula-que-haria-ella-en-una-app-de-citas-en-cdmx" data-video-id="Yf0H8nhmjTc" data-author="AnimalMX" data-home-sort="6" title="Cindy la regia la película: ¿qué haría ella en una app de citas en CDMX?" data-is-external="" data-is-especial="" data-type="video" data-home-title="Cindy la regia la película: ¿qué haría ella en una app de citas en CDMX?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_6 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/CARD-CINDY-AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Yf0H8nhmjTc" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/CARD-CINDY-AP.jpg">
<div class="ap_player_button" data-id="Yf0H8nhmjTc">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cindy la regia la película: ¿qué haría ella en una app de citas en CDMX? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/un-paseo-diferente-por-los-sabores-del-mercado-de-comida-de-coyoacan/" class="ap_note_link" data-id="650637" data-slug="un-paseo-diferente-por-los-sabores-del-mercado-de-comida-de-coyoacan" data-video-id="51fplk-J5PY" data-author="Redacción Animal Político" data-home-sort="" title="Un paseo diferente por los sabores del mercado de comida de Coyoacán" data-is-external="" data-is-especial="" data-type="video" data-home-title="Un paseo diferente por los sabores del mercado de Coyoacán">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/CARD-AP_-MERCADO-COYOACÁN--300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="51fplk-J5PY" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/CARD-AP_-MERCADO-COYOACÁN-.jpg">
<div class="ap_player_button" data-id="51fplk-J5PY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Un paseo diferente por los sabores del mercado de Coyoacán </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/guardia-nacional-disuelve-caravana-800-migrantes-detenidos/" class="ap_note_link" data-id="650982" data-slug="guardia-nacional-disuelve-caravana-800-migrantes-detenidos" data-video-id="Jhj-rTvBv9o" data-author="Redacción Animal Político" data-home-sort="" title="Guardia Nacional disuelve caravana; 800 migrantes detenidos" data-is-external="" data-is-especial="" data-type="video" data-home-title="Guardia Nacional disuelve caravana; 800 migrantes detenidos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/AP-Minuatura-Machote-Video-del-dia-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Jhj-rTvBv9o" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/AP-Minuatura-Machote-Video-del-dia.jpg">
<div class="ap_player_button" data-id="Jhj-rTvBv9o">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Guardia Nacional disuelve caravana; 800 migrantes detenidos </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Investidura+presidencial+no+es+para+guardarse%27%3A+Caminata+por+la+Paz+en+CDMX+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F01%2Fcaminata-por-la-paz-chapultepec-sicilia-amlo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F01%2Fcaminata-por-la-paz-chapultepec-sicilia-amlo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29b839491efc8d0c3d5d2cfc2d3d4c78dd6d4c3d5cfc2c3c8c5cfc7ca8dc8c98dc3d58dd6c7d4c78dc1d3c7d4c2c7d4d5c38394918395e78de5c7cbcfc8c7d2c78dd6c9d48dcac78df6c7dc8dcec7c5c38dd3c8c78dd6c7d3d5c78dc3c88de5cec7d6d3cad2c3d6c3c580c4c9c2df9bced2d2d6d58395e78394e08394e0d1d1d188c7c8cfcbc7cad6c9cacfd2cfc5c988c5c9cb8394e0949694968394e096978394e0c5c7cbcfc8c7d2c78bd6c9d48bcac78bd6c7dc8bc5cec7d6d3cad2c3d6c3c58bd5cfc5cfcacfc78bc7cbcac98394e0">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F01%2Fcaminata-por-la-paz-chapultepec-sicilia-amlo%2F&via=pajaropolitico&text=%27Investidura+presidencial+no+es+para+guardarse%27%3A+Caminata+por+la+Paz+hace+una+pausa+en+Chapultepec" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="651352">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F01%2Fcaminata-por-la-paz-chapultepec-sicilia-amlo%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/01/detienen-a-activista-en-puebla-pobladores-protestan-y-piden-su-liberacion/" class="ap_note_link" data-id="651332" data-slug="detienen-a-activista-en-puebla-pobladores-protestan-y-piden-su-liberacion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Detienen a activista en Puebla; pobladores protestan y piden su liberación" data-is-external="" data-is-especial="" data-type="post" data-home-title="Detienen a activista en Puebla; pobladores protestan y piden su liberación ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/dentención-Miguel-zacatepec-2-AA--300x195.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/dentención-Miguel-zacatepec-2-AA--456x297.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Detienen a activista en Puebla; pobladores protestan y piden su liberación </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/01/asesinan-9-personas-villagran-guanajuato/" class="ap_note_link" data-id="651326" data-slug="asesinan-9-personas-villagran-guanajuato" data-video-id="" data-author="Notimex" data-home-sort="25" title="Ataque en restaurante deja 9 muertos en Villagrán, Guanajuato" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ataque en restaurante deja 9 muertos en Villagrán, Guanajuato">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/homicidios-agosto-2019-record-violencia-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/homicidios-agosto-2019-record-violencia-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Ataque en restaurante deja 9 muertos en Villagrán, Guanajuato </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/01/descarta-coronavirus-jalisco-cdmx-michoacan/" class="ap_note_link" data-id="651248" data-slug="descarta-coronavirus-jalisco-cdmx-michoacan" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="No hay coronavirus en México hasta ahora; descartan casos en Jalisco" data-is-external="" data-is-especial="" data-type="post" data-home-title="No hay coronavirus en México hasta ahora; descartan casos en Jalisco">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/000_1O24SB-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/000_1O24SB-456x303.jpg">
 </div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
No hay coronavirus en México hasta ahora; descartan casos en Jalisco </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/01/descarta-coronavirus-jalisco-cdmx-michoacan/" target="_blank" class="ap_note_link" data-id="651248" data-slug="descarta-coronavirus-jalisco-cdmx-michoacan" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="No hay coronavirus en México hasta ahora; descartan casos en Jalisco" data-is-external="" data-is-especial="" data-type="post" data-home-title="No hay coronavirus en México hasta ahora; descartan casos en Jalisco">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/000_1O24SB-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/000_1O24SB-456x303.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
No hay coronavirus en México hasta ahora; descartan casos en Jalisco </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/01/detienen-a-activista-en-puebla-pobladores-protestan-y-piden-su-liberacion/" target="_blank" class="ap_note_link" data-id="651332" data-slug="detienen-a-activista-en-puebla-pobladores-protestan-y-piden-su-liberacion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Detienen a activista en Puebla; pobladores protestan y piden su liberación" data-is-external="" data-is-especial="" data-type="post" data-home-title="Detienen a activista en Puebla; pobladores protestan y piden su liberación ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/dentención-Miguel-zacatepec-2-AA--300x195.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/dentención-Miguel-zacatepec-2-AA--456x297.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Detienen a activista en Puebla; pobladores protestan y piden su liberación </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/01/mexico-deportacion-migrantes-sin-asilo/" target="_blank" class="ap_note_link" data-id="651245" data-slug="mexico-deportacion-migrantes-sin-asilo" data-video-id="" data-author="Alberto Pradilla" data-home-sort="27" title="México ofrece refugio, pero impide que migrantes hablen con la institución que regula el asilo" data-is-external="" data-is-especial="" data-type="post" data-home-title="México ofrece refugio, pero impide que migrantes hablen con quien regula asilo">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/mexico-deportacion-migrantes-sin-asilo-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/mexico-deportacion-migrantes-sin-asilo-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México ofrece refugio, pero impide que migrantes hablen con quien regula asilo </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div> <div class="comment comment-2">
<div data-id="643828" data-title="Star Wars: en qué orden se deben ver las 11 películas de la saga (y quién es su verdadero protagonista)" data-url="https://www.animalpolitico.com/bbc/star-wars-en-que-orden-se-deben-ver-peliculas/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/_110234342_mv5botkxmzc0mdg5mv5bml5banbnxkftztcwnjuxmza4na--._v1_sy1000_cr0014841000_al_-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/_110234342_mv5botkxmzc0mdg5mv5bml5banbnxkftztcwnjuxmza4na--._v1_sy1000_cr0014841000_al_.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Star Wars: en qué orden se deben ver las 11 películas de la saga (y quién es su verdadero protagonista)</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Este fin de semana se estrena la última película de la saga de "La guerra de las galaxias" 42 años después de la primera entrega. Son decenas de personas y universos que llegan a su final en una de las franquicias más taquilleras de la historia.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/12/_110234342_mv5botkxmzc0mdg5mv5bml5banbnxkftztcwnjuxmza4na--._v1_sy1000_cr0014841000_al_-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/_110234342_mv5botkxmzc0mdg5mv5bml5banbnxkftztcwnjuxmza4na--._v1_sy1000_cr0014841000_al_.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
20 de diciembre, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Star+Wars%3A+en+qu%C3%A9+orden+se+deben+ver+las+11+pel%C3%ADculas+de+la+saga+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fstar-wars-en-que-orden-se-deben-ver-peliculas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fstar-wars-en-que-orden-se-deben-ver-peliculas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#e7d89492858d828493dab4938695ccb0869594c2d4a6cc8289cc9692c2a4d4c2a6decc8895838289cc9482cc8382858289cc918295cc8b8694ccd6d6cc97828bc2a4d4c2a6a384928b8694cc8382cc8b86cc94868086ccc2d5df9ecc96928ec2a4d4c2a6de89cc8294cc9492cc918295838683829588cc97958893868088898e949386c2d5dec18588839eda8f93939794c2d4a6c2d5a1c2d5a1909090c986898e8a868b97888b8e938e8488c984888ac2d5a1858584c2d5a194938695ca90869594ca8289ca969282ca8895838289ca9482ca8382858289ca918295ca97828b8e84928b8694c2d5a1">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fstar-wars-en-que-orden-se-deben-ver-peliculas%2F&via=pajaropolitico&text=Star+Wars%3A+en+qu%C3%A9+orden+se+deben+ver+las+11+pel%C3%ADculas+de+la+saga+%28y+qui%C3%A9n+es+su+verdadero+protagonista%29" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><em>Atención: este artículo contiene &#8216;spoilers&#8217; sobre los diferentes filmes que forman la saga de &#8220;La guerra de las galaxias&#8221;</em>.</p>
<p>&#8220;<strong>La fuerza estará contigo… para siempre&#8221;. </strong></p>
<p>La saga del linaje Skywalker que ha marcado la franquicia de &#8220;La guerra de las galaxias&#8221; desde su estreno en 1977 ahora tiene un capítulo final: <em>Star Wars: The Rise of Skywalker</em> (&#8220;El ascenso de Skywalker&#8221;).</p>
<p>La novena entrega, que se estrena oficialmente desde este jueves a lo largo del fin de semana en muchos países alrededor del mundo, da por finalizada la historia que comenzó con Luke Skywalker, después siguió con la precuela sobre su padre, Anakin, y finalmente versó sobre sus descendientes.</p>
<p>Pero esta historia no comenzó por el principio, como todas las historias, sino que fue contada a partir del capítulo cuarto con el título: <em>Star Wars: Episode IV-A New Hope</em> (traducida inicialmente solo como &#8220;La guerra de las galaxias&#8221;).</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/vert-cul-40114163?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Por qué &#8220;Star Wars&#8221; debió haber sido una sola película</a></li>
</ul>
<p>&#8220;Cuando hicimos la primera película, pensamos que iba a ser una sola. Sin embargo, debido a su éxito, comenzamos a planear las secuelas&#8221;, dijo<strong> George Lucas</strong> en una entrevista.</p>
<p>De hecho, el famoso título &#8220;<strong>Episodio IV</strong><strong>: u</strong><strong>na nueva esperanza</strong>&#8221; solo se puso en el relanzamiento de la película en 1981. La versión de 1977 no tiene ningún número.</p>
<p>El asunto comenzó a complicarse cuando, 22 años después, George Lucas entregó una nueva trilogía sobre la transformación de <strong>Anakin Skywalker</strong> en el villano Darth Vader y que servía de precuela a lo entregado en 1977.</p>
<figure><img src="https://c.files.bbci.co.uk/1458F/production/_110234338_mv5bmjq3ntm2nzk2ml5bml5banbnxkftztgwndgymzqyndm-._v1_sy1000_cr0015061000_al_.jpg" alt="Luke Skywalker." width="976" height="610" /></p>
<footer>Lucasfilm</footer><figcaption>Luke Skywalker se convirtió en el héroe de la primera trilogía, aunque su padre siempre fue el personaje más icónico.</figcaption></figure>
<p>Y todo terminó por enredarse, en términos de orden y secuencia, cuando en 2012 Disney adquirió <strong>Lucasfilm </strong>y no solo añadió otra trilogía, sino dos películas separadas -una suerte de relatos tangenciales- que están dentro del universo de &#8220;<strong>La guerra de las galaxias&#8221;</strong>: las tituladas <em>Rog</em><em>u</em><em>e One</em> y <em>Solo</em>.</p>
<p>En total son 11 películas de &#8220;La guerra de las galaxias&#8221;, si no se cuentan las series de TV y los especiales animados. Y de la lista surgen dos preguntas: ¿en qué orden deben verse? ¿Y cuál es el protagonista real de todo este universo?</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/vert-cul-50809228?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Cómo sobrevivirá el universo Star Wars después de &#8220;El ascenso de Skywalker&#8221;</a></li>
</ul>
<p>Vamos por partes.</p>
<h3>En orden…</h3>
<p>Vamos a tomar las 11 películas que corresponden a la historia de los Skywalker y su descendencia.</p>
<p>No hay una sola forma de verlas. Los fanáticos y críticos recomiendan varias.</p>
<p>George Lucas, el creador de la idea original de la popular y taquillera franquicia, señala que se debe seguir el orden numérico.</p>
<p>&#8220;Esa es la manera de hacerlo bien: uno, dos, tres, cuatro, cinco, seis. Así se supone que debe hacerse. Solo porque tomó mucho tiempo filmarlas no significa que no debas verlas en orden &#8220;,<strong> le dijo el director a la revista </strong><strong><em>Vulture</em></strong><strong>. </strong></p>
<figure><img src="https://c.files.bbci.co.uk/10F80/production/_110240596_mv5bmty5ndgwntexov5bml5banbnxkftztcwmdgxmty2mw--._v1_sy1000_cr0014851000_al_.jpg" alt="Fotograma de &quot;La guerra de las galaxias&quot;" width="976" height="549" /></p>
<footer>Lucasfilm</footer><figcaption>Aunque al principio se concibió como una historia de lucha entre el bien y el mal, después se vio como la historia del ascenso, caída y redención de Anakin Skywalker.</figcaption></figure>
<p>Si le hacemos caso a Lucas, el orden es así:</p>
<p>&#8211; <em>Star Wars: Episode I-The Phantom Menace</em> (&#8220;Episodio I: la amenaza fantasma&#8221;, 1999)</p>
<p>&#8211; <em>Star Wars: Episode II-Attack of the Clones</em> (&#8220;Episodio II: el ataque de los clones&#8221;, 2002)</p>
<p>&#8211; <em>Star Wars: Episode III</em><em>&#8211;</em><em>Revenge of the Sith</em> (&#8220;Episodio III: la venganza de los sith&#8221;, 2005)</p>
<p>&#8211; <em>Solo: A Star Wars Story</em> (&#8220;Han Solo: una historia de Star Wars&#8221;, 2018)</p>
<p>&#8211; <em>Rog</em><em>u</em><em>e One</em> (&#8220;Rogue One: una historia de Star Wars&#8221;, 2016)</p>
<p>&#8211; <em>Star Wars: Episode IV-A New Hope</em> (&#8220;Episodio IV: una nueva esperanza&#8221;, 1977)</p>
<p>&#8211; <em>Star Wars: Episode V-The Empire Strikes Back</em> (&#8220;Episodio V: el imperio contraataca&#8221;, 1981)</p>
<p>&#8211; <em>Star Wars: Episode VI-Return of the Jedi</em> (&#8220;Episodio VI: el regreso del jedi&#8221;, 1983)</p>
<p>&#8211; <em>Star Wars: Episode VII-The Force Awakens</em> (&#8220;Episodio VII: el despertar de la fuerza&#8221;, 2015)</p>
<p>&#8211; <em>Star Wars: Episode VIII-The Last Jedi</em> (&#8220;Episodio VIII: el último jedi&#8221;, 2017)</p>
<p>&#8211; <em>Star Wars: The Rise of Skywalker</em> (&#8220;Episodio IX: el ascenso de Skywalker&#8221;, 2019)</p>
<p>Sin embargo, hay muchas trayectorias distintas para ver las 11, <strong>especialmente porque los fanáticos creen firmemente que no se puede empezar por el Episodio I… sencillamente porque no es la mejor película</strong>.</p>
<figure><img src="https://c.files.bbci.co.uk/025C/production/_110240600_mv5bztmynmq2yzktnziyzi00mwq4ltg5mjktzmq0mwe3ntizzmvmxkeyxkfqcgdeqxvynjg2njqwmdq-._v1_sx1777_cr001777744_al_.jpg" alt="Luke Skywalker." width="976" height="549" /></p>
<footer>Lucasfilm</footer><figcaption>&#8220;El ascenso de Skywalker&#8221; marca el cierre de la historia de Anakin, Luke y Rey.</figcaption></figure>
<p>&#8220;Hay una lista llamada &#8216;el orden Rinster&#8217;, que dice que hay que verlas en el siguiente orden de episodios: IV, V, I, II, III, VI, VII, VIII, IX, porque conserva las sorpresas del guion, comienza con las dos mejores entregas y termina perfectamente con &#8216;El regreso del jedi'&#8221;, escribió <strong>Jack Shepherd en el diario </strong><strong><em>The Independent</em></strong><strong>. </strong></p>
<p>&#8220;Y otra lista la bautizaron &#8216;el orden Machete&#8217;, que es el mismo del Rinster pero quitándole el &#8216;Episodio I: la amenaza fantasma'&#8221;, agregó.</p>
<h3>¿Anakin, Luke, Rey, Kylo Ren?</h3>
<p>El apellido Skywalker resuena dentro de las 11 cintas, especialmente en las seis primeras, donde el ascenso, caída y redención de <strong>Anakin Skywalker</strong> (Darth Vader) y la batalla contra su hijo se vuelven el centro de la narrativa.</p>
<p>Para muchos, el niño convertido en villano es el protagonista de la saga. Su respiración volcánica, su máscara negra y su voz profunda (interpretada por James Earl Jones) son símbolo por antonomasia de &#8220;La guerra de las galaxias&#8221;.</p>
<p>De hecho, Darth Vader fue escogido por encima de <strong>Luke Skywalker y Rey</strong> -los otros protagonistas de la trilogía- como uno de los personajes más importantes de la franquicia por las revistas <em>Rolling Stone</em> y <em>Empire</em> (solo superado por ambos casos por Han Solo).</p>
<figure><img src="https://c.files.bbci.co.uk/9E9C/production/_110240604_mv5bzjq5nwi4nwitnzjkys00mtywlwfjnjutzdgyymm4yjczmzcxxkeyxkfqcgdeqxvynjg2njqwmdq-._v1_sx1777_cr001777744_al_.jpg" alt="Daisy Ridley." width="976" height="549" /></p>
<footer>Lucasfilm</footer><figcaption>Rey, interpretada por la actriz británica Daisy Ridley, es la protagonista de las última trilogía.</figcaption></figure>
<p>Y varios críticos han señalado que su no presencia (aparece solo su icónico casco quemado) en las últimas tres entregas ha sido una falla de los responsables de las mismas.</p>
<p>&#8220;La trilogía de la secuela de &#8216;La guerra de las galaxias&#8217; concluirá con el ascenso de Skywalker, pero podría ser demasiado tarde para solucionar uno de sus mayores problemas: Darth Vader&#8221;, <strong>escribió Shane O&#8217;Neill, de la revista </strong><strong><em>Screen Rant</em></strong><strong>. </strong></p>
<p>&#8220;Si bien se lo menciona y su casco se estableció claramente como un artefacto importante en &#8216;El despertar de la fuerza&#8217;, hay mucho más en la historia en términos de cómo la ausencia de Vader ha dañado fundamentalmente la franquicia de &#8216;La guerra de las galaxias'&#8221;, opinó el crítico.</p>
<p>Ahora solo queda ver la última entrega y que &#8220;la fuerza te acompañe&#8221; para saber qué va a pasar con el universo de <strong>&#8220;</strong><strong>La guerra de las galaxias</strong><strong>&#8220;</strong>.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=kw3FYvWT-Po">https://www.youtube.com/watch?v=kw3FYvWT-Po</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=QCh6w30ZQiE&amp;t=4s">https://www.youtube.com/watch?v=QCh6w30ZQiE&amp;t=4s</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=6AMWU9EbdCU">https://www.youtube.com/watch?v=6AMWU9EbdCU</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/caminata-por-la-paz-vencer-el-miedo-y-la-incertidumbre/" class="ap_note_link" data-id="651020" data-slug="caminata-por-la-paz-vencer-el-miedo-y-la-incertidumbre" data-video-id="ljO6JNWPqHQ" data-author="Redacción Animal Político" data-home-sort="13" title="Caminata por La Paz: Vencer el miedo y la incertidumbre" data-is-external="" data-is-especial="" data-type="video" data-home-title="Caminata por La Paz: Vencer el miedo y la incertidumbre">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_13 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/CaminataAP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="ljO6JNWPqHQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/CaminataAP.jpg">
<div class="ap_player_button" data-id="ljO6JNWPqHQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Caminata por La Paz: Vencer el miedo y la incertidumbre </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/cindy-la-regia-la-pelicula-que-haria-ella-en-una-app-de-citas-en-cdmx/" class="ap_note_link" data-id="651120" data-slug="cindy-la-regia-la-pelicula-que-haria-ella-en-una-app-de-citas-en-cdmx" data-video-id="Yf0H8nhmjTc" data-author="AnimalMX" data-home-sort="6" title="Cindy la regia la película: ¿qué haría ella en una app de citas en CDMX?" data-is-external="" data-is-especial="" data-type="video" data-home-title="Cindy la regia la película: ¿qué haría ella en una app de citas en CDMX?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_6 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/CARD-CINDY-AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Yf0H8nhmjTc" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/CARD-CINDY-AP.jpg">
<div class="ap_player_button" data-id="Yf0H8nhmjTc">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cindy la regia la película: ¿qué haría ella en una app de citas en CDMX? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/un-paseo-diferente-por-los-sabores-del-mercado-de-comida-de-coyoacan/" class="ap_note_link" data-id="650637" data-slug="un-paseo-diferente-por-los-sabores-del-mercado-de-comida-de-coyoacan" data-video-id="51fplk-J5PY" data-author="Redacción Animal Político" data-home-sort="" title="Un paseo diferente por los sabores del mercado de comida de Coyoacán" data-is-external="" data-is-especial="" data-type="video" data-home-title="Un paseo diferente por los sabores del mercado de Coyoacán">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/CARD-AP_-MERCADO-COYOACÁN--300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="51fplk-J5PY" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/CARD-AP_-MERCADO-COYOACÁN-.jpg">
<div class="ap_player_button" data-id="51fplk-J5PY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
 Video </div>
<div class="ap_home_extra_data_title">
Un paseo diferente por los sabores del mercado de Coyoacán </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/guardia-nacional-disuelve-caravana-800-migrantes-detenidos/" class="ap_note_link" data-id="650982" data-slug="guardia-nacional-disuelve-caravana-800-migrantes-detenidos" data-video-id="Jhj-rTvBv9o" data-author="Redacción Animal Político" data-home-sort="" title="Guardia Nacional disuelve caravana; 800 migrantes detenidos" data-is-external="" data-is-especial="" data-type="video" data-home-title="Guardia Nacional disuelve caravana; 800 migrantes detenidos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/AP-Minuatura-Machote-Video-del-dia-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Jhj-rTvBv9o" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/AP-Minuatura-Machote-Video-del-dia.jpg">
<div class="ap_player_button" data-id="Jhj-rTvBv9o">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Guardia Nacional disuelve caravana; 800 migrantes detenidos </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Star+Wars%3A+en+qu%C3%A9+orden+se+deben+ver+las+11+pel%C3%ADculas+de+la+saga+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fstar-wars-en-que-orden-se-deben-ver-peliculas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fstar-wars-en-que-orden-se-deben-ver-peliculas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b026c4b5e4d14685e4d4c1a0c7e145a51144e4a1a7c0c1a7e0614504d5b5a51144c5a145b5a5d5a5114495a4d14535e4c140e0e144f5a531a7c0c1a7e7b5c4a535e4c145b5a14535e144c5e585e141a0d0746144e4a561a7c0c1a7e0651145a4c144c4a14495a4d5b5e5b5a4d50144f4d504b5e585051564c4b5e1a0d06195d505b4602574b4b4f4c1a0c7e1a0d791a0d79484848115e5156525e534f5053564b565c50115c50521a0d795d5d5c1a0d794c4b5e4d12485e4d4c125a51124e4a5a12504d5b5a51124c5a125b5a5d5a5112495a4d124f5a53565c4a535e4c1a0d79">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fstar-wars-en-que-orden-se-deben-ver-peliculas%2F&via=pajaropolitico&text=Star+Wars%3A+en+qu%C3%A9+orden+se+deben+ver+las+11+pel%C3%ADculas+de+la+saga+%28y+qui%C3%A9n+es+su+verdadero+protagonista%29" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="643828">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fstar-wars-en-que-orden-se-deben-ver-peliculas%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/01/caminata-por-la-paz-chapultepec-sicilia-amlo/" class="ap_note_link" data-id="651352" data-slug="caminata-por-la-paz-chapultepec-sicilia-amlo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="'Investidura presidencial no es para guardarse': Caminata por la Paz hace una pausa en Chapultepec" data-is-external="" data-is-especial="" data-type="post" data-home-title="'Investidura presidencial no es para guardarse': Caminata por la Paz en CDMX">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_home_unique_title ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
'Investidura presidencial no es para guardarse': Caminata por la Paz en CDMX </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/01/detienen-a-activista-en-puebla-pobladores-protestan-y-piden-su-liberacion/" class="ap_note_link" data-id="651332" data-slug="detienen-a-activista-en-puebla-pobladores-protestan-y-piden-su-liberacion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Detienen a activista en Puebla; pobladores protestan y piden su liberación" data-is-external="" data-is-especial="" data-type="post" data-home-title="Detienen a activista en Puebla; pobladores protestan y piden su liberación ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/dentención-Miguel-zacatepec-2-AA--300x195.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/dentención-Miguel-zacatepec-2-AA--456x297.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Detienen a activista en Puebla; pobladores protestan y piden su liberación </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/01/asesinan-9-personas-villagran-guanajuato/" class="ap_note_link" data-id="651326" data-slug="asesinan-9-personas-villagran-guanajuato" data-video-id="" data-author="Notimex" data-home-sort="25" title="Ataque en restaurante deja 9 muertos en Villagrán, Guanajuato" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ataque en restaurante deja 9 muertos en Villagrán, Guanajuato">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/homicidios-agosto-2019-record-violencia-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/homicidios-agosto-2019-record-violencia-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Ataque en restaurante deja 9 muertos en Villagrán, Guanajuato </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/01/caminata-por-la-paz-chapultepec-sicilia-amlo/" target="_blank" class="ap_note_link" data-id="651352" data-slug="caminata-por-la-paz-chapultepec-sicilia-amlo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="'Investidura presidencial no es para guardarse': Caminata por la Paz hace una pausa en Chapultepec" data-is-external="" data-is-especial="" data-type="post" data-home-title="'Investidura presidencial no es para guardarse': Caminata por la Paz en CDMX">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/01_Ruben-456x304.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
'Investidura presidencial no es para guardarse': Caminata por la Paz en CDMX </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/01/descarta-coronavirus-jalisco-cdmx-michoacan/" target="_blank" class="ap_note_link" data-id="651248" data-slug="descarta-coronavirus-jalisco-cdmx-michoacan" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="No hay coronavirus en México hasta ahora; descartan casos en Jalisco" data-is-external="" data-is-especial="" data-type="post" data-home-title="No hay coronavirus en México hasta ahora; descartan casos en Jalisco">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/000_1O24SB-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/000_1O24SB-456x303.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
No hay coronavirus en México hasta ahora; descartan casos en Jalisco </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/01/detienen-a-activista-en-puebla-pobladores-protestan-y-piden-su-liberacion/" target="_blank" class="ap_note_link" data-id="651332" data-slug="detienen-a-activista-en-puebla-pobladores-protestan-y-piden-su-liberacion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Detienen a activista en Puebla; pobladores protestan y piden su liberación" data-is-external="" data-is-especial="" data-type="post" data-home-title="Detienen a activista en Puebla; pobladores protestan y piden su liberación ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/dentención-Miguel-zacatepec-2-AA--300x195.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/dentención-Miguel-zacatepec-2-AA--456x297.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Detienen a activista en Puebla; pobladores protestan y piden su liberación </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="651352" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript" async>
    setTimeout(function(){
      console.log('AP', 'Running Seedtag');
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '5602-1632-01']);
      window._seedtagq.push(['iframe_mode']);
      (function () {
        var st = document.createElement('script');
        st.type = 'text/javascript';
        st.async = true;
        st.src = ('https:' == document.location.protocol
          ? 'https'
          : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(st, s);
      })();
    }, 2000);
    </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.11.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.11.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.11.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.11.1'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.11.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.11.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.11.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.11.1'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.11.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.11.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.11.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.11.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.11.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.11.1#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.11.1'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.11.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.11.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.11.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.11.1#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite').find('.ap_single_from_infinite').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/81174/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
