<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script data-ad-client="ca-pub-9311333531766774" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Manu Ureste y Alberto Pradilla';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Limpiar una clínica y ser trabajadora sexual, el doble estigma de Esmeralda</title>
<meta name="description" content="La COVID-19 ha golpeado a los sectores más vulnerables, aquellos para los que quedarse en casa es una cuestión de privilegio. Las trabajadoras sexuales son uno de estos colectivos." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Limpiar una clínica y ser trabajadora sexual, el doble estigma de Esmeralda" />
<meta property="og:description" content="La COVID-19 ha golpeado a los sectores más vulnerables, aquellos para los que quedarse en casa es una cuestión de privilegio. Las trabajadoras sexuales son uno de estos colectivos." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="discriminación" />
<meta property="article:tag" content="hoteles" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="trabajadora sexual" />
<meta property="article:section" content="Animal Politico" />
<meta property="article:published_time" content="2020-05-17T12:34:16+00:00" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-456x304.jpg" />
<meta property="og:image:secure_url" content="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-456x304.jpg" />
<meta property="og:image:width" content="456" />
<meta property="og:image:height" content="304" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La COVID-19 ha golpeado a los sectores más vulnerables, aquellos para los que quedarse en casa es una cuestión de privilegio. Las trabajadoras sexuales son uno de estos colectivos." />
<meta name="twitter:title" content="Limpiar una clínica y ser trabajadora sexual, el doble estigma de Esmeralda" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-scaled.jpg" />
<meta name="twitter:creator" content="@pajaropolitico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","inLanguage":"es-MX","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/#webpage","url":"https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/","name":"Limpiar una cl\u00ednica y ser trabajadora sexual, el doble estigma de Esmeralda","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/#primaryimage"},"datePublished":"2020-05-17T12:34:16+00:00","dateModified":"2020-05-17T12:34:16+00:00","description":"La COVID-19 ha golpeado a los sectores m\u00e1s vulnerables, aquellos para los que quedarse en casa es una cuesti\u00f3n de privilegio. Las trabajadoras sexuales son uno de estos colectivos."},{"@type":"Article","@id":"https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Limpiar una cl\u00ednica y ser trabajadora sexual, el doble estigma al que se enfrenta Esmeralda","datePublished":"2020-05-17T12:34:16+00:00","dateModified":"2020-05-17T12:34:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/#primaryimage"},"keywords":"Covid-19,discriminaci\u00f3n,hoteles,pandemia,trabajadora sexual","articleSection":"Animal Politico,Expediente Animal","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//widget.playoncenter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='//widget.playoncenter.com/newplayer/ifriendly/embed.min.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=681446' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F05%2Flimpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F05%2Flimpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 681446;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Manu Ureste y Alberto Pradilla'
  });
</script>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "rd_12242","autoplay": 0,"vol": 0});</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-681446 single-format-standard ap_layout_default ap_post_limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
 <a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#47783432252d2224337a627005332e332b22627003612528233e7a62700532352b627003" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="681446" data-title="Limpiar una clínica y ser trabajadora sexual, el doble estigma al que se enfrenta Esmeralda" data-url="https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/" class="ap_note ap_post_type_post ap_sort_31 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-scaled.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Limpiar una clínica y ser trabajadora sexual, el doble estigma al que se enfrenta Esmeralda</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La COVID-19 ha golpeado a los sectores más vulnerables, aquellos para los que quedarse en casa es una cuestión de privilegio. Las trabajadoras sexuales son uno de estos colectivos. </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-300x200.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-scaled.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
Manu Ureste y Alberto Pradilla </strong>
</div>
<div class="ap_single_first_info_date">
17 de mayo, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Limpiar+una+cl%C3%ADnica+y+ser+trabajadora+sexual%2C+el+doble+estigma+de+Esmeralda+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F05%2Flimpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F05%2Flimpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#0b34787e69616e687f364762667b626a79207e656a2068672e48382e4a4f6562686a207220786e79207f796a696a616a6f64796a20786e737e6a672e3948206e67206f6469676e206e787f626c666a206a67207a7e6e20786e206e656d796e657f6a204e78666e796a676f6a2d69646f7236637f7f7b782e384a2e394d2e394d7c7c7c256a6562666a677b6467627f626864256864662e394d393b393b2e394d3b3e2e394d6762667b626a79266867626562686a26786e79267f796a696a616a6f64796a26786e737e6a67266e67266f6469676e266e787f626c666a266f62786879626662656a686264652668647d626f2e394d">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F05%2Flimpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid%2F&via=pajaropolitico&text=Limpiar+una+cl%C3%ADnica+y+ser+trabajadora+sexual%2C+el+doble+estigma+al+que+se+enfrenta+Esmeralda" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Esmeralda tiene una doble vida. A sus 43 años, lleva dos décadas dedicándose al trabajo sexual. Sin embargo, dice que la COVID-19 le ha dejado sin clientes. “No es que haya bajado el trabajo. Es que no hay trabajo”, lamenta. Angustiada por la falta de ingresos, tuvo que buscar otro empleo. Y encontró el que no quiere hacer nadie: limpiar en un hospital del que no quiere dar más detalles.</p>
<p>Antes, la mujer mantenía una “doble vida” para proteger a sus hijos de las habladurías de la gente y de la discriminación.</p>
<p>Ahora está obligada a camuflarse más que un agente secreto.</p>
<p>Si en el hospital se enteraran de que es trabajadora sexual está segura de que la correrían. Todavía hay mucho repudio, lamenta con el ceño fruncido. Mucha criminalización y mucha discriminación.</p>
<p><em><a target="_blank" href="https://www.animalpolitico.com/coronavirus-testimonios-historias/testimonio/trabajo-sexual-amets" target="_blank" rel="noopener noreferrer">Lee: El sexoservicio en los tiempos del cubrebocas</a></em></p>
<p>-Siempre nos han tachado de que somos un foco de infección. Y, ahora, con el coronavirus, más todavía.</p>
<p>La pandemia ha desatado una nueva oleada de estigma: el miedo a que alguien pueda ser foco de contagio. Lo sabe el personal de medicina y enfermería que fue agredido o discriminado desde el inicio de la emergencia y lo sabe Esmeralda, que tiene que mantener en secreto que trabaja en una clínica para que en la calle no la miren como apestada y le espanten a los pocos clientes que llegan.</p>
<p>La COVID-19 ha golpeado a los sectores más vulnerables, aquellos para los que quedarse en casa es una cuestión de privilegio. Las trabajadoras sexuales son uno de estos colectivos.</p>
<p>Es viernes 1 de mayo. Festivo y día de quincena. Con los bolsillos llenos, los clientes solían llamar a las puertas de las trabajadoras sexuales. Esmeralda cuenta que, en un día como este, lo habitual era meterse en el bolso más de 800 pesos limpios después de haber pagado el hotel y el resto de los gastos. Esos eran los buenos tiempos, dice.</p>
<p>En plena pandemia de coronavirus, los días hace rato dejaron de ser ‘normales’. Por eso, en las inmediaciones del metro Revolución no hay trasiego de clientes sino un reguero de trabajadoras sexuales, en su mayoría adultas mayores, que acuden a dos repartos de comida: uno organizado por la Casa de las Muñecas Tiresias AC y otro por la Brigada Callejera. Luego se desplegarán por la zona hacia la Alameda a la espera de unos clientes que, parece, estuviesen guardando la cuarentena.</p>
<p>Este parquecillo y sus calles aledañas, a un costado de las oficinas de la alcaldía Cuauhtémoc y del PRI, es uno de los puntos que concentran buena parte del trabajo sexual de la ciudad, junto con la zona del metro Hidalgo, más para el centro, Pino Suárez, Sullivan, y la avenida Tlalpan, al sur de la urbe, donde el elemento común es que la clientela ha desaparecido. O casi.</p>
<p>En la zona de Revolución no hay contagios, dicen todas las habituales. Aunque hace poco más de una semana que la calle lloró a Jaime Montejo, uno de los principales activistas para dignificar la vida de las trabajadoras sexuales.</p>
<p>-Ayer me fui con ceros pesos en la bolsa -dice Esmeralda, que viste una falda rosa ajustada, una blusa negra, zapatos planos, y una bolsa a juego con la blusa-. Y hoy no parece que vaya a ser mejor. Ni un solo servicio. Nada</p>
<p>-Cuando hay servicios buenos aquí se gana dinero. Pero eso era cuando, una de dos, o había un cliente que pagaba bien por un servicio y prácticamente ya terminabas tu jornada, o te salían varios clientes en un mismo día. Pero ahora, con esto del coronavirus, ni una cosa ni la otra.</p>
<p>Como no hay clientes en la calle, Esmeralda dice que se ha visto en la necesidad de aceptar un trabajo que nadie quiere: limpiar los hospitales, los focos de la enfermedad.</p>
<p>-Sé que es un gran riesgo al que me estoy exponiendo al trabajar en un hospital y también en la calle -admite bajando la voz-. Pero tengo un hijo con discapacidad y un nieto que está chamaco y que también depende de mí, de lo que lleve de comer a la casa. ¿Qué más puedo hacer? No tengo alternativa.</p>
<p>Esmeralda no es, desde luego, la única en esta situación.</p>
<p>Junto a ella, decenas de trabajadoras sexuales se forman disciplinadas, dejando un metro y medio de sana distancia entre sí, para recibir un plato de comida y un vaso de agua que les donan organizaciones de la sociedad civil, como la Brigada Callejera de Apoyo a la Mujer ‘Elisa Martinez’ y la Casa de las Muñecas.</p>
<p>En la fila está Karla, que no se llama así, pero dice que le gusta como nombre artístico.</p>
<p><em><a target="_blank" href="https://www.animalpolitico.com/2020/03/covid19-apoya-personas-calle-presos-trabajadoras-sexuales/" target="_blank" rel="noopener noreferrer">Lee: #MiBarrioMeRespalda: apoya a trabajadoras sexuales, personas de la calle y presos durante aislamiento por COVID-19</a></em></p>
<p>Parece salida de una película de antaño. A sus más de 60 años, camina sobre unos tacones largos con pasos lentos, estilizados, que van a juego con una mirada sutilmente arrogante de ojos negros. Luce un par de aretes enormes colgando de los lóbulos de las orejas y un pañuelo de seda en el cuello, y viste una blusa azul rey con mangas de hilo muy fino, casi transparente.</p>
<p>Más que esperando a que le sirvan un plato con unos tacos, Karla, que sujeta con ambas manos una barroca sombrilla azul turquesa, parece que espera a que algún invitado distinguido la invite a un Bloody-Mary en un club de moda. Pero no, dice entre risas, no hay clientes. Y se ajusta el cubrebocas sobre unos pómulos angulosos cubiertos de rubor que empieza a correrse por el sudor.</p>
<p>-Aquí hay dos situaciones -resume la mujer-. Una, hay menos gente en las calle porque el gobierno así lo pide, para que bajen los contagios. Y dos, la gente, como muchas de nosotras, también se está quedando sin chamba. No tienen dinero para gastar. Y sin dinero, nosotras no trabajamos.</p>
<div class="ap_custom_gallery"><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/CAR_1420-scaled.jpg" data-caption=" "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/CAR_1420-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales_1-scaled.jpg" data-caption="Una integrante de la Asociación Civil Casa de las Muñecas, durante la entrega de alimentos para personas en situaciones vulnerables  que se vieron afectadas por la pandemia del Covid-19 en Ciudad de México. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales_1-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales_2-scaled.jpg" data-caption="Una hombre estira sus brazos para tomar sana distancia durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Foto: Carlo Echegoyen "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales_2-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales_5-scaled.jpg" data-caption="Una mujer acomoda su cubrebocas, durante la entrega de alimentos para personas en situaciones vulnerables que se vieron afectadas por la pandemia del Covid-19 en Ciudad de México. Cristina Sánchez tiene 52 años de edad y desde hace 30 se dedica al trabajo sexual. Foto: Carlo Echegoyen "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales_5-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales6-scaled.jpg" data-caption="Una mujer  estira sus brazos para tomar sana distancia durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Foto: Carlo Echegoyen. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales6-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales8-scaled.jpg" data-caption="Una mujer activista por los derechos trans, sostiene un recipiente durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Foto: Carlo Echegoyen "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales8-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales7-scaled.jpg" data-caption="Una mujer activista por los derechos trans, sostiene un recipiente durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales7-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales9-scaled.jpg" data-caption="Un grupo de personas hace fila tomando sana distancia durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Foto: Carlo Echegoyen "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales9-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales10-scaled.jpg" data-caption="Una mujer entrega un plato de alimentos que reparten para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Foto: Carlo Echegoyen. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales10-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales11-scaled.jpg" data-caption="Un hombre sostiene un plato durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Foto: Carlo Echegoyen.  "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales11-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales12-scaled.jpg" data-caption="Una mujer activista por los derechos trans carga un recipiente durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Foto: Carlo Echegoyen. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales12-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales13-scaled.jpg" data-caption="Un mujer acompañada de una menor hacen fila durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Foto: Carlo Echegoyen. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales13-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales15-scaled.jpg" data-caption="Un mujer sostiene una cuchara mientras hace fila durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Foto: Carlo Echegoyen. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales15-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales16-scaled.jpg" data-caption="Un grupo de personas hacen fila durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Foto: Carlo Echegoyen. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales16-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-1-scaled.jpg" data-caption="Un grupo de personas hacen fila durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Carlo Echegoyen. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-1-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales18-scaled.jpg" data-caption="Un hombre sostiene un plato durante la entrega de alimentos para personas en situaciones vulnerables que viven el las inmediaciones del metro revolución en Ciudad de México. Carlo Echegoyen. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales18-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales19-scaled.jpg" data-caption="Kenya Cuevas de la Asociación Civil Casa de las Muñecas, durante la entrega de alimentos para personas en situaciones vulnerables  que se vieron afectadas por la pandemia del Covid-19 en Ciudad de México. Foto Carlo Echegoyen. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales19-scaled.jpg)"></div></a><a class="ap_custom_gallery_element" href="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales20-scaled.jpg" data-caption="Kenya Cuevas de la Asociación Civil Casa de las Muñecas, durante la entrega de alimentos para personas en situaciones vulnerables  que se vieron afectadas por la pandemia del Covid-19 en Ciudad de México. Foto: Carlo Echegoyen. "><div class="ap_custom_gallery_element_bg" style="background-image: url(https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales20-scaled.jpg)"></div></a></div>
<h2><strong>Sin hotel, no hay trabajo ni hay casa</strong></h2>
<p>En la misma fila, a un metro y medio de sana distancia, se encuentra Celia, una trabajadora sexual de 65 años, natural de El Salvador.</p>
<p>Discute con su hija, una trabajadora transexual de veintipocos años, cómo le van a hacer para reunir los mil 500 pesos que les faltan para completar el pago de la renta de un departamento allá por el Estado de México. En este lugar nadie sabe que son trabajadoras sexuales. De lo contrario, está segura de que las mismas vecinas las correrían de la casa.</p>
<p>A la falta de clientes, puntualiza la centroamericana que se baja tantito el cubrebocas para platicar -y que rápido reacomoda en su sitio ante el regaño de los voluntarios de la Brigada Callejera-, hay que añadir un detalle muy importante: el cierre de los hoteles.</p>
<p>Durante varios segundos, la mujer recita una lista de nombres exóticos de hoteles de paso que ya cerraron sus puertas por disposición del gobierno de la Ciudad de México, que ante el avance de la pandemia decretó como una de las medidas de contingencia que cerraran los negocios no esenciales.</p>
<p>De esa disposición solo se salvaron unos cuantos hoteles del centro que, precisamente como un apoyo al trabajo sexual, el gobierno capitalino permitió que mantuvieran sus puertas abiertas. El problema, apunta Celia, es que estos hoteles subieron mucho el precio de las tarifas.</p>
<p>-Están abusando. Si antes de la pandemia nos cobraban 100 0 120 pesos por servicio, ahora ya nos piden 170 y hasta 200 pesos.</p>
<p>Además, los hoteles no les proporcionan ninguna medida de sanitización extra por la pandemia, como gel antibacterial, guantes de látex, o mucho menos un cubrebocas. Por no darles, no les dan ni un pedazo de papel higiénico, se queja la centroamericana, que explica que todos estos gastos extra los tiene que asumir el cliente que, ante una situación económica cada vez más precaria, termina por no contratar el servicio.</p>
<p>Pero, lo peor, interviene en la plática Arlen Palestina, integrante y representante legal de la Brigada Callejera, es que muchas compañeras no solo trabajan en los hoteles, sino que también viven ahí.</p>
<p>-Y muchas, literal, se están quedando tiradas en la calle -subraya Arlen-.</p>
<p>A unos pocos metros de distancia del parque del metro Revolución, donde las voluntarias de otra asociación civil, la Casa de las Muñecas, también reparten comida a trabajadoras sexuales y personas en situación de calle, Daniela, veracruzana de 32 años, explica que ella es una de las que se quedaron sin un lugar donde vivir.</p>
<p>-Me había ido a un servicio cuando, así de la nada, regreso y me encuentro con la sorpresa de que habían cerrado mi hotel. Todas mis cosas personales, mis tenis, todo, se quedó ahí adentro y lo perdí.</p>
<p>Parada junto a un poste de alerta sísmica, muy cerca de un edificio en estado ruinoso y con la fachada toda resquebrajada por el paso de los años y de los temblores, Daniela cuenta que gracias a las organizaciones civiles y a las donaciones de la gente no se ha quedado ningún día sin comer.</p>
<p>-Nunca falta alguien que nos dé un taco y una cobija -dice mientras espera su turno en la fila de la comida-.</p>
<p>Pero el problema, el gran problema, es dormir en la calle. Vivir en la calle. Eso la tiene desesperada, asegura. Además de que le preocupa que, en una situación en la que la competencia se ha disparado por la escasez de clientes, su aspecto y su higiene no es la de sus mejores días.</p>
<p>-En este trabajo no te pueden ver mal, así toda mugrosa. Porque si no, el cliente se va con otra -explica la veracruzana-.</p>
<p>Por eso, acaba de vender su celular. Y con ese dinero, y con un poco de apoyo de sus hermanos, ha conseguido una habitación en otro hotel del centro, aunque solo le permiten el acceso hasta la una de la madrugada y solo para pasar la noche. De ahí que parques como este del metro Revolución, en plena vía pública, se haya convertido en uno de los pocos espacios para trabajar.</p>
<h2><strong>Más criminalización</strong></h2>
<p>Ahora también es viernes, pero una semana más tarde, el 8 de mayo. En la avenida Tlalpan, otro de los puntos clave de serxoservicio en la capital mexicana, las trabajadoras se extienden desde el metro San Antonio Abad hasta las inmediaciones del Estadio Azteca. Son ya las 19:30 horas y el sol hace rato que comenzó su ocaso, pero la mayoría permanece en silencio, con caras de aburrimiento, y sin clientes.</p>
<p>-Pues ya lo estás viendo, no hay trabajo -murmura de mala gana una de las trabajadoras sexuales, una joven de tez morena, alta, y delgada, que con la mirada apunta a lo largo de la avenida repleta de compañeras mirando sus celulares para explicar que, en efecto, no necesita añadir mucho más sobre la situación que enfrentan desde el estallido de la pandemia y la alerta sanitaria.</p>
<p>A unos metros de distancia, a la altura del metro Xola, otra trabajadora sexual, que viste un vestido ceñido y una chamarra de cuero desabrochada, se coloca al borde la banqueta para llamar la atención de los pocos coches que transitan por esta vía que, en tiempos normales, es un océano de carros.</p>
<p>Al fin, uno se detiene en plena vía.</p>
<p>Conversan unos minutos y tras la negociación de rigor, la chica entra al vehículo sin cubrebocas, careta, ni guantes.</p>
<p>En esta zona, al igual que en el centro histórico, muchos de los hoteles de paso también cerraron. Por lo que aquí, como en el centro histórico, las opciones para trabajar se reducen a ir a donde diga el cliente, a un parque más o menos discreto, o al coche.</p>
<p>Y esto está desatando “una mayor criminalización hacia las trabajadoras sexuales”, plantea en entrevista Natalia Lane, coordinadora de proyectos del Centro de Apoyo a las identidades Trans, que junto a la Alianza Mexicana de Trabajadoras Sexuales, también organizan colectas para apoyar con comida, productos de higiene, y algo de dinero, a las sexoservidoras más vulnerables, como las de la tercera edad.</p>
<p>Y todo esto, a su vez, añade Lane, da pie a una mayor vulnerabilidad frente a la extorsión y al abuso de los elementos policiacos, que cobran a las sexoservidoras por dejar trabajar en la vía pública, en la clandestinidad.</p>
<p>En definitiva, plantea la activista, lo que está reforzando esta pandemia son las desigualdades que ya existían antes del virus y la vulnerabilidad del trabajo sexual que, si bien ya no está catalogado como una falta administrativa o un delito en la capital mexicana, continúa en un limbo laboral, donde lo que prevalece es la desprotección y la vulnerabilidad.</p>
<p>-El coronavirus no distingue entre pobres y ricos, eso es cierto. Pero no impacta de la misma manera a las poblaciones -subraya Lane-.</p>
<p>-Hay quienes pueden trabajar desde casa, o ver Netflix todo el día, o entretenerse haciendo videos de tutoriales -añade-. Pero hay mucha otra gente, como estas trabajadoras, que no pueden darse ese lujo porque no pueden ejercer su trabajo en condiciones óptimas. Y que mucho menos pueden hacer una cuarentena, porque ni siquiera tienen una habitación de hotel para pasar la noche.</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/04/hoteles-protocolo-coronavirus-reservaciones-prohibidas/" target="_blank" class="ap_note_link" data-id="669640" data-slug="hoteles-protocolo-coronavirus-reservaciones-prohibidas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Prohíben a hoteles hacer reservaciones; solo podrán hospedar por motivos laborales" data-is-external="" data-is-especial="" data-type="post" data-home-title="Prohíben a hoteles hacer reservaciones; solo podrán hospedar por trabajo">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_751229_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_751229_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Prohíben a hoteles hacer reservaciones; solo podrán hospedar por trabajo </div>
<div class="ap_home_main_note_related_note_info_date">
3 de abril, 2020 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/05/jaime-montejo-activista-trabajadoras-sexuales-murio-covid/" target="_blank" class="ap_note_link" data-id="678776" data-slug="jaime-montejo-activista-trabajadoras-sexuales-murio-covid" data-video-id="" data-author="Alberto Pradilla" data-home-sort="" title="El calvario de Jaime Montejo, el activista por los derechos de las trabajadoras sexuales que murió por COVID" data-is-external="" data-is-especial="" data-type="post" data-home-title=" Jaime Montejo, el activista por los derechos de las trabajadoras sexuales">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/PHOTO-2020-05-05-22-48-56-1-e1588775380913-300x218.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/PHOTO-2020-05-05-22-48-56-1-e1588775380913-456x332.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span> Jaime Montejo, el activista por los derechos de las trabajadoras sexuales </div>
<div class="ap_home_main_note_related_note_info_date">
6 de mayo, 2020 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/hombres-como-ligar-en-2020-hablemos-de-las-nuevas-masculinidades/" class="ap_note_link" data-id="681189" data-slug="hombres-como-ligar-en-2020-hablemos-de-las-nuevas-masculinidades" data-video-id="hHEvvZHTma4" data-author="AnimalMX" data-home-sort="15" title="Hombres, ¿cómo ligar en 2020? Hablemos de las nuevas masculinidades" data-is-external="" data-is-especial="" data-type="video" data-home-title="Hombres, ¿cómo ligar en 2020? Hablemos de las nuevas masculinidades">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_15 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/CARD-AP_-Nuevas-masculinidades-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="hHEvvZHTma4" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/CARD-AP_-Nuevas-masculinidades.jpg">
<div class="ap_player_button" data-id="hHEvvZHTma4">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Hombres, ¿cómo ligar en 2020? Hablemos de las nuevas masculinidades </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/el-personal-medico-no-esta-robando-liquido-de-rodillas/" class="ap_note_link" data-id="680676" data-slug="el-personal-medico-no-esta-robando-liquido-de-rodillas" data-video-id="yDlOihcrbNQ" data-author="Redacción Animal Político" data-home-sort="" title="El personal médico no está robando líquido de rodillas" data-is-external="" data-is-especial="" data-type="video" data-home-title="El personal médico no está robando líquido de rodillas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/CARD-AP_1-LÍQUIDO-DE-LAS-RODILLAS-300x160.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="yDlOihcrbNQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/CARD-AP_1-LÍQUIDO-DE-LAS-RODILLAS.jpg">
<div class="ap_player_button" data-id="yDlOihcrbNQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
El personal médico no está robando líquido de rodillas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/como-preparar-sopa-de-verduras-rica-saludable-y-muy-facil/" class="ap_note_link" data-id="681177" data-slug="como-preparar-sopa-de-verduras-rica-saludable-y-muy-facil" data-video-id="0O4dba1u06E" data-author="Animal Gourmet" data-home-sort="" title="Cómo preparar sopa de verduras rica, saludable y muy fácil" data-is-external="" data-is-especial="" data-type="video" data-home-title="Cómo preparar sopa de verduras rica, saludable y muy fácil">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/SOPA_VERDURAS_RECETA_AG_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="0O4dba1u06E" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/SOPA_VERDURAS_RECETA_AG_CARD_AP.jpg">
<div class="ap_player_button" data-id="0O4dba1u06E">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cómo preparar sopa de verduras rica, saludable y muy fácil </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/pacientes-comparten-como-es-recuperarse-en-un-area-para-enfermos-de-covid-19/" class="ap_note_link" data-id="680760" data-slug="pacientes-comparten-como-es-recuperarse-en-un-area-para-enfermos-de-covid-19" data-video-id="rBAcBEmPap8" data-author="Redacción Animal Político" data-home-sort="" title="Pacientes comparten cómo es recuperarse en un área para enfermos de COVID-19" data-is-external="" data-is-especial="" data-type="video" data-home-title="Pacientes comparten cómo es recuperarse en un área para enfermos de COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/48.-Pacientes-área-COVID-19_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="rBAcBEmPap8" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/48.-Pacientes-área-COVID-19_AP.jpg">
<div class="ap_player_button" data-id="rBAcBEmPap8">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Pacientes comparten cómo es recuperarse en un área para enfermos de COVID-19 </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Limpiar+una+cl%C3%ADnica+y+ser+trabajadora+sexual%2C+el+doble+estigma+de+Esmeralda+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F05%2Flimpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F05%2Flimpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980f1d4d0cdd4dccf96c8d3dc96ded198fe8e98fcf9d3d4dedc96c496ced8cf96c9cfdcdfdcd7dcd9d2cfdc96ced8c5c8dcd1988ffe96d8d196d9d2dfd1d896d8cec9d4dad0dc96dcd196ccc8d896ced896d8d3dbcfd8d3c9dc96f8ced0d8cfdcd1d9dc9bdfd2d9c480d5c9c9cdce988efc988ffb988ffbcacaca93dcd3d4d0dcd1cdd2d1d4c9d4ded293ded2d0988ffb8f8d8f8d988ffb8d88988ffbd1d4d0cdd4dccf90ded1d4d3d4dedc90ced8cf90c9cfdcdfdcd7dcd9d2cfdc90ced8c5c8dcd190d8d190d9d2dfd1d890d8cec9d4dad0dc90d9d4cedecfd4d0d4d3dcded4d2d390ded2cbd4d9988ffb">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F05%2Flimpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid%2F&via=pajaropolitico&text=Limpiar+una+cl%C3%ADnica+y+ser+trabajadora+sexual%2C+el+doble+estigma+al+que+se+enfrenta+Esmeralda" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="681446">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F05%2Flimpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/coronavirus-testimonios-historias/testimonio/alexandra-cumpleanos" target="_blank" class="ap_note_link" data-id="681468" data-slug="dos-deseos-de-cumpleanos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Dos deseos de cumpleaños" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dos deseos de cumpleaños">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_with_partner_name">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/card_16-300x158.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/card_16-456x239.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Historias de cuarentena </div>
<div class="ap_home_extra_data_title">
Dos deseos de cumpleaños </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/coronavirus-testimonios-historias/testimonio/mujer-embarazada" target="_blank" class="ap_note_link" data-id="681465" data-slug="estamos-aqui-pero-no-podemos-hacerle-caso-a-nuestra-hija" data-video-id="" data-author="Itxaro Arteta" data-home-sort="28" title="Estamos aquí, pero no podemos hacerle caso a nuestra hija" data-is-external="" data-is-especial="" data-type="post" data-home-title="Estamos aquí, pero no podemos hacerle caso a nuestra hija">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_with_partner_name">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/card_15-300x157.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/card_15-456x239.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Historias de cuarentena </div>
<div class="ap_home_extra_data_title">
Estamos aquí, pero no podemos hacerle caso a nuestra hija </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/05/cubrebocas-fantasma-imss-baja-california-no-llegan/" class="ap_note_link" data-id="681426" data-slug="cubrebocas-fantasma-imss-baja-california-no-llegan" data-video-id="" data-author="Marco Tulio Castro/Newsweek Baja California" data-home-sort="30" title="Cubrebocas fantasma: IMSS en Baja California compra a empresa de informática material que no llega" data-is-external="" data-is-especial="" data-type="post" data-home-title="IMSS en Baja California compra a empresa informática cubrebocas que no llegan">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_home_unique_title ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/Enfermera-Tijuana-350x700-2-1140x570-1-300x150.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/Enfermera-Tijuana-350x700-2-1140x570-1-456x228.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
IMSS en Baja California compra a empresa informática cubrebocas que no llegan </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/05/cubrebocas-fantasma-imss-baja-california-no-llegan/" target="_blank" class="ap_note_link" data-id="681426" data-slug="cubrebocas-fantasma-imss-baja-california-no-llegan" data-video-id="" data-author="Marco Tulio Castro/Newsweek Baja California" data-home-sort="30" title="Cubrebocas fantasma: IMSS en Baja California compra a empresa de informática material que no llega" data-is-external="" data-is-especial="" data-type="post" data-home-title="IMSS en Baja California compra a empresa informática cubrebocas que no llegan">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/Enfermera-Tijuana-350x700-2-1140x570-1-300x150.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/Enfermera-Tijuana-350x700-2-1140x570-1-456x228.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
IMSS en Baja California compra a empresa informática cubrebocas que no llegan </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/coronavirus-testimonios-historias/testimonio/alexandra-cumpleanos" target="_blank" class="ap_note_link" data-id="681468" data-slug="dos-deseos-de-cumpleanos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Dos deseos de cumpleaños" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dos deseos de cumpleaños">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/card_16-300x158.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/card_16-456x239.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Dos deseos de cumpleaños </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/coronavirus-testimonios-historias/testimonio/mujer-embarazada" target="_blank" class="ap_note_link" data-id="681465" data-slug="estamos-aqui-pero-no-podemos-hacerle-caso-a-nuestra-hija" data-video-id="" data-author="Itxaro Arteta" data-home-sort="28" title="Estamos aquí, pero no podemos hacerle caso a nuestra hija" data-is-external="" data-is-especial="" data-type="post" data-home-title="Estamos aquí, pero no podemos hacerle caso a nuestra hija">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/card_15-300x157.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/card_15-456x239.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Estamos aquí, pero no podemos hacerle caso a nuestra hija </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="662307" data-title="Coronavirus: qué hay detrás del alto número de muertes en Italia a causa del covid-19" data-url="https://www.animalpolitico.com/bbc/coronavirus-muertes-italia-covid-19/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/_111213518_gettyimages-1206445989-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/_111213518_gettyimages-1206445989.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Coronavirus: qué hay detrás del alto número de muertes en Italia a causa del covid-19</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Con más de 460 víctimas fatales, Italia se convirtió en el país con la mayor tasa de mortalidad por covid-19 del mundo según el número total de casos positivos registrados en su territorio. ¿Cómo se puede explicar esto y cuán reales son esas cifras?</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/03/_111213518_gettyimages-1206445989-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/_111213518_gettyimages-1206445989.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
10 de marzo, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Qu%C3%A9+hay+detr%C3%A1s+del+alto+n%C3%BAmero+de+muertes+en+Italia+a+causa+del+covid-19+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcoronavirus-muertes-italia-covid-19%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcoronavirus-muertes-italia-covid-19%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#241b5751464e41475019674b564b4a45524d5651570117650f555101671701651d0f4c455d0f40415056016717016515570f4041480f4548504b0f4a0167170166654941564b0f40410f495141565041570f414a0f6d5045484d450f450f47455157450f4041480f474b524d4009151d02464b405d194c505054570117650116620116625353530a454a4d494548544b484d504d474b0a474b49011662464647011662474b564b4a45524d5651570949514156504157094d5045484d4509474b524d4009151d011662">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcoronavirus-muertes-italia-covid-19%2F&via=pajaropolitico&text=Coronavirus%3A+qu%C3%A9+hay+detr%C3%A1s+del+alto+n%C3%BAmero+de+muertes+en+Italia+a+causa+del+covid-19" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure><img src="https://c.files.bbci.co.uk/13E7B/production/_111213518_gettyimages-1206445989.jpg" alt="La policía controla la llegada de italianos y turistas en la estación de trenes de Roma." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La policía controla la llegada de italianos y turistas en la estación de trenes de Roma.</figcaption></figure>
<p>Italia se convirtió en el país con más muertes a causa del coronavirus covid-19 fuera de China.</p>
<p>El país europeo sumaba hasta este martes 10 de marzo un total de <strong>463 víctimas fatales</strong> de entre los más de <strong>9,000 casos </strong>detectados en su territorio, según cifras oficiales.</p>
<p>En China, donde se originó la epidemia, se han registrado alrededor de <strong>3,100 </strong>muertes para un total de <strong>80,000</strong> casos de contagio confirmados.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-51806501?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Italia extiende las medidas de aislamiento por el coronavirus a todo el país </a></li>
</ul>
<p>La gran mayoría de los muertes en Italia se han reportado en la región de Lombardía, en el norte del país, a pesar de que la enfermedad ha contagiado a personas en las 20 regiones de la nación.</p>
<p>Con el fin de hacer frente a esta crisis sanitaria y detener la propagación del coronavirus, el gobierno liderado por <strong>Guiseppe Conte</strong> decidió imponer medidas de aislamiento a todo el territorio peninsular.</p>
<figure><img src="https://c.files.bbci.co.uk/09E3/production/_111213520_gettyimages-1206360306.jpg" alt="Italianos con mascarillas en un supermercado en Italia" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La preocupación por el coronavirus y las medidas extraordinarias ha hecho que la población acuda a los supermercados para abastecerse.</figcaption></figure>
<p>Esto significa que, de aquí al <strong>3 de abril</strong>, los italianos no podrán asistir a reuniones públicas -incluyendo bodas, bautizos y funerales-, se suspenderán los eventos deportivos y los colegios y universidades permanecerán cerrados.</p>
<p>Esta disposición vino luego de un fuerte incremento en el número de muertes durante el fin de semana del 7 de marzo: de sábado a domingo aumentó en un <strong>57% la cifra de víctimas fatales</strong>, con <strong>133 </strong>fallecimientos en un solo día (algo que, hasta el momento, no se había registrado).</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-51817519?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">En fotos: lugares emblemáticos de Italia vacíos por el coronavirus</a></li>
</ul>
<p>De esta forma, la tasa de mortalidad en Italia a causa del coronavirus se convirtió en la más alta del mundo: <strong>alrededor de un 4.5</strong><strong> y un</strong><strong> 5%, de acuerdo con datos del gobierno italiano</strong>.</p>
<p>Según la Organización Mundial de la Salud (OMS), en China el rango de víctimas fatales está entre el <strong>2% y el 4%, pero fuera del país asiático la tasa se reduce al 0.7%. </strong></p>
<figure><img src="https://c.files.bbci.co.uk/147DB/production/_111213938_cf3c4048-67f2-47ee-aa69-a41d3aeaebbb.png" alt="BBC" width="639" height="731" /></p>
<footer>BBC</footer>
</figure>
<p>&#8220;No hay más tiempo&#8221;, dijo el primer ministro italiano, al expresar su preocupación por las graves consecuencias del covid-19 en el país europeo.</p>
<p>Pero ¿por qué en Italia se están reportando tantos casos mortales? Y ¿cómo se explica que la tasa de mortandad sea tan alta en este país europeo en comparación con otros lugares del mundo?</p>
<h3>Cuantas más pruebas, más casos</h3>
<p>El caso de Italia ha sorprendido al mundo.</p>
<p>Para explicar el alto número de muertes, las autoridades sanitarias de ese país han insistido en que la mayoría de los casos corresponde a personas mayores -entre 80 y 90 años- que ya sufrían problemas graves de salud.</p>
<figure><img src="https://c.files.bbci.co.uk/5803/production/_111213522_gettyimages-1206422232.jpg" alt="Milan shopping centre vacío." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>En el primer día de cuarentena, los principales puntos turísticos de la ciudad de Milán estaban completamente vacíos.</figcaption></figure>
<p>Esto ha llevado a algunos expertos a concluir que la alta tasa de mortalidad por coronavirus en Italia tiene relación con que este país cuenta con una de las poblaciones con más personas mayores de Europa.</p>
<p>Según el Instituto Nacional de Estadísticas italiano (Istat), en Italia existen casi 14 millones de personas mayores de 65 años, lo que representa alrededor del <strong>22% de la población.</strong> La edad media, en tanto, es de <strong>45.7 años. </strong></p>
<p>Sin embargo, el profesor de Epidemiología de la Universidad de Hong Kong, <strong>Benjamin Cowling,</strong> no comparte esta teoría.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-51796442?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Estamos encarando epidemias como el coronavirus de forma equivocada&#8221;</a></li>
</ul>
<p>&#8220;Debemos tener muchísimo cuidado con hacer comparaciones entre países porque mucho tiene que ver con la cantidad de control y pruebas que se están haciendo en esos países, más que con otros factores&#8221;, dice.</p>
<p>&#8220;El número de casos&#8221;, agrega, &#8220;no necesariamente nos dice qué país tiene más infecciones. <strong>S</strong><strong>o</strong><strong>lo nos dice qué país está haciendo más pruebas. </strong>Cuantas más pruebas se realicen, más casos se encontrarán. Por lo mismo, no creo que la razón principal de las muertes en Italia sea su población de adultos mayores&#8221;.</p>
<h3>Comparación con Corea del Sur</h3>
<p>Como ejemplo de lo anterior, Cowling compara la situación entre <strong>Italia y Corea del Sur</strong>. En este último país, ha habido alrededor de <strong>50 muertes</strong> de entre los 7,500 casos detectados (bastante por debajo de las 460 muertes de Italia a pesar de que ambos tienen un número parecido de contagios confirmados).</p>
<figure><img src="https://c.files.bbci.co.uk/A623/production/_111213524_gettyimages-1206422207.jpg" alt="Los periódicos italianos informan las medidas anunciadas por el primer ministro, Guiseppe Conte." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Los periódicos italianos informan las medidas anunciadas por el primer ministro, Guiseppe Conte.</figcaption></figure>
<p>&#8220;Corea del Sur ha estado controlando a <strong>10 mil </strong><strong>personas por día </strong>y, en consecuencia, muchas de las personas que dieron positivo tenían síntomas leves. No sé la cantidad de gente a la que se le están haciendo pruebas en Italia, pero me imagino que no se acerca a los 10 mil por día&#8221;, explica.</p>
<p>&#8220;Italia está enfocando sus tests en las personas que ya están bastante enfermas en el hospital, por lo tanto la mayoría de estos casos son graves y el riesgo de muerte es bastante alto. Pero si estuvieran controlando a la comunidad en general, incluso a aquellos con síntomas leves, encontrarían muchos más casos y <strong>la gravedad sería muchísimo más baja&#8221;</strong>, asegura.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-51708029?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">¿Qué tan mortal es realmente el nuevo coronavirus?</a></li>
</ul>
<p>El académico, asimismo, dice que el hecho de que los contagios graves correspondan a personas mayores es porque ese es el grupo al que más pruebas se le han hecho.</p>
<p>&#8220;Pero estoy seguro de que hay muchos jóvenes infectados en Italia que no han sido diagnosticados&#8221;, señala.</p>
<h3>Deficiencia en el control</h3>
<p>Por otro lado, el académico afirma que uno de los problemas en Italia ha sido que <strong>no </strong><strong>se c</strong><strong>ontabilizar</strong><strong>on</strong> <strong>ni</strong><strong> controlar</strong><strong>on</strong><strong> a tiempo los casos. </strong></p>
<figure><img src="https://c.files.bbci.co.uk/F443/production/_111213526_gettyimages-1206359994.jpg" alt="Las calles de algunas ciudades italianas están siendo desinfectadas." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Las calles de algunas ciudades italianas están siendo desinfectadas.</figcaption></figure>
<p>&#8220;Corea del Sur está intentando hacer pruebas a la mayor cantidad de gente posible, incluso quienes tienen síntomas leves, para aislarlas y que así no transmitan infecciones a la comunidad. Pero en el caso de Italia, eso ya no es posible, es demasiado tarde porque hay muchas infecciones y muchas de ellas que no se saben&#8221;, dice.</p>
<p>&#8220;Perdieron la oportunidad&#8221;, agrega.</p>
<p>Si bien reconoce que la situación de Italia es <strong>&#8220;preocupante&#8221;</strong>, Cowling apunta que, de aquí a unas tres semanas más, otros países europeos posiblemente enfrentarán un panorama similar.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-51802906?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Qué tan rápidamente se está extendiendo el coronavirus por América Latina (y cómo se compara con otras regiones del mundo)</a></li>
</ul>
<p>&#8220;En términos de propagación de la infección, creo que en Italia el contagio no es mucho mayor al de otros países europeos. <strong>Es que simplemente Italia fue el primero&#8221;</strong>, indica.</p>
<p>No obstante, reconoce que este país tiene su sistema de salud &#8220;bajo presión&#8221;, lo que podría ser un factor que explique la alta tasa de mortalidad.</p>
<p>&#8220;Los hospitales están muy ocupados y no hay suficientes médicos y enfermeras. Por lo mismo, es más difícil prestar atención a cada paciente. Y ese será un problema que afectará a muchos países, <strong>el no tener equipos, medicamentos y médicos suficientes&#8221;</strong>, señala.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=Y36en98lbNw">https://www.youtube.com/watch?v=Y36en98lbNw</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=B_Gzc2Z7uQY&amp;t=27s">https://www.youtube.com/watch?v=B_Gzc2Z7uQY&amp;t=27s</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=6AMWU9EbdCU">https://www.youtube.com/watch?v=6AMWU9EbdCU</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/hombres-como-ligar-en-2020-hablemos-de-las-nuevas-masculinidades/" class="ap_note_link" data-id="681189" data-slug="hombres-como-ligar-en-2020-hablemos-de-las-nuevas-masculinidades" data-video-id="hHEvvZHTma4" data-author="AnimalMX" data-home-sort="15" title="Hombres, ¿cómo ligar en 2020? Hablemos de las nuevas masculinidades" data-is-external="" data-is-especial="" data-type="video" data-home-title="Hombres, ¿cómo ligar en 2020? Hablemos de las nuevas masculinidades">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_15 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/CARD-AP_-Nuevas-masculinidades-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="hHEvvZHTma4" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/CARD-AP_-Nuevas-masculinidades.jpg">
<div class="ap_player_button" data-id="hHEvvZHTma4">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Hombres, ¿cómo ligar en 2020? Hablemos de las nuevas masculinidades </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/el-personal-medico-no-esta-robando-liquido-de-rodillas/" class="ap_note_link" data-id="680676" data-slug="el-personal-medico-no-esta-robando-liquido-de-rodillas" data-video-id="yDlOihcrbNQ" data-author="Redacción Animal Político" data-home-sort="" title="El personal médico no está robando líquido de rodillas" data-is-external="" data-is-especial="" data-type="video" data-home-title="El personal médico no está robando líquido de rodillas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/CARD-AP_1-LÍQUIDO-DE-LAS-RODILLAS-300x160.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="yDlOihcrbNQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/CARD-AP_1-LÍQUIDO-DE-LAS-RODILLAS.jpg">
<div class="ap_player_button" data-id="yDlOihcrbNQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
El personal médico no está robando líquido de rodillas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/como-preparar-sopa-de-verduras-rica-saludable-y-muy-facil/" class="ap_note_link" data-id="681177" data-slug="como-preparar-sopa-de-verduras-rica-saludable-y-muy-facil" data-video-id="0O4dba1u06E" data-author="Animal Gourmet" data-home-sort="" title="Cómo preparar sopa de verduras rica, saludable y muy fácil" data-is-external="" data-is-especial="" data-type="video" data-home-title="Cómo preparar sopa de verduras rica, saludable y muy fácil">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/SOPA_VERDURAS_RECETA_AG_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="0O4dba1u06E" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/SOPA_VERDURAS_RECETA_AG_CARD_AP.jpg">
<div class="ap_player_button" data-id="0O4dba1u06E">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cómo preparar sopa de verduras rica, saludable y muy fácil </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/pacientes-comparten-como-es-recuperarse-en-un-area-para-enfermos-de-covid-19/" class="ap_note_link" data-id="680760" data-slug="pacientes-comparten-como-es-recuperarse-en-un-area-para-enfermos-de-covid-19" data-video-id="rBAcBEmPap8" data-author="Redacción Animal Político" data-home-sort="" title="Pacientes comparten cómo es recuperarse en un área para enfermos de COVID-19" data-is-external="" data-is-especial="" data-type="video" data-home-title="Pacientes comparten cómo es recuperarse en un área para enfermos de COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/48.-Pacientes-área-COVID-19_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="rBAcBEmPap8" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/48.-Pacientes-área-COVID-19_AP.jpg">
<div class="ap_player_button" data-id="rBAcBEmPap8">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Pacientes comparten cómo es recuperarse en un área para enfermos de COVID-19 </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Qu%C3%A9+hay+detr%C3%A1s+del+alto+n%C3%BAmero+de+muertes+en+Italia+a+causa+del+covid-19+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcoronavirus-muertes-italia-covid-19%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcoronavirus-muertes-italia-covid-19%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acd2fee3fefff0e7f8e3e4e2b4a2d0bae0e4b4d2a2b4d0a8baf9f0e8baf5f4e5e3b4d2a2b4d0a0e2baf5f4fdbaf0fde5febaffb4d2a2b4d3d0fcf4e3febaf5f4bafce4f4e3e5f4e2baf4ffbad8e5f0fdf8f0baf0baf2f0e4e2f0baf5f4fdbaf2fee7f8f5bca0a8b7f3fef5e8acf9e5e5e1e2b4a2d0b4a3d7b4a3d7e6e6e6bff0fff8fcf0fde1fefdf8e5f8f2febff2fefcb4a3d7f3f3f2b4a3d7f2fee3fefff0e7f8e3e4e2bcfce4f4e3e5f4e2bcf8e5f0fdf8f0bcf2fee7f8f5bca0a8b4a3d7">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcoronavirus-muertes-italia-covid-19%2F&via=pajaropolitico&text=Coronavirus%3A+qu%C3%A9+hay+detr%C3%A1s+del+alto+n%C3%BAmero+de+muertes+en+Italia+a+causa+del+covid-19" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="662307">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcoronavirus-muertes-italia-covid-19%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/coronavirus-testimonios-historias/testimonio/alexandra-cumpleanos" target="_blank" class="ap_note_link" data-id="681468" data-slug="dos-deseos-de-cumpleanos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Dos deseos de cumpleaños" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dos deseos de cumpleaños">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_with_partner_name">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/card_16-300x158.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/card_16-456x239.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Historias de cuarentena </div>
<div class="ap_home_extra_data_title">
Dos deseos de cumpleaños </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/coronavirus-testimonios-historias/testimonio/mujer-embarazada" target="_blank" class="ap_note_link" data-id="681465" data-slug="estamos-aqui-pero-no-podemos-hacerle-caso-a-nuestra-hija" data-video-id="" data-author="Itxaro Arteta" data-home-sort="28" title="Estamos aquí, pero no podemos hacerle caso a nuestra hija" data-is-external="" data-is-especial="" data-type="post" data-home-title="Estamos aquí, pero no podemos hacerle caso a nuestra hija">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_with_partner_name">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/card_15-300x157.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/card_15-456x239.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Historias de cuarentena </div>
<div class="ap_home_extra_data_title">
Estamos aquí, pero no podemos hacerle caso a nuestra hija </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/05/cubrebocas-fantasma-imss-baja-california-no-llegan/" class="ap_note_link" data-id="681426" data-slug="cubrebocas-fantasma-imss-baja-california-no-llegan" data-video-id="" data-author="Marco Tulio Castro/Newsweek Baja California" data-home-sort="30" title="Cubrebocas fantasma: IMSS en Baja California compra a empresa de informática material que no llega" data-is-external="" data-is-especial="" data-type="post" data-home-title="IMSS en Baja California compra a empresa informática cubrebocas que no llegan">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_home_unique_title ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/Enfermera-Tijuana-350x700-2-1140x570-1-300x150.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/Enfermera-Tijuana-350x700-2-1140x570-1-456x228.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
IMSS en Baja California compra a empresa informática cubrebocas que no llegan </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/05/limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid/" target="_blank" class="ap_note_link" data-id="681446" data-slug="limpiar-clinica-ser-trabajadora-sexual-el-doble-estigma-discriminacion-covid" data-video-id="" data-author="Manu Ureste y Alberto Pradilla" data-home-sort="31" title="Limpiar una clínica y ser trabajadora sexual, el doble estigma al que se enfrenta Esmeralda" data-is-external="" data-is-especial="" data-type="post" data-home-title="Limpiar una clínica y ser trabajadora sexual, el doble estigma de Esmeralda">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/Covid-_Kenya_Cuevas_alimentos_Trabajadoras_Sexuales17-456x304.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Limpiar una clínica y ser trabajadora sexual, el doble estigma de Esmeralda </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/05/cubrebocas-fantasma-imss-baja-california-no-llegan/" target="_blank" class="ap_note_link" data-id="681426" data-slug="cubrebocas-fantasma-imss-baja-california-no-llegan" data-video-id="" data-author="Marco Tulio Castro/Newsweek Baja California" data-home-sort="30" title="Cubrebocas fantasma: IMSS en Baja California compra a empresa de informática material que no llega" data-is-external="" data-is-especial="" data-type="post" data-home-title="IMSS en Baja California compra a empresa informática cubrebocas que no llegan">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/Enfermera-Tijuana-350x700-2-1140x570-1-300x150.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/Enfermera-Tijuana-350x700-2-1140x570-1-456x228.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
IMSS en Baja California compra a empresa informática cubrebocas que no llegan </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/coronavirus-testimonios-historias/testimonio/alexandra-cumpleanos" target="_blank" class="ap_note_link" data-id="681468" data-slug="dos-deseos-de-cumpleanos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Dos deseos de cumpleaños" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dos deseos de cumpleaños">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/card_16-300x158.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/card_16-456x239.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Dos deseos de cumpleaños </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="681446" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.2'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.2'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.2'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.2#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.2#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.2#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.2#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.2#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.2#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.2'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.2#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.2#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.2#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.2#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.2#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp1">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>
<script type="text/javascript">
    $(document).ready(function(){
      window.addEventListener('app_showpopup', function(){
        console.log('Must show pp');  
        $('.apuipp').fadeIn();
      })
    })
    $(document).on('click', '.apuipp-closebg', function(){
      $('.apuipp').fadeOut();
    })
  </script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<div class="ap_covid_banner">
<div class="ap_covid_banner_close" onclick="$('.ap_covid_banner').remove()"><i class="material-icons">close</i></div>
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Información verificada del COVID-19 <strong>#CoronavirusFacts</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
<div id="ads_8207SGNC5695"></div>
<script defer="" language="javascript" type="text/javascript">
    (function(){
      var newscript= document.createElement('script');
      newscript.type = 'text/javascript';
      newscript.async = true;
      lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
      lz_elem.appendChild(newscript);
      newscript.onload = function(ev){
        var lz_url="https://play.sunmediaads.com/red/zone.php?code=8207SGNC5695&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
        var lz_target = "ads_8207SGNC5695";
        var lz_sync_mode=false;
        lz_loadads(lz_url ,lz_target,lz_sync_mode);
      }
      newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
    })();
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
