<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Arturo Angel';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Años de desvíos quebraron a Policía Federal; fraude supera los 2 mil mdp</title>
<meta name="description" content="Desvíos hicieron que la Policía Federal no tuviera para gasolina de patrullas ni hospedaje de sus elementos. FGR investiga los malos manejos." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Años de desvíos quebraron a Policía Federal; fraude supera los 2 mil mdp" />
<meta property="og:description" content="Desvíos hicieron que la Policía Federal no tuviera para gasolina de patrullas ni hospedaje de sus elementos. FGR investiga los malos manejos." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="desvíos" />
<meta property="article:tag" content="fgr" />
<meta property="article:tag" content="fraude" />
<meta property="article:tag" content="Policía Federal" />
<meta property="article:section" content="Animal Politico" />
<meta property="article:published_time" content="2020-08-25T12:02:55+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/08/policia_federal_fraude_desvios-e1598311308752.jpeg" />
<meta property="og:image:secure_url" content="https://www.animalpolitico.com/wp-content/uploads/2020/08/policia_federal_fraude_desvios-e1598311308752.jpeg" />
<meta property="og:image:width" content="1900" />
<meta property="og:image:height" content="988" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Desvíos hicieron que la Policía Federal no tuviera para gasolina de patrullas ni hospedaje de sus elementos. FGR investiga los malos manejos." />
<meta name="twitter:title" content="Años de desvíos quebraron a Policía Federal; fraude supera los 2 mil mdp" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/08/policia_federal_fraude_desvios-e1598311308752.jpeg" />
<meta name="twitter:creator" content="@arturoangel20" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","inLanguage":"es-MX","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/08/policia_federal_fraude_desvios-e1598311308752.jpeg","width":1900,"height":988,"caption":"Seis a\u00f1os de desv\u00edos quebraron a Polic\u00eda Federal; fraude supera los 2 mil 650 millones de pesos"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/#webpage","url":"https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/","name":"A\u00f1os de desv\u00edos quebraron a Polic\u00eda Federal; fraude supera los 2 mil mdp","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/#primaryimage"},"datePublished":"2020-08-25T12:02:55+00:00","dateModified":"2020-08-25T12:02:55+00:00","description":"Desv\u00edos hicieron que la Polic\u00eda Federal no tuviera para gasolina de patrullas ni hospedaje de sus elementos. FGR investiga los malos manejos."},{"@type":"Article","@id":"https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/f274642565d08d327c4088313bdb7f34"},"headline":"Seis a\u00f1os de desv\u00edos quebraron a Polic\u00eda Federal; fraude supera los 2 mil 650 millones de pesos","datePublished":"2020-08-25T12:02:55+00:00","dateModified":"2020-08-25T12:02:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/#primaryimage"},"keywords":"desv\u00edos,fgr,fraude,Polic\u00eda Federal","articleSection":"Animal Politico","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.animalpolitico.com/#/schema/person/f274642565d08d327c4088313bdb7f34","name":"Arturo Angel","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/2d4126d506993a35e924a65dc2335563?s=96&d=mm&r=g","caption":"Arturo Angel"},"sameAs":["https://twitter.com/@arturoangel20"]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.3.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=707363' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F08%2Fdesvios-policia-federal-2-mil-650-mdp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F08%2Fdesvios-policia-federal-2-mil-650-mdp%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 707363;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Arturo Angel'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-707363 single-format-standard ap_layout_default ap_post_desvios-policia-federal-2-mil-650-mdp animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
 </div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e0f8ea9fa9b4a9b1b8f8ea99fbbfb2b9a4e0f8ea9fa8afb1f8ea99" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="707363" data-title="Seis años de desvíos quebraron a Policía Federal; fraude supera los 2 mil 650 millones de pesos" data-url="https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/" class="ap_note ap_post_type_post ap_sort_31 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/policia_federal_fraude_desvios-e1598311308752-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/policia_federal_fraude_desvios-e1598311308752.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Seis años de desvíos quebraron a Policía Federal; fraude supera los 2 mil 650 millones de pesos</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Desvíos provocaron que al final la Policía Federal no tuviera para pagar la luz, para la gasolina de sus patrullas ni el hospedaje de sus elementos. La FGR integra una segunda investigación por estos malos manejos.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/08/policia_federal_fraude_desvios-e1598311308752-300x156.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/policia_federal_fraude_desvios-e1598311308752.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/aangel/" target="_blank">
Arturo Angel </a>
</strong>
<div class="ap_single_first_info_author_tw">
<div class="ap_single_first_info_author_tw_tw">
 <a href="https://twitter.com/arturoangel20" target="_blank">
<em>@</em>arturoangel20 </a>
</div>
</div>
</div>
<div class="ap_single_first_info_date">
25 de agosto, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=A%C3%B1os+de+desv%C3%ADos+quebraron+a+Polic%C3%ADa+Federal%3B+fraude+supera+los+2+mil+650+mdp+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F08%2Fdesvios-policia-federal-2-mil-650-mdp%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F08%2Fdesvios-policia-federal-2-mil-650-mdp%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9d7e1edf7afe5a1c7b7a1c6b5ebf7afe0e1afe0e1f7f2a1c7b7a1c5c0ebf7aff5f1e1e6f6e5f6ebeaafe5afd4ebe8ede7a1c7b7a1c5c0e5afc2e1e0e1f6e5e8a1b7c6afe2f6e5f1e0e1aff7f1f4e1f6e5afe8ebf7afb6afe9ede8afb2b1b4afe9ede8e8ebeae1f7afe0e1aff4e1f7ebf7a2e6ebe0fdb9ecf0f0f4f7a1b7c5a1b6c2a1b6c2f3f3f3aae5eaede9e5e8f4ebe8edf0ede7ebaae7ebe9a1b6c2b6b4b6b4a1b6c2b4bca1b6c2e0e1f7f2edebf7a9f4ebe8ede7ede5a9e2e1e0e1f6e5e8a9b6a9e9ede8a9b2b1b4a9e9e0f4a1b6c2">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F08%2Fdesvios-policia-federal-2-mil-650-mdp%2F&via=pajaropolitico&text=Seis+a%C3%B1os+de+desv%C3%ADos+quebraron+a+Polic%C3%ADa+Federal%3B+fraude+supera+los+2+mil+650+millones+de+pesos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><span style="font-weight: 400;">Durante seis años, de forma ininterrumpida, la Policía Federal registró un desvío sistemático de recursos que no solo representó un fraude al erario, sino que terminó por quebrar a la corporación, complicando su funcionamiento operativo al no poder pagar al final ni la luz de sus edificios, ni la gasolina de sus patrullas, ni el hospedaje de sus efectivos.</span></p>
<p><span style="font-weight: 400;">Por este fraude la Fiscalía General de la República (FGR) integra una carpeta de investigación por diversos delitos de corrupción, distinta a la que ya fue </span><a target="_blank" href="https://www.animalpolitico.com/2020/08/fiscalia-ordenes-captura-exmandos-policiales-desvios/"><span style="font-weight: 400;">procesada en contra de 19 exfuncionarios</span></a><span style="font-weight: 400;"> por lavado de dinero, y donde están implicados esos y otros exfuncionarios.</span></p>
<p><span style="font-weight: 400;">En total, la FGR indaga un posible quebranto final a la Policía Federal que asciende a los 2 mil 657 millones de pesos, de acuerdo con datos de la investigación a los que este medio tuvo acceso.</span></p>
<p><span style="font-weight: 400;">Los principales responsables de estos desvíos, según la denuncia que la hoy Guardia Nacional promovió ante FGR, son las tres personas que ocuparon el cargo de la Secretaría General de la Policía Federal a lo largo del sexenio pasado. Todos ellos bajo el mando del entonces secretario de Gobernación y hoy senador, Miguel Ángel Osorio Chong.</span></p>
<p><span style="font-weight: 400;">Se trata de Jesús Orta Martínez en cuya gestión en el referido puesto, de 2013 a 2015, se habría registrado el desvío de poco mas 700 millones de pesos de la corporación; Frida Martínez Zamora con malos manejos de 1 mil 800 millones de pesos durante su perdió de 2015 a 2017; y Alejandro Bautista García quien asumió ese despacho en 2018 y donde se detectaron malos manejos por otros 120 millones de pesos.</span></p>
<p><span style="font-weight: 400;">Ellos tres, junto con otros exfuncionarios que no han sido revelados, son indagados dentro de una carpeta de investigación que se integra desde el año pasado en FGR por posibles delitos de corrupción entre ellos peculado, ilícito que tras las reformas aprobadas ya es considerado un “delito grave” que amerita prisión preventiva automática.</span></p>
<p><span style="font-weight: 400;">De ser judicializada esta investigación, que está a cargo de la Fiscalía Especializada en Combate a la Corrupción, representaría para Orta y para Martínez un segundo proceso además del que ya se inició en su contra, y en contra de otros implicados su primera orden de aprehensión o comparecencia.</span></p>
<p><a target="_blank" href="https://www.animalpolitico.com/2019/09/presupuesto-2020-policia-federal-guardia/" target="_blank" rel="noopener noreferrer"><em>Te puede interesar: Gobierno pide 25 mil mdp para la Policía Federal, antes de ser reemplazada por la Guardia</em></a></p>
<h2><b>El fraude y la quiebra: ni para la luz quedó</b></h2>
<p><span style="font-weight: 400;">Lo que la investigación de la FGR arroja es que, de forma ininterrumpida, y sin importar que persona estuviera al frente de la ya extinta <a target="_blank" href="https://www.gob.mx/policiafederal" target="_blank" rel="noopener noreferrer">PF</a>, se implementó una estrategia sistemática de malos manejos que año tras año facilitó el desvío de miles de cientos de millones de pesos al amparo de supuestas contrataciones.</span></p>
<p><span style="font-weight: 400;">En la denuncia presentada ante la Fiscalía se identifican, por ejemplo, contratos por arrendamiento de patrullas, de equipos tecnológicos para supuestas intervenciones inteligencia, de mantenimiento de aeronaves, entre otros, en donde el común denominador eran los precios inflados.</span></p>
<p><span style="font-weight: 400;">Además, diversas auditorías &#8211; tanto de los órganos internos de control como de la Auditoría Superior de la Federación &#8211; detectaron que al amparo de dichos contratos se autorizó la salida de montos mucho mayores a los autorizados sin que se sepa donde quedó el dinero.</span></p>
<p><span style="font-weight: 400;">El tema cobra especial gravedad ya que de forma paralela a los desvíos del presupuesto de la corporación creció su falta de solvencia para poder cubrir diversos pagos. Primero comenzó por no poder cubrir los pagos de indemnizaciones, y luego el problema creció hasta no poder pagar la gasolina de sus patrullas.</span></p>
<p><i><span style="font-weight: 400;">Animal Político</span></i> <a target="_blank" href="https://www.animalpolitico.com/2019/04/policia-federal-quiebra-debe-millones/"><span style="font-weight: 400;">publicó en abril de 2019</span></a><span style="font-weight: 400;"> que la Policía Federal registraba adeudos de aproximadamente 2 mil 460 millones 248 mil 760 pesos. La corporación, a través del oficio PF/OCG/DGE/1309/2019 reconoció que no contaba con los recursos suficientes para cubrir esa cantidad y que se habían solicitado ampliaciones de presupuesto que en ese momento no habían sido autorizados.</span></p>
<p><span style="font-weight: 400;">Tras las auditorías practicadas, hoy se conoce que el monto del dinero desviado es equivalente a los adeudos con los que terminó la extinta Policía Federal luego de culminado el sexenio de Peña Nieto.  Incluso, si ese dinero no se hubiera desviado quedaría un remanente superior de aproximadamente 200 millones de pesos.</span></p>
<p><span style="font-weight: 400;">Entre el monto que la PF no pudo solventar se encontraba 1 mil 308 millones de pesos por concepto de servicios de traslado y de viáticos para sus elementos desplegados en diversos operativos. Este problema en específico se agravó al punto de que, hacia finales de sexenio, había hoteleros que se negaban a hospedar a agentes federales quienes incluso tuvieron que montar campamentos improvisados.</span></p>
<p><span style="font-weight: 400;">Otro adeudo del orden de los 533 millones de pesos era por servicios básicos no cubiertos, entre ellos pagos de agua y de luz. A ello se sumaba otra deuda de 234 millones de pesos por conceptos de vestuario, y prendas de protección. El resto corresponde a deudas en contratación de alimentos, pagos de gasolina, adquisición de equipos de protección, entre otros.</span></p>
<p><span style="font-weight: 400;">Incluso, la PF llegó a acumular tan solo por concepto de multas deudas por mas de 200 mil pesos al no indemnizar o liquidar a tiempo a elementos que fuero dados de baja por diversas razones.</span></p>
<p><a target="_blank" href="https://www.animalpolitico.com/2019/07/policia-federal-protestas-indemnizacion/" target="_blank" rel="noopener noreferrer"><em>Lee más: Policía Federal desaparece, no hay vuelta atrás, dice el gobierno a elementos; reclaman indemnización</em></a></p>
<h2><b>Indagatorias inconclusas; la mayoría prófugos</b></h2>
<p><span style="font-weight: 400;">Las indagatorias relacionadas con los desvíos en la Policía Federal se encuentran aun en desarrollo. El caso mas avanzado, hasta ahora, es el que integró la SEIDO en contra de 19 exfuncionarios por delitos de delincuencia organizada y lavado de dinero y que ya fue judicializado ante un juez federal.</span></p>
<p><span style="font-weight: 400;">Cabe señalar que dicho caso se intentó consignar por primera vez en diciembre de 2019, sin embargo, el juez que lo recibió consideró que el expediente no estaba bien integrado y no se justificaba librar las órdenes de arresto por delincuencia organizada por lo que decidió devolverlo.</span></p>
<p><span style="font-weight: 400;">La SEIDO envió una nueva solicitud al juez el pasado 8 de agosto y esta vez el juez federal del estado de México que lo recibió concedió las órdenes de aprehensión. No obstante, a mas de dos semanas de ello solo un exfuncionario de nivel medio ha sido detenido mientras que el resto continua prófugo.</span></p>
<p><span style="font-weight: 400;">A ese caso se la indagatoria por delitos de posible corrupción que integra la FGR a través de la FECC y que se espera sea judicializada este mismo año.</span></p>
<p><span style="font-weight: 400;">Además, la Auditoría Superior de la Federación (ASF) continua con la revisión de múltiples anomalías detectadas en la gestión de recursos financieros de la ya extinta Policía Federal que se prevé que den paso a nuevas denuncias penales ante la Fiscalía.</span></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/satira-o-desinformacion-te-explicamos-en-que-son-diferentes-y-como-identificarlas/" class="ap_note_link" data-id="706764" data-slug="satira-o-desinformacion-te-explicamos-en-que-son-diferentes-y-como-identificarlas" data-video-id="ugDRnG3mrgY" data-author="Redacción Animal Político" data-home-sort="" title="¿Sátira o desinformación? Te explicamos en qué son diferentes y cómo identificarlas" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Sátira o desinformación? Te explicamos en qué son diferentes y cómo...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/SATIRA_DESINFORMACION_CARD-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="ugDRnG3mrgY" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/SATIRA_DESINFORMACION_CARD-1.jpg">
<div class="ap_player_button" data-id="ugDRnG3mrgY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Sátira o desinformación? Te explicamos en qué son diferentes y cómo... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/paso-a-paso-receta-para-preparar-chiles-en-nogada/" class="ap_note_link" data-id="706399" data-slug="paso-a-paso-receta-para-preparar-chiles-en-nogada" data-video-id="FKHWvnKQKmk" data-author="Animal Gourmet" data-home-sort="" title="Paso a paso: receta para preparar chiles en nogada" data-is-external="" data-is-especial="" data-type="video" data-home-title="Paso a paso: receta para preparar chiles en nogada">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/CARD-AP_CHILES-EN-NOGADA--300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="FKHWvnKQKmk" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/CARD-AP_CHILES-EN-NOGADA-.jpg">
<div class="ap_player_button" data-id="FKHWvnKQKmk">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Paso a paso: receta para preparar chiles en nogada </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/60-mil-muertes-por-covid-el-escenario-catastrofico-en-mexico/" class="ap_note_link" data-id="706038" data-slug="60-mil-muertes-por-covid-el-escenario-catastrofico-en-mexico" data-video-id="Ve70haPMA5c" data-author="Redacción Animal Político" data-home-sort="" title="60 mil muertes por COVID, el escenario catastrófico en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="60 mil muertes por COVID, el escenario catastrófico en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/CARD-AP_60-MIL-MUERTES-COVID-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Ve70haPMA5c" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/CARD-AP_60-MIL-MUERTES-COVID.jpg">
<div class="ap_player_button" data-id="Ve70haPMA5c">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
60 mil muertes por COVID, el escenario catastrófico en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/parale-carnal-como-frenar-el-machismo-entre-hombres/" class="ap_note_link" data-id="706414" data-slug="parale-carnal-como-frenar-el-machismo-entre-hombres" data-video-id="6UlSAcgvxZE" data-author="AnimalMX" data-home-sort="" title="Párale, carnal: cómo frenar el machismo entre hombres" data-is-external="" data-is-especial="" data-type="video" data-home-title="Párale, carnal: cómo frenar el machismo entre hombres">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/AMIGOS_TOXICOS_AMX_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="6UlSAcgvxZE" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/AMIGOS_TOXICOS_AMX_CARD_AP.jpg">
<div class="ap_player_button" data-id="6UlSAcgvxZE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Párale, carnal: cómo frenar el machismo entre hombres </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=A%C3%B1os+de+desv%C3%ADos+quebraron+a+Polic%C3%ADa+Federal%3B+fraude+supera+los+2+mil+650+mdp+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F08%2Fdesvios-policia-federal-2-mil-650-mdp%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F08%2Fdesvios-policia-federal-2-mil-650-mdp%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef81b7bba1f9b3f791e1f790e3bda1f9b6b7f9b6b7a1a4f791e1f79396bda1f9a3a7b7b0a0b3a0bdbcf9b3f982bdbebbb1f791e1f79396b3f994b7b6b7a0b3bef7e190f9b4a0b3a7b6b7f9a1a7a2b7a0b3f9bebda1f9e0f9bfbbbef9e4e7e2f9bfbbbebebdbcb7a1f9b6b7f9a2b7a1bda1f4b0bdb6abefbaa6a6a2a1f7e193f7e094f7e094a5a5a5fcb3bcbbbfb3bea2bdbebba6bbb1bdfcb1bdbff7e094e0e2e0e2f7e094e2eaf7e094b6b7a1a4bbbda1ffa2bdbebbb1bbb3ffb4b7b6b7a0b3beffe0ffbfbbbeffe4e7e2ffbfb6a2f7e094">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F08%2Fdesvios-policia-federal-2-mil-650-mdp%2F&via=pajaropolitico&text=Seis+a%C3%B1os+de+desv%C3%ADos+quebraron+a+Polic%C3%ADa+Federal%3B+fraude+supera+los+2+mil+650+millones+de+pesos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="707363">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F08%2Fdesvios-policia-federal-2-mil-650-mdp%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/08/caos-dicen-profesores-primer-dia-clases-television/" class="ap_note_link" data-id="707467" data-slug="caos-dicen-profesores-primer-dia-clases-television" data-video-id="" data-author="Andrea Vega" data-home-sort="30" title="Fue un caos, dicen profesores sobre el primer día de clases por televisión" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fue un caos, dicen profesores sobre el primer día de clases por televisión">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/cuartoscuro_773503_digital-e1598357528700-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/cuartoscuro_773503_digital-e1598357528700-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Fue un caos, dicen profesores sobre el primer día de clases por televisión </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/08/liconsa-precio-pobres-gobierno-amlo/" class="ap_note_link" data-id="707432" data-slug="liconsa-precio-pobres-gobierno-amlo" data-video-id="" data-author="Raúl Olmos y Samuel Adam (Mexicanos Contra la Corrupción y la Impunidad)" data-home-sort="29" title="478 mil en situación de pobreza se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150%" data-is-external="" data-is-especial="" data-type="post" data-home-title="478 mil se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150%">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/leche-liconsa-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/leche-liconsa-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
478 mil se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150% </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/08/pobreza-falta-acceso-tecnologia-nuevo-ciclo-escolar/" class="ap_note_link" data-id="707367" data-slug="pobreza-falta-acceso-tecnologia-nuevo-ciclo-escolar" data-video-id="" data-author="Andrea Vega" data-home-sort="28" title="'El rezago será peor': Pobreza y falta de acceso a tecnología obstaculizan aprendizaje en nuevo ciclo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Pobreza y falta de acceso a tecnología obstaculizan aprendizaje de niños">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/Sin-clases-portada-1-300x157.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/Sin-clases-portada-1-456x239.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Pobreza y falta de acceso a tecnología obstaculizan aprendizaje de niños </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/08/caos-dicen-profesores-primer-dia-clases-television/" target="_blank" class="ap_note_link" data-id="707467" data-slug="caos-dicen-profesores-primer-dia-clases-television" data-video-id="" data-author="Andrea Vega" data-home-sort="30" title="Fue un caos, dicen profesores sobre el primer día de clases por televisión" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fue un caos, dicen profesores sobre el primer día de clases por televisión">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/cuartoscuro_773503_digital-e1598357528700-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/cuartoscuro_773503_digital-e1598357528700-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Fue un caos, dicen profesores sobre el primer día de clases por televisión </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/08/liconsa-precio-pobres-gobierno-amlo/" target="_blank" class="ap_note_link" data-id="707432" data-slug="liconsa-precio-pobres-gobierno-amlo" data-video-id="" data-author="Raúl Olmos y Samuel Adam (Mexicanos Contra la Corrupción y la Impunidad)" data-home-sort="29" title="478 mil en situación de pobreza se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150%" data-is-external="" data-is-especial="" data-type="post" data-home-title="478 mil se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150%">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/leche-liconsa-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/leche-liconsa-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
478 mil se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150% </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/08/pobreza-falta-acceso-tecnologia-nuevo-ciclo-escolar/" target="_blank" class="ap_note_link" data-id="707367" data-slug="pobreza-falta-acceso-tecnologia-nuevo-ciclo-escolar" data-video-id="" data-author="Andrea Vega" data-home-sort="28" title="'El rezago será peor': Pobreza y falta de acceso a tecnología obstaculizan aprendizaje en nuevo ciclo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Pobreza y falta de acceso a tecnología obstaculizan aprendizaje de niños">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/Sin-clases-portada-1-300x157.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/Sin-clases-portada-1-456x239.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Pobreza y falta de acceso a tecnología obstaculizan aprendizaje de niños </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="699966" data-title="Justin Trudeau: el nuevo escándalo que tiene en crisis al primer ministro" data-url="https://www.animalpolitico.com/bbc/justin-trudeau-escandalo-crisis-familia/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/_113360776_hi062437236-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/_113360776_hi062437236.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Justin Trudeau: el nuevo escándalo que tiene en crisis al primer ministro</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Un millonario programa de becas para ayudar a jóvenes estudiantes ha puesto al primer ministro de Canadá y su familia en el foco mediático. Te contamos por qué.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/07/_113360776_hi062437236-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/_113360776_hi062437236.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
27 de julio, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Justin+Trudeau%3A+el+nuevo+esc%C3%A1ndalo+que+tiene+en+crisis+al+primer+ministro++https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fjustin-trudeau-escandalo-crisis-familia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fjustin-trudeau-escandalo-crisis-familia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#0a35797f68606f697e37407f797e6364215e787f6e6f6b7f2f394b216f6621647f6f7c65216f79692f49392f4b3b646e6b6665217b7f6f217e636f646f216f6421697863796379216b66217a7863676f782167636463797e78652c68656e7337627e7e7a792f394b2f384c2f384c7d7d7d246b6463676b667a6566637e636965246965672f384c6868692f384c607f797e6364277e787f6e6f6b7f276f79696b646e6b666527697863796379276c6b676366636b2f384c">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fjustin-trudeau-escandalo-crisis-familia%2F&via=pajaropolitico&text=Justin+Trudeau%3A+el+nuevo+esc%C3%A1ndalo+que+tiene+en+crisis+al+primer+ministro" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure><img src="https://c.files.bbci.co.uk/1087A/production/_113360776_hi062437236.jpg" alt="Justin Trudeau" width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>El último escándalo que salpica a Justin Trudeau se ha producido en plena pandemia.</figcaption></figure>
<p>Cuando el primer ministro de Canadá, Justin Trudeau, llegó al poder en 2015, prometió una nueva forma de hacer política. Pero ahora se enfrenta a su tercer escándalo relacionado con cuestiones éticas. ¿Qué está pasando?</p>
<p>El gobierno de Canadá anunció en junio que elegía a la organización WE Charity, conocida sobre todo por sus <strong>conferencias WE Day</strong> a las que acuden numerosas celebridades, para que administrara un nuevo programa de becas para estudiantes afectados por el desplome económico.</p>
<p>¿Cómo derivó esa decisión en <strong>acusaciones de favoritismo y conflicto de intereses</strong>, dos investigaciones federales, el foco puesto en la familia Trudeau y llamados a la renuncia del primer ministro?</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-49763202?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">¿El fin del &#8220;mito Trudeau&#8221;? Cómo el primer ministro de Canadá pasó de ser &#8220;la esperanza joven&#8221; de la política a perder su popularidad en cuestión de meses</a></li>
</ul>
<p>Esta es una guía para comprender este último escándalo político en Canadá.</p>
<h3>La familia de Trudeau bajo la lupa</h3>
<p>Trudeau se enfrenta a su <strong>tercera investigación por conflicto de intereses en sus cinco años</strong> en el poder por la decisión de su gabinete de otorgarle un contrato valorado en US$43 millones a la organización WE Charity de Canadá.</p>
<figure><img src="https://c.files.bbci.co.uk/12E62/production/_113601477_gettyimages-850235616.jpg" alt="Sophie Gregoire Trudeau y su esposo el primer ministro Justin Trudeau en un evento de WE" width="976" height="549" /></p>
<footer>Getty Images for We Day</footer><figcaption>El primer ministro canadiense y su esposa han participado en eventos de la organización We Charity.</figcaption></figure>
<p>El programa <strong>de US$680 millones </strong>estaba diseñado para conectar a estudiantes graduados de la secundaria con opciones de trabajo voluntario pagado para compensar la pérdida de los empleos de verano previstos a causa de la pandemia.</p>
<p>Posteriormente se supo que la madre y el hermano de Trudeau recibieron dinero en el pasado por hablar en distintos eventos de WE.</p>
<p>Margaret Trudeau recibió poco más de<strong> US$185,000 </strong>por hablar en 28 eventos de WE en cuatro años, y el hermano del primer ministro, Alexander, recibió unos US$23,000 por hablar en ocho eventos entre 2017 y 2018.</p>
<p>Trudeau también ha hecho frecuentes apariciones, incluido su primer evento de WE en 2007, según el sitio de noticias <em>iPolitics</em>. Su esposa, Sophie Gregoire-Trudeau, fue la locutora de un podcast de temas de bienestar para la organización.</p>
<figure><img src="https://c.files.bbci.co.uk/CC32/production/_111247225_060429763-1.jpg" alt="Sophie Grégoire-Trudeau,con la exprimera ministra de Australia Julia Gillard y la cantante Leona Lewis" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La esposa de Trudeau, Sophie Grégoire-Trudea (izda.), es embajadora del programa de bienestar de WE.</figcaption></figure>
<p>El primer ministro <strong>no se retiró de las discusiones relacionadas con la decisión de darle el contrato a WE</strong> y hace dos semanas se disculpó por ello.</p>
<p>El organismo federal de supervisión ética ha confirmado que está investigando el asunto.</p>
<p>&#8220;Este país está <strong>gobernado por un pequeño círculo de élites</strong> y hay un culto a quienes pertenecen al círculo que refuerza ese sistema, que produce este tipo de escándalos de forma bastante rutinaria&#8221;, opina el teórico político canadiense David Moscrop.</p>
<p>&#8220;Ese es el problema estructural, que Canadá termina siendo un pequeño país gobernado por un pequeño grupo de personas&#8221;.</p>
<p>El programa de becas tenía ya<strong> más </strong><strong>de 35,000 solicitudes y 83 socios</strong> no lucrativos.</p>
<h3>El ministro de Finanzas bajo presión</h3>
<p>Al igual que los Trudeau, la familia del ministro de Finanzas, Bill Morneau, tenía vínculos con WE. Dos de sus hijas están relacionadas con la organización, una de ellas como empleada.</p>
<figure><img src="https://c.files.bbci.co.uk/17C82/production/_113601479_hi062020486.jpg" alt="ministro de Finanzas, Bill Morneau" width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>El ministro de Finanzas, Bill Morneau ha reconocido haber cometido errores.</figcaption></figure>
<p>Morneau testificó hace unos días ante un comité de finanzas de la Cámara de los Comunes que investiga el hecho de que su familia realizara dos viajes humanitarios, a Kenia y Ecuador, para ver el trabajo de WE en el extranjero.</p>
<p>El ministro reconoció que recientemente <strong>se dio cuenta de que no había pagado alrededor de US$30,000 en gastos de viaje</strong> para esas visitas y firmó un cheque para compensarlo.</p>
<p>La organización dijo en un comunicado que, aunque los viajes eran por invitación, el ministro ha desembolsado la cantidad que le hubieran cobrado si hubiera pagado en ese momento.</p>
<p>WE dijo que regularmente organiza visitas para <strong>&#8220;filántropos bien conocidos&#8221;</strong>, como Morneau y su esposa, que proceden de ricas familias canadienses.</p>
<p>Los partidos de la oposición piden que renuncie o que sea despedido por los viajes, ya que consideran que violan las reglas éticas.</p>
<p>El académico Moscrop sugiere que si bien el retraso en el pago de los viajes pudo haber sido &#8220;un descuido en lugar de malicia&#8221;, esta forma de actuar puede generar &#8220;<strong>cinismo, enojo y frustración</strong>. Todo ello en tiempos de una pandemia es doblemente problemático&#8221;.</p>
<p>El ministro de Finanzas está actualmente bajo investigación por posibles abusos éticos por no haberse recusado tampoco de las discusiones relacionadas con el contrato a WE, por lo que también se ha disculpado.</p>
<h3>Escrutinio sobre WE</h3>
<p>La organización WE fue fundada hace 25 años por los hermanos Craig y Marc Kielburger en la casa de sus padres en Ontario, Canadá, cuando Craig tenía 12 años.</p>
<p>Conocida anteriormente como Free the Children (&#8220;Liberen a los niños&#8221;), la organización se centró en <strong>poner fin a la explotación infantil</strong> y rápidamente se ganó el reconocimiento internacional.</p>
<p>Sus cofundadores se convirtieron en celebridades locales y aparecieron en programas de televisión como el Show de Oprah Winfrey y 60 Minutes en Estados Unidos.</p>
<p>Sus conferencias motivacionales, llamadas WE Day, se han convertido en un antes y un después para muchos jóvenes canadienses, a quienes les atrae su mensaje de que pueden cambiar el mundo y su lista de conferenciantes y artistas famosos.</p>
<figure><img src="https://c.files.bbci.co.uk/10A59/production/_113658186_c8688dba-37e1-49b6-a076-f55df7f49355.jpg" alt="Hermanos Kielburger" width="976" height="549" /></p>
<footer>AFP</footer><figcaption>La organización WE fue fundada a mediados de los 90 por los hermanos Kielburger.</figcaption></figure>
<p>Actualmente es una organización de amplio alcance<strong> que opera en Reino Unido, Canadá y Estados Unidos.</strong></p>
<p>Ante la polémica, WE se retiró del programa de becas este mes por haberse visto &#8220;enredado en la controversia desde el momento del anuncio&#8221;, según informó la organización.</p>
<p>Pero el escrutinio sobre el contrato se <strong>ha extendido a la propia organización</strong>, abriendo interrogantes sobre su estructura en expansión, los lazos entre la rama de empresa social, sus entidades caritativas y su cultura interna.</p>
<p>El viernes, el periódico canadiense <em>The Globe and Mail</em> reportó que algunos socios y patrocinadores, incluidas la Fundación de la Reina de Inglaterra y la aerolínea Virgin Atlantic, <strong>están revisando su relación</strong> con WE.</p>
<p>A mediados de julio, la organización dijo que ha decidido realizar cambios estructurales y de gobernanza y volver a concentrarse en su mandato original de desarrollo internacional, y que contratará consultoras externas para una revisión.</p>
<h3>Impacto sobre el apoyo a Trudeau</h3>
<p>Los liberales federales de Trudeau todavía tienen una ligera ventaja sobre sus oponentes conservadores, pero sondeos de opinión sugieren que la controversia les está pasando factura.</p>
<figure><img src="https://c.files.bbci.co.uk/5D0C/production/_105902832_gettyimages-959583628.jpg" alt="Trudeau" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Justin Trudeau, de 47 años, llegó al poder como primer ministro de Canadá en 2015.</figcaption></figure>
<p>El apoyo al partido Liberal Nacional ha caído desde que la noticia salió a la luz, al igual que el índice de aprobación de Trudeau, según una encuesta de Abacus Data del 20 de julio.</p>
<p>Las reacciones al manejo que ha hecho el gobierno del tema <strong>son negativas por todo el país,</strong> también dentro del 40% de personas que votaron por los liberales en las elecciones del año pasado, según el sondeo.</p>
<p>Probablemente seguirá siendo noticia por un tiempo.</p>
<p>Trudeau tiene un gobierno en minoría, lo que hace que los partidos de oposición tengan más control sobre la agenda y cuenten con las herramientas para <strong>&#8220;alargarlo todo lo que sea posible</strong>&#8221; (el escándalo), apunta el analista Moscrop.</p>
<p>A petición de los conservadores en la oposición, el primer ministro comparecerá ante el comité investigador de la Cámara de los Comunes en los próximos días. Y también lo harán los Kielburger.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=6CuOQEZRNZs&amp;t=6s">https://www.youtube.com/watch?v=6CuOQEZRNZs&amp;t=6s</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=o-FUmeEXFOI">https://www.youtube.com/watch?v=o-FUmeEXFOI</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=UA_FDmt3k90">https://www.youtube.com/watch?v=UA_FDmt3k90</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/satira-o-desinformacion-te-explicamos-en-que-son-diferentes-y-como-identificarlas/" class="ap_note_link" data-id="706764" data-slug="satira-o-desinformacion-te-explicamos-en-que-son-diferentes-y-como-identificarlas" data-video-id="ugDRnG3mrgY" data-author="Redacción Animal Político" data-home-sort="" title="¿Sátira o desinformación? Te explicamos en qué son diferentes y cómo identificarlas" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Sátira o desinformación? Te explicamos en qué son diferentes y cómo...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/SATIRA_DESINFORMACION_CARD-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="ugDRnG3mrgY" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/SATIRA_DESINFORMACION_CARD-1.jpg">
<div class="ap_player_button" data-id="ugDRnG3mrgY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Sátira o desinformación? Te explicamos en qué son diferentes y cómo... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/paso-a-paso-receta-para-preparar-chiles-en-nogada/" class="ap_note_link" data-id="706399" data-slug="paso-a-paso-receta-para-preparar-chiles-en-nogada" data-video-id="FKHWvnKQKmk" data-author="Animal Gourmet" data-home-sort="" title="Paso a paso: receta para preparar chiles en nogada" data-is-external="" data-is-especial="" data-type="video" data-home-title="Paso a paso: receta para preparar chiles en nogada">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/CARD-AP_CHILES-EN-NOGADA--300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="FKHWvnKQKmk" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/CARD-AP_CHILES-EN-NOGADA-.jpg">
<div class="ap_player_button" data-id="FKHWvnKQKmk">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Paso a paso: receta para preparar chiles en nogada </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/60-mil-muertes-por-covid-el-escenario-catastrofico-en-mexico/" class="ap_note_link" data-id="706038" data-slug="60-mil-muertes-por-covid-el-escenario-catastrofico-en-mexico" data-video-id="Ve70haPMA5c" data-author="Redacción Animal Político" data-home-sort="" title="60 mil muertes por COVID, el escenario catastrófico en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="60 mil muertes por COVID, el escenario catastrófico en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/CARD-AP_60-MIL-MUERTES-COVID-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Ve70haPMA5c" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/CARD-AP_60-MIL-MUERTES-COVID.jpg">
<div class="ap_player_button" data-id="Ve70haPMA5c">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
60 mil muertes por COVID, el escenario catastrófico en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/parale-carnal-como-frenar-el-machismo-entre-hombres/" class="ap_note_link" data-id="706414" data-slug="parale-carnal-como-frenar-el-machismo-entre-hombres" data-video-id="6UlSAcgvxZE" data-author="AnimalMX" data-home-sort="" title="Párale, carnal: cómo frenar el machismo entre hombres" data-is-external="" data-is-especial="" data-type="video" data-home-title="Párale, carnal: cómo frenar el machismo entre hombres">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/AMIGOS_TOXICOS_AMX_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="6UlSAcgvxZE" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/AMIGOS_TOXICOS_AMX_CARD_AP.jpg">
<div class="ap_player_button" data-id="6UlSAcgvxZE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Párale, carnal: cómo frenar el machismo entre hombres </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Justin+Trudeau%3A+el+nuevo+esc%C3%A1ndalo+que+tiene+en+crisis+al+primer+ministro++https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fjustin-trudeau-escandalo-crisis-familia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fjustin-trudeau-escandalo-crisis-familia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b02754a4c4b5651146b4d4a5b5a5e4a1a0c7e145a5314514a5a4950145a4c5c1a7c0c1a7e0e515b5e5350144e4a5a144b565a515a145a51145c4d564c564c145e53144f4d56525a4d14525651564c4b4d50195d505b4602574b4b4f4c1a0c7e1a0d791a0d79484848115e5156525e534f5053564b565c50115c50521a0d795d5d5c1a0d79554a4c4b5651124b4d4a5b5a5e4a125a4c5c5e515b5e5350125c4d564c564c12595e525653565e1a0d79">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fjustin-trudeau-escandalo-crisis-familia%2F&via=pajaropolitico&text=Justin+Trudeau%3A+el+nuevo+esc%C3%A1ndalo+que+tiene+en+crisis+al+primer+ministro" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="699966">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fjustin-trudeau-escandalo-crisis-familia%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/08/caos-dicen-profesores-primer-dia-clases-television/" class="ap_note_link" data-id="707467" data-slug="caos-dicen-profesores-primer-dia-clases-television" data-video-id="" data-author="Andrea Vega" data-home-sort="30" title="Fue un caos, dicen profesores sobre el primer día de clases por televisión" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fue un caos, dicen profesores sobre el primer día de clases por televisión">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/cuartoscuro_773503_digital-e1598357528700-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/cuartoscuro_773503_digital-e1598357528700-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Fue un caos, dicen profesores sobre el primer día de clases por televisión </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/08/liconsa-precio-pobres-gobierno-amlo/" class="ap_note_link" data-id="707432" data-slug="liconsa-precio-pobres-gobierno-amlo" data-video-id="" data-author="Raúl Olmos y Samuel Adam (Mexicanos Contra la Corrupción y la Impunidad)" data-home-sort="29" title="478 mil en situación de pobreza se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150%" data-is-external="" data-is-especial="" data-type="post" data-home-title="478 mil se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150%">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/leche-liconsa-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/leche-liconsa-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
478 mil se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150% </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/08/pobreza-falta-acceso-tecnologia-nuevo-ciclo-escolar/" class="ap_note_link" data-id="707367" data-slug="pobreza-falta-acceso-tecnologia-nuevo-ciclo-escolar" data-video-id="" data-author="Andrea Vega" data-home-sort="28" title="'El rezago será peor': Pobreza y falta de acceso a tecnología obstaculizan aprendizaje en nuevo ciclo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Pobreza y falta de acceso a tecnología obstaculizan aprendizaje de niños">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/Sin-clases-portada-1-300x157.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/Sin-clases-portada-1-456x239.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Pobreza y falta de acceso a tecnología obstaculizan aprendizaje de niños </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/08/desvios-policia-federal-2-mil-650-mdp/" target="_blank" class="ap_note_link" data-id="707363" data-slug="desvios-policia-federal-2-mil-650-mdp" data-video-id="" data-author="Arturo Angel" data-home-sort="31" title="Seis años de desvíos quebraron a Policía Federal; fraude supera los 2 mil 650 millones de pesos" data-is-external="" data-is-especial="" data-type="post" data-home-title="Años de desvíos quebraron a Policía Federal; fraude supera los 2 mil 650 mdp">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/policia_federal_fraude_desvios-e1598311308752-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/policia_federal_fraude_desvios-e1598311308752-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Años de desvíos quebraron a Policía Federal; fraude supera los 2 mil 650 mdp </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/08/caos-dicen-profesores-primer-dia-clases-television/" target="_blank" class="ap_note_link" data-id="707467" data-slug="caos-dicen-profesores-primer-dia-clases-television" data-video-id="" data-author="Andrea Vega" data-home-sort="30" title="Fue un caos, dicen profesores sobre el primer día de clases por televisión" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fue un caos, dicen profesores sobre el primer día de clases por televisión">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/cuartoscuro_773503_digital-e1598357528700-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/cuartoscuro_773503_digital-e1598357528700-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Fue un caos, dicen profesores sobre el primer día de clases por televisión </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/08/liconsa-precio-pobres-gobierno-amlo/" target="_blank" class="ap_note_link" data-id="707432" data-slug="liconsa-precio-pobres-gobierno-amlo" data-video-id="" data-author="Raúl Olmos y Samuel Adam (Mexicanos Contra la Corrupción y la Impunidad)" data-home-sort="29" title="478 mil en situación de pobreza se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150%" data-is-external="" data-is-especial="" data-type="post" data-home-title="478 mil se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150%">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/leche-liconsa-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/leche-liconsa-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
478 mil se quedaron sin leche Liconsa en primer año de AMLO, precio subió 150% </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="707363" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.17'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.17'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.17'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.17'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.17'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.17'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.17'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.17'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.17#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.17'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.17#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.17#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>
<script type="text/javascript">
    $(document).ready(function(){
      window.addEventListener('app_showpopup', function(){
        console.log('Must show pp');  
        $('.apuipp').fadeIn();
      })
    })
    $(document).on('click', '.apuipp-closebg', function(){
      $('.apuipp').fadeOut();
    })
  </script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
