<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Andrea Vega';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Iniciativa Juntos por la Salud reporta atención a 17,413 pacientes en pandemia</title>
<meta name="description" content="El 80% de las atenciones con esta iniciativa fueron partos y cesáreas." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iniciativa Juntos por la Salud reporta atención a 17,413 pacientes en pandemia" />
<meta property="og:description" content="El 80% de las atenciones con esta iniciativa fueron partos y cesáreas." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="Hospitales" />
<meta property="article:tag" content="juntos" />
<meta property="article:tag" content="NO-COVID" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="privados" />
<meta property="article:tag" content="públicos" />
<meta property="article:tag" content="salud" />
<meta property="article:section" content="Animal Politico" />
<meta property="article:published_time" content="2020-09-24T21:19:01+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/09/juntos-por-la-salud.jpeg" />
<meta property="og:image:secure_url" content="https://www.animalpolitico.com/wp-content/uploads/2020/09/juntos-por-la-salud.jpeg" />
<meta property="og:image:width" content="959" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El 80% de las atenciones con esta iniciativa fueron partos y cesáreas." />
<meta name="twitter:title" content="Iniciativa Juntos por la Salud reporta atención a 17,413 pacientes en pandemia" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/09/juntos-por-la-salud.jpeg" />
<meta name="twitter:creator" content="@pajaropolitico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","inLanguage":"es-MX","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/09/juntos-por-la-salud.jpeg","width":959,"height":499,"caption":"Juntos por la Salud"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/#webpage","url":"https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/","name":"Iniciativa Juntos por la Salud reporta atenci\u00f3n a 17,413 pacientes en pandemia","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/#primaryimage"},"datePublished":"2020-09-24T21:19:01+00:00","dateModified":"2020-09-24T21:19:01+00:00","description":"El 80% de las atenciones con esta iniciativa fueron partos y ces\u00e1reas."},{"@type":"Article","@id":"https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/7747d398fc776e11f56851a62aa9d9cf"},"headline":"17,413 pacientes fueron canalizados de hospitales p\u00fablicos a privados con iniciativa Juntos por la Salud","datePublished":"2020-09-24T21:19:01+00:00","dateModified":"2020-09-24T21:19:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/#primaryimage"},"keywords":"coronavirus,covid,Hospitales,juntos,NO-COVID,pandemia,privados,p\u00fablicos,salud","articleSection":"Animal Politico","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.animalpolitico.com/#/schema/person/7747d398fc776e11f56851a62aa9d9cf","name":"Andrea Vega (@EAndreaVega)","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/040510fb13cf4f98aa2630c7f93d191a?s=96&d=mm&r=g","caption":"Andrea Vega (@EAndreaVega)"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.5.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/715279" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=715279' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F09%2Fpacientes-canalizados-hospitales-juntos-por-la-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F09%2Fpacientes-canalizados-hospitales-juntos-por-la-salud%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 715279;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Andrea Vega'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-715279 single-format-standard ap_layout_default ap_post_pacientes-canalizados-hospitales-juntos-por-la-salud animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
 </div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
 <div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
 <span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
 </a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c051d0f7a4c514c545d1d0f7c1e5a575c41051d0f7a4d4a541d0f7c" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="715279" data-title="17,413 pacientes fueron canalizados de hospitales públicos a privados con iniciativa Juntos por la Salud" data-url="https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/" class="ap_note ap_post_type_post ap_sort_22 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/juntos-por-la-salud-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/juntos-por-la-salud.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro </span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">17,413 pacientes fueron canalizados de hospitales públicos a privados con iniciativa Juntos por la Salud</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El 80% de las atenciones con esta iniciativa fueron partos y cesáreas.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/09/juntos-por-la-salud-300x156.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/juntos-por-la-salud.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro </span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/avega/" target="_blank">
Andrea Vega </a>
</strong>
<div class="ap_single_first_info_author_tw">
<div class="ap_single_first_info_author_tw_tw">
<a href="https://twitter.com/EAndreaVega" target="_blank">
<em>@</em>EAndreaVega </a>
</div>
</div>
</div>
<div class="ap_single_first_info_date">
24 de septiembre, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Iniciativa+Juntos+por+la+Salud+reporta+atenci%C3%B3n+a+17%2C413+pacientes+en+pandemia+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F09%2Fpacientes-canalizados-hospitales-juntos-por-la-salud%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F09%2Fpacientes-canalizados-hospitales-juntos-por-la-salud%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79e92948691e097929088d3c2c0cac6cdd7c6d088c5d6c6d1cccd88c0c2cdc2cfcad9c2c7ccd088c7c688cbccd0d3cad7c2cfc6d088d386e09086e1e2c1cfcac0ccd088c288d3d1cad5c2c7ccd088c0cccd88cacdcac0cac2d7cad5c288e9d6cdd7ccd088d3ccd188cfc288f0c2cfd6c785c1ccc7da9ecbd7d7d3d08690e28691e58691e5d4d4d48dc2cdcacec2cfd3cccfcad7cac0cc8dc0ccce8691e5919391938691e5939a8691e5d3c2c0cac6cdd7c6d08ec0c2cdc2cfcad9c2c7ccd08ecbccd0d3cad7c2cfc6d08ec9d6cdd7ccd08ed3ccd18ecfc28ed0c2cfd6c78691e5">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F09%2Fpacientes-canalizados-hospitales-juntos-por-la-salud%2F&via=pajaropolitico&text=17%2C413+pacientes+fueron+canalizados+de+hospitales+p%C3%BAblicos+a+privados+con+iniciativa+Juntos+por+la+Salud" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>La iniciativa Juntos por la Salud que integraron empresas, organismos e instituciones públicas para responder a la emergencia de COVID-19 reportó, al dar por concluidas sus labores, que logró canalizar a 17,413 pacientes no covid de hospitales públicos a privados para que recibieran atención médica. El 80% de estas atenciones fueron partos y cesáreas.</p>
<p>Javier Potes, del Consorcio Mexicano de Hospitales, precisó que en esta iniciativa participaron 226 hospitales privados con 3,427 camas, 8% más de la capacidad pactado al inicio, con lo que se pudo atender a los 17,413 pacientes derivados de instituciones públicas como el IMSS, ISSSTE, Secretaria de Salud y Sedena.</p>
<p>En conferencia de prensa conjunta con varios de los involucrados en la iniciativa, el canciller, Marcelo Ebrard, destacó que gracias al esfuerzo de 579 empresas e instituciones públicas y privadas se pudo, entre los logros más destacados, aportar el equivalente al 85% de la capacidad instalada de soporte ventilatorio del país.<strong> Juntos por la Salud logró traer a México 4,633 ventiladores.</strong></p>
<p>Eduardo Osuna, director general de BBVA de México, detalló que se benefició a 700 hospitales del país con 1.3 millones de kits médicos. 2.64 millones de cubrebocas a policías. 45 mil litros diarios de agua para personal de salud y 12 mil noches de hotel donadas para que pudieran hospedarse sin traslados y sin poner en riesgo a sus familias.</p>
<p>Héctor Valle, director de la Fundación Mexicana para la Salud (Funsalud), recordó que la Iniciativa surgió de una reunión convocada por el presidente de la República, Andrés Manuel López Obrador, para enfrentar los retos de la pandemia, cuatro en específico: fortalecer la capacidad del sistema de salud, con foco en habilitar más camas; proteger a las primeras líneas de defensa con equipo de protección; acceso a ventiladores y hacer que hubiera manufactura nacional de ventiladores y cubrebocas.</p>
<p>De estos últimos, la industria textil nacional ha logrado crecer su producción para confeccionar 50 millones de mascarillas al mes.</p>
<p>También se logró el desarrollo de un ventilador mexicano, en solo 10 meses, del que se han producido ya 200 equipos y 100 ya se entregaron a hospitales de siete estados de la República.</p>
<p>De los trabajos de la iniciativa Juntos por la Salud también se logró montar y operar el hospital de extensión en el Centro Citibanamex, por el que han pasado 2,600 pacientes “con una tasa de éxito cercana a 99% y con un número de camas que representó el 30% de capacidad hospitalaria de los servicios de salud de la Ciudad de México”, precisó Ricardo Mújica de Fundación Slim.</p>
<p>Marcelo Ebrard señaló que sin esta iniciativa no se hubiera podido responder a la epidemia. “Juntos por la Salud aportó 30 veces el total de las donaciones y la cooperación internacional que tuvimos”.</p>
<p>El canciller explicó que fue un éxito y que si se estaba dando por concluida es porque la pandemia ha ido cediendo y ahora viene la parte de la vacuna.</p>
<p><strong>“Está cediendo la pandemia y vemos la vacuna cerca,</strong> la emergencia que nos convocó en marzo ya no es la misma, por eso hoy nos reunimos para terminar este pacto pero tendremos otros, no es adiós, es hasta pronto porque nos vamos a volver a reunir para celebrar la recuperación de México y modernizar el sistema de salud”.</p>
<p>Ebrard anunció que el día de hoy México estará ya inscrito en la iniciativa COVAX, mecanismo multilateral impulsado por la Organización Mundial de la Salud (OMS) para adquirir la vacuna contra el COVID-19.</p>
<p>“Nos queremos integral firmemente a COVAX, que tiene 18 vacunas en fase 3. De las que resulten autorizadas México tendrá acceso a ellas”.</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/09/millones-personas-dejaron-atencion-hospitales-pandemia/" target="_blank" class="ap_note_link" data-id="709796" data-slug="millones-personas-dejaron-atencion-hospitales-pandemia" data-video-id="" data-author="Arturo Ángel, Juan Pablo Díaz, Alonso Santaella y Nayeli Roldán" data-home-sort="" title="1.5 millones de personas dejaron de ser atendidas en hospitales públicos del país por la pandemia" data-is-external="" data-is-especial="" data-type="post" data-home-title="1.5 millones dejaron de ser atendidos en hospitales públicos por la pandemia">
<div class="ap_home_main_note_related_note_thumbnail_container">
 <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/hospital-mexico-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/hospital-mexico-456x239.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>1.5 millones dejaron de ser atendidos en hospitales públicos por la pandemia </div>
<div class="ap_home_main_note_related_note_info_date">
2 de septiembre, 2020 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/09/trabajadores-limpieza-invisibles-pandemia/" target="_blank" class="ap_note_link" data-id="712676" data-slug="trabajadores-limpieza-invisibles-pandemia" data-video-id="" data-author="Yussel GONZALEZ (AFP)" data-home-sort="" title="Trabajadores de limpieza en hospitales, 'héroes invisibles' ante la pandemia" data-is-external="" data-is-especial="" data-type="post" data-home-title="Trabajadores de limpieza en hospitales, 'héroes invisibles' ante la pandemia">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/trabajadores-limpieza-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/trabajadores-limpieza-456x239.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Trabajadores de limpieza en hospitales, 'héroes invisibles' ante la pandemia </div>
<div class="ap_home_main_note_related_note_info_date">
14 de septiembre, 2020 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/diferencias-entre-una-prueba-rapida-y-una-prueba-pcr-para-detectar-la-covid-19/" class="ap_note_link" data-id="714306" data-slug="diferencias-entre-una-prueba-rapida-y-una-prueba-pcr-para-detectar-la-covid-19" data-video-id="Oz5mp5USLfg" data-author="Redacción Animal Político" data-home-sort="" title="Diferencias entre una prueba rápida y una prueba PCR para detectar la COVID-19" data-is-external="" data-is-especial="" data-type="video" data-home-title="Diferencias entre una prueba rápida y una prueba PCR para detectar COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
 <div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/DESINFO-PCR-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Oz5mp5USLfg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/DESINFO-PCR-card-politico.jpg">
<div class="ap_player_button" data-id="Oz5mp5USLfg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Diferencias entre una prueba rápida y una prueba PCR para detectar COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/prepara-conchas-esponjositas-con-esta-receta/" class="ap_note_link" data-id="713484" data-slug="prepara-conchas-esponjositas-con-esta-receta" data-video-id="TEq9UWMW8zI" data-author="Animal Gourmet" data-home-sort="" title="Prepara conchas esponjositas con esta receta" data-is-external="" data-is-especial="" data-type="video" data-home-title="Prepara conchas esponjositas con esta receta">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/CARD-AP_CONCHAS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="TEq9UWMW8zI" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/CARD-AP_CONCHAS.jpg">
<div class="ap_player_button" data-id="TEq9UWMW8zI">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Prepara conchas esponjositas con esta receta </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/los-sismos-no-pueden-predecirse-te-explicamos-por-que/" class="ap_note_link" data-id="713630" data-slug="los-sismos-no-pueden-predecirse-te-explicamos-por-que" data-video-id="rv3szVp0JeI" data-author="Redacción Animal Político" data-home-sort="" title="Los sismos NO pueden predecirse; te explicamos por qué" data-is-external="" data-is-especial="" data-type="video" data-home-title=" Los sismos NO pueden predecirse; te explicamos por qué">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/SISMOS_2_DESINFORMACION_CARD-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="rv3szVp0JeI" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/SISMOS_2_DESINFORMACION_CARD.jpg">
<div class="ap_player_button" data-id="rv3szVp0JeI">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Los sismos NO pueden predecirse; te explicamos por qué </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/el-avion-presidencial-y-amlo-de-promesa-de-campana-a-rifa-de-loteria-nacional/" class="ap_note_link" data-id="713432" data-slug="el-avion-presidencial-y-amlo-de-promesa-de-campana-a-rifa-de-loteria-nacional" data-video-id="0bJe4ln3Tzs" data-author="Redacción Animal Político" data-home-sort="" title="El avión presidencial y AMLO: de promesa de campaña a rifa de Lotería Nacional" data-is-external="" data-is-especial="" data-type="video" data-home-title="El avión presidencial y AMLO: de promesa de campaña a rifa de Lotería">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/AP-Rifa-avion-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="0bJe4ln3Tzs" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/AP-Rifa-avion-card-politico.jpg">
<div class="ap_player_button" data-id="0bJe4ln3Tzs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
El avión presidencial y AMLO: de promesa de campaña a rifa de Lotería </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Iniciativa+Juntos+por+la+Salud+reporta+atenci%C3%B3n+a+17%2C413+pacientes+en+pandemia+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F09%2Fpacientes-canalizados-hospitales-juntos-por-la-salud%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F09%2Fpacientes-canalizados-hospitales-juntos-por-la-salud%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59c90968493e29590928ad1c0c2c8c4cfd5c4d28ac7d4c4d3cecf8ac2c0cfc0cdc8dbc0c5ced28ac5c48ac9ced2d1c8d5c0cdc4d28ad184e29284e3e0c3cdc8c2ced28ac08ad1d3c8d7c0c5ced28ac2cecf8ac8cfc8c2c8c0d5c8d7c08aebd4cfd5ced28ad1ced38acdc08af2c0cdd4c587c3cec5d89cc9d5d5d1d28492e08493e78493e7d6d6d68fc0cfc8ccc0cdd1cecdc8d5c8c2ce8fc2cecc8493e7939193918493e791988493e7d1c0c2c8c4cfd5c4d28cc2c0cfc0cdc8dbc0c5ced28cc9ced2d1c8d5c0cdc4d28ccbd4cfd5ced28cd1ced38ccdc08cd2c0cdd4c58493e7">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F09%2Fpacientes-canalizados-hospitales-juntos-por-la-salud%2F&via=pajaropolitico&text=17%2C413+pacientes+fueron+canalizados+de+hospitales+p%C3%BAblicos+a+privados+con+iniciativa+Juntos+por+la+Salud" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="715279">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F09%2Fpacientes-canalizados-hospitales-juntos-por-la-salud%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/09/nuevo-metrobus-electrico-usb-baterias-cdmx-fotos/" class="ap_note_link" data-id="715256" data-slug="nuevo-metrobus-electrico-usb-baterias-cdmx-fotos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="Con conexiones USB y baterías recargables: Así es el nuevo Metrobús eléctrico en CDMX (fotos)" data-is-external="" data-is-especial="" data-type="post" data-home-title="Así es el nuevo Metrobús eléctrico que operará en CDMX (fotos)">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_24 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/metrobus-electrico-300x157.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/metrobus-electrico-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Así es el nuevo Metrobús eléctrico que operará en CDMX (fotos) </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/09/lealtad-obediencia-disputa-viejos-amigos-jaime-cardenas-amlo-indep/" class="ap_note_link" data-id="715200" data-slug="lealtad-obediencia-disputa-viejos-amigos-jaime-cardenas-amlo-indep" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="¿Lealtad u obediencia ciega? La disputa entre dos viejos amigos Jaime Cárdenas y AMLO" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Lealtad u obediencia? La disputa entre dos viejos amigos Jaime Cárdenas y...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/cuartoscuro_498455_digital-e1600974790204-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/cuartoscuro_498455_digital-e1600974790204-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
¿Lealtad u obediencia? La disputa entre dos viejos amigos Jaime Cárdenas y... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/el-gobierno-espanol-no-dice-que-la-red-5g-absorbe-el-oxigeno/" class="ap_note_link" data-id="714879" data-slug="el-gobierno-espanol-no-dice-que-la-red-5g-absorbe-el-oxigeno" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="El gobierno español no dice que la red 5G absorbe el oxigeno" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="El gobierno español no dice que la red 5G absorbe el oxigeno">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_verdadmedias">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/5g-oxigeno-SC-300x168.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/5g-oxigeno-SC-456x255.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
El gobierno español no dice que la red 5G absorbe el oxigeno </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/09/juez-ordena-aprehension-de-luis-cardenas-palomino-exmando-de-la-policia-federal/" target="_blank" class="ap_note_link" data-id="715231" data-slug="juez-ordena-aprehension-de-luis-cardenas-palomino-exmando-de-la-policia-federal" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="Juez ordena aprehensión de Luis Cárdenas Palomino exmando de la Policía Federal" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ordenan aprehensión de Luis Cárdenas Palomino exmando de la Policía Federal">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/cuartoscuro_369396_digital-e1600975195257-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/cuartoscuro_369396_digital-e1600975195257-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Ordenan aprehensión de Luis Cárdenas Palomino exmando de la Policía Federal </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/09/consulta-para-enjuiciar-a-expresidentes-es-inconstitucional-dice-proyecto-que-discutira-la-corte/" target="_blank" class="ap_note_link" data-id="715140" data-slug="consulta-para-enjuiciar-a-expresidentes-es-inconstitucional-dice-proyecto-que-discutira-la-corte" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Consulta para enjuiciar a expresidentes es inconstitucional, dice proyecto que discutirá la Corte" data-is-external="" data-is-especial="" data-type="post" data-home-title="Consulta para enjuiciar a expresidentes es inconstitucional: proyecto de la SCJN">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/SCJN_Jueces_Distrito-5-e1574461010650-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/SCJN_Jueces_Distrito-5-e1574461010650-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Consulta para enjuiciar a expresidentes es inconstitucional: proyecto de la SCJN </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/09/26-grupos-criminales-operan-edomex-cjng-familia-michocana-disputan-entidad/" target="_blank" class="ap_note_link" data-id="715097" data-slug="26-grupos-criminales-operan-edomex-cjng-familia-michocana-disputan-entidad" data-video-id="" data-author="Zedryk Raziel y Arturo Ángel" data-home-sort="29" title="26 grupos criminales operan en Edomex; Cártel Jalisco y la Familia Michoacana disputan la entidad" data-is-external="" data-is-especial="" data-type="post" data-home-title="26 grupos criminales operan en Edomex; CJNG y Familia Michoacana dominan">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/Portada-mapa-300x157.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/Portada-mapa-456x239.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
26 grupos criminales operan en Edomex; CJNG y Familia Michoacana dominan </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="705225" data-title="Chiapas, el estado de México donde el consumo de refrescos es 30 veces superior al promedio mundial" data-url="https://www.animalpolitico.com/bbc/refrescos-chiapas-consumo-mayor-promedio-mundial/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/_113904658_f247cd1b-ab9d-4da6-bd2e-080f81a1b30e-300x161.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/_113904658_f247cd1b-ab9d-4da6-bd2e-080f81a1b30e.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Getty Images</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Chiapas, el estado de México donde el consumo de refrescos es 30 veces superior al promedio mundial</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El gobierno de México los calificó de "veneno embotellado" y los responsabilizó en gran medida de la diabetes e hipertensión que sufren la mayoría de víctimas de covid-19.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/08/_113904658_f247cd1b-ab9d-4da6-bd2e-080f81a1b30e-300x161.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/_113904658_f247cd1b-ab9d-4da6-bd2e-080f81a1b30e.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Getty Images</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
17 de agosto, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=En+Chiapas%2C+el+consumo+de+refrescos+es+30+veces+superior+al+promedio+mundial+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frefrescos-chiapas-consumo-mayor-promedio-mundial%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frefrescos-chiapas-consumo-mayor-promedio-mundial%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ee0cbcac2d3c2d08691e088c6cf88c6d0d7c2c7cc88c7c688ee86e09086e29adbcac0cc88c7cccdc7c688c6cf88c0cccdd0d6cecc88c7c688d1c6c5d1c6d0c0ccd088c6d088909388d5c6c0c6d088d0d6d3c6d1caccd188c2cf88d3d1cccec6c7cacc88ced6cdc7cac2cf85c1ccc7da9ecbd7d7d3d08690e28691e58691e5d4d4d48dc2cdcacec2cfd3cccfcad7cac0cc8dc0ccce8691e5c1c1c08691e5d1c6c5d1c6d0c0ccd08ec0cbcac2d3c2d08ec0cccdd0d6cecc8ecec2daccd18ed3d1cccec6c7cacc8eced6cdc7cac2cf8691e5">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frefrescos-chiapas-consumo-mayor-promedio-mundial%2F&via=pajaropolitico&text=Chiapas%2C+el+estado+de+M%C3%A9xico+donde+el+consumo+de+refrescos+es+30+veces+superior+al+promedio+mundial" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>&#8220;¿Para qué necesitamos el veneno embotellado, el de los refrescos?&#8221;</p>
<p>Con esta comparación, el subsecretario de Salud mexicano, Hugo López-Gatell, volvió a poner hace unos días sobre la mesa una realidad visible en casi cada hogar y tienda del país: <strong>México es el lugar donde más bebidas azucaradas se consumen en todo el mundo.</strong></p>
<p>El impacto en la población es alto. Según un estudio del Instituto Nacional de Salud Pública, cada año más de 40,000 muertes en el país (un 7% del total) &#8220;son atribuibles&#8221; al consumo de estas bebidas por aumentar el riesgo de enfermedades crónicas, dijo el subsecretario.</p>
<p>Pero este ya conocido y extendido hábito alimenticio de los mexicanos despertó aún más preocupación en tiempos de pandemia del coronavirus, ya que la mayoría de los más de 50.000 fallecidos<strong> tenía diabetes, hipertensión u obesidad </strong>(o varias de ellas).</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-52154197?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">La otra epidemia que hace a México y EE.UU. especialmente vulnerables frente al coronavirus</a></li>
</ul>
<p>&#8220;México es el país que sufre la mayor mortalidad en adultos jóvenes por covid-19 porque afecta a personas con este tipo de enfermedades crónicas (…) que se las ha causado este modelo de alimentación que predomina en México desde hace más de 30 años&#8221;, dijo López-Gatell.</p>
<p>&#8220;Es lo que se llama la comida chatarra, incluidas las bebidas azucaradas, que son <strong>verdaderamente generadores de esta epidemia en una gran proporción&#8221;,</strong> agregó.</p>
<p><img class="idt-cloud-graphic" src="https://ichef.bbci.co.uk/news/amp/idt2/470/37397dff-f6df-40a5-a8f2-d529bb5621b6" alt="Muertes por covid-19 en México según comorbilidad. (porcentaje, hasta el 10 de agosto de 2020). ." /></p>
<p>La Asociación Nacional de Productores de Refrescos y Aguas Carbonatadas (ANPRAC) criticó que<strong> se quiera estigmatizar estas bebidas </strong>para buscar &#8220;un culpable único a un problema de salud de origen multifactorial&#8221;.</p>
<p>&#8220;De acuerdo con la FAO, solo el 5.8% de calorías que consumen diariamente los mexicanos provienen de bebidas saborizadas, y más del 70% vienen de alimentos y bebidas no industrializadas, por lo que resulta ilógico pretender responsabilizar a estos productos del 7% de muertes&#8221;, aseguró en un comunicado.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/D958/production/_113904655_6ead72a1-2303-4d2f-8054-52bd05e81b3e.jpg" alt="Vendedora en CDMX" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>México es el principal consumidor per cápita del mundo de bebidas azucaradas.</figcaption></figure>
<p>Pese a todo, las autoridades de México -donde la diabetes es la segunda causa de muerte y que tiene la segunda mayor tasa de obesidad del mundo- están tomando medidas para reducir la ingesta de estos productos.</p>
<p>Al impuesto que se gravó a sus precios en 2014 y al nuevo etiquetado que alertará desde octubre de los que tienen exceso de calorías, grasas y sal; se sumó hace dos semanas la inédita decisión de <strong>Oaxaca de prohibir la venta de refrescos y comida chatarra a menores de edad.</strong></p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-39069890?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">¿Qué puede aprender el resto del mundo del impuesto sobre los refrescos de México?</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias/2013/08/130826_eeuu_coca_cola_mexico_eeuu_moda_jg?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Por qué la Coca-Cola mexicana triunfa en Estados Unidos</a></li>
</ul>
<p>Sin embargo, este no es ni de cerca el estado mexicano donde más se toman estas bebidas.</p>
<h3>Récord mundial de consumo</h3>
<p>Según el Consejo Nacional de Ciencia y Tecnología de México (Conacyt), <strong>Chiapas es la región del mundo donde más se bebe Coca-Cola</strong>, el refresco favorito de los mexicanos (sus productos representan más del 70% del consumo nacional de bebidas azucaradas embotelladas, según la organización El Poder del Consumidor).</p>
<p>El Conacyt se basa en un estudio que muestra cifras impactantes, como que el consumo medio por persona en este estado del sur de México es cinco veces superior al del resto del país <strong>y 32 veces más que el promedio mundial</strong><strong>.</strong></p>
<p>&#8220;Es el epicentro de la epidemia de consumo de refrescos&#8221;, le dice a BBC Mundo el doctor Marcos Arana, investigador del Instituto Nacional de Ciencias Médicas y de la Nutrición Salvador Zubirán.</p>
<p><img class="idt-cloud-graphic" src="https://ichef.bbci.co.uk/news/amp/idt2/470/a1472f16-d324-45b8-bd59-93974ed9193a" alt="Consumo anual de bebidas azucaradas en el mundo. [ 821,25 litros en Chiapas, México ] [ 150 litros en México (en promedio) ],[ 100 litros en EE.UU. ],[ 25 litros en el mundo (en promedio) ], Source: Fuente: Conacyt, en base al estudio &quot;Dulce exterminio: refresco y cerveza como causa desencadenante y complicaciones de diabetes en mayas de Chiapas&quot;. Revista Medicina Social 2019, Image: Lata de Coca-Cola" /></p>
<p>BBC Mundo preguntó a la ANPRAC por las cifras de este estudio y otras cuestiones, pero no obtuvo respuesta antes de la publicación de este artículo.</p>
<p>De lo que no hay duda es de que los refrescos forman ya parte esencial de la vida cotidiana en este estado, especialmente en la región de Los Altos de Chiapas, donde la mayoría de su población es indígena y rural.</p>
<p>En esta zona, donde Coca-Cola tiene una planta embotelladora en el municipio de San Cristóbal de las Casas, el consumo de esta marca es aplastantemente mayoritario respecto a la competencia ya desde temprana edad de la población.</p>
<p><strong>&#8220;Al 3% de niños menores de seis meses</strong><strong>, </strong><strong>sus madres les dan Coca-Cola</strong><strong>,</strong> en un momento que solo deben tomar leche materna,&#8221;, destaca Arana entre las conclusiones más destacadas de una investigación en la que participó en 2016.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/12778/production/_113904657_6067fa9a-2c47-407d-b925-efd25cb95a5b.jpg" alt="Niño de Chiapas bebiendo un refresco" width="976" height="549" /></p>
<footer>Cortesía Marcos Arana</footer><figcaption>Muchas madres en Chiapas aseguran comprarle refrescos a sus hijos pequeños &#8220;porque, sin él, no comen&#8221;.</figcaption></figure>
<p>Organizaciones locales como el Centro de Capacitación en Ecología y Salud para Campesinos (CCESC) que Arana dirige apuntan como causas de este consumo desmedido a las &#8220;agresivas&#8221; prácticas comerciales de las refresqueras y a la fácil accesibilidad de sus productos en la zona.</p>
<p>&#8220;Coca-Cola es el producto más disponible en Los Altos, uno tiene que caminar más distancia para comprar tortillas o cualquier otra cosa. <strong>La cantidad de puntos de venta es excesiva, </strong>sin ningún control, y con precios reducidos hasta el 30%&#8221;, dice Arana.</p>
<p>&#8220;La disponibilidad y publicidad de algo tan barato es tan grande y omnipresente en Chiapas ante poblaciones vulnerables que <strong>han creado una adicción que se ve como necesidad&#8221;,</strong> afirma.</p>
<p><img class="idt-cloud-graphic" src="https://ichef.bbci.co.uk/news/amp/idt2/470/460644fc-228a-4eae-839c-072158958d68" alt="Map" /></p>
<p>&#8220;Pobladores me decían que antes de que llegara el camino a Tenejapa, allí no había ni diabetes ni problemas cardiovasculares.<strong> Que eso empezó cuando llegó la carretera al pueblo</strong> y llegaron los refrescos, las papas fritas…&#8221;, le dice a BBC Mundo Jaime Page Pliego, antropólogo y autor del estudio citado por el Conacyt.</p>
<p>El experto asegura que la rutina ahora para los habitantes de esta zona pasa por desayunar café y llevarse &#8220;dos o tres litros de Coca-Cola&#8221; al campo para tomar en la hora de la comida.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/14DC0/production/_113904458_552ef1f3-dc20-4fa2-9805-8aea194b7fa5.jpg" alt="Cartel de Coca-Cola en entrada a Tenejapa" width="976" height="549" /></p>
<footer>Cortesía Marcos Arana</footer><figcaption>Expertos aseguran que la excesiva publicidad en los últimos años y presencia masiva de Coca-Cola en puntos de venta de Chiapas es una de las causas de su alto consumo.</figcaption></figure>
<h3>Valor religioso y estatus social</h3>
<p>Cuando Page, miembro del Centro de Investigaciones Multidisciplinarias sobre Chiapas y la Frontera Sur (CIMSUR-UNAM), pregunta en las comunidades por qué beben tanto refresco, suele escuchar las mismas respuestas: &#8220;Porque me gusta, me llena, y lo extraño cuando no lo tomo. No puedo dejar de tomarlo&#8221;.</p>
<p>&#8220;Incluso los mismos diabéticos con los que trabajo reconocen que lo siguen tomando, aunque sea menos. <strong>No pueden concebir la vida sin refresco. Es verdaderamente una tragedia&#8221;,</strong> afirma.</p>
<p>Pero entre las causas de su consumo y valoración también existe un componente religioso, al formar parte de ceremonias tradicionales indígenas.</p>
<p>Así, Page refleja en su estudio cómo el pox (un aguardiente de caña) y otras bebidas alcohólicas fueron eliminadas de los rituales para dejar paso a los refrescos.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/3D18/production/_113904651_edca1a38-0e89-4f13-a2bf-2cbfc5e54fbc.jpg" alt="Ceremonia religiosa con la Coca-Cola como ofrenda" width="976" height="549" /></p>
<footer>Cortesía Marcos Arana</footer><figcaption>La Coca-Cola es utilizada en ceremonias religiosas como ofrenda.</figcaption></figure>
<p>&#8220;El consumo de alcohol se inscribió en procesos de satanización y persecución. Sobre todo en los rituales para ayudar a sanar se sustituyó por el refresco, que tiene un olor dulzón semejante al del pox, <strong>y que pasó a ser la ofrenda principal en la nutrición de las deidades&#8221;</strong>, explica.</p>
<p>Este uso religioso (&#8220;las mismas iglesias ofrecen refresco en sus reuniones&#8221;, dice Page) le adjudicó un elevado prestigio a esta bebida también en eventos sociales y políticos.</p>
<p><strong>&#8220;Quien ofrece Coca-Cola tiene un buen estatus ante la comunidad.</strong> Si ofrece otro refresco en las zonas donde predomina esta marca, ya se le está viendo mal&#8221;, apunta.</p>
<h3>Refrescos en lugar de agua</h3>
<p>Chiapas es el estado de México que concentra mayor tasa de personas viviendo en situación de pobreza: 76.4%, según un estudio de 2019 del Consejo Nacional de Evaluación de la Política de Desarrollo Social (Coneval).</p>
<p>Pese a ser una de las zonas del país con mayores recursos hídricos naturales, la falta de acceso a agua potable en regiones como Los Altos de Chiapas es también considerado uno de los motivos de que se beban tantos refrescos.</p>
<p>Por ello, y ante &#8220;la carencia de agua en el municipio&#8221;, el ayuntamiento de San Cristóbal de las Casas solicitó este año a la Comisión Nacional del Agua (Conagua) que <strong>revocara la concesión </strong><strong>otorgada </strong><strong>a la planta de Coca-Cola </strong><strong>para</strong><strong> extraer agua </strong>de dos pozos de la zona para sus operaciones.</p>
<p>Según organizaciones locales, la empresa extrae más de 1,3 millones de litros de agua al día.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/8B38/production/_113904653_ea390738-63ad-4247-91a8-85df203562f5.jpg" alt="Protesta ante planta de Coca-Cola en San Cirstóbal" width="976" height="549" /></p>
<footer>Cortesía Marcos Arana</footer><figcaption>Vecinos protestaron ante la planta de Coca-Cola en San Cristóbal de las Casas por considerar que su impacto es negativo sobre la salud de la población y su derecho de acceso al agua.</figcaption></figure>
<p>Coca-Cola FEMSA (embotelladora de la marca en el municipio) dijo a BBC Mundo en una comunicación escrita que el volumen anual de agua concesionada es de 419.774 m3 (lo que resultaría en 1,14 millones de litros al día), si bien <strong>gracias a su &#8220;alta eficiencia en el uso del recurso&#8221; extraen menos del total permitido.</strong></p>
<p>Finalmente, la Conagua rechazó revocar los permisos alegando que los pozos extraen agua a 130 y 200 metros de profundidad, &#8220;por lo que no se afecta la fuente de abastecimiento urbano&#8221; para San Cristóbal que se realiza a base de aguas superficiales de manantiales.</p>
<p>&#8220;¿Y esos pozos profundos se alimentan desde el centro de la tierra, o qué? También se nutren del agua que va escurriendo por el cerro, por lo que no justifica que sean pozos profundos para decir que no es responsable de la carencia de agua en la ciudad&#8221;, cuestiona Page.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias/2015/07/150722_mexico_consumo_agua_embotellada_jp?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Por qué México es el país que más agua embotellada consume en el mundo</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-51632330?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Las leches de fórmula para bebés que contienen &#8220;más azúcar que los refrescos&#8221; </a></li>
</ul>
<p>FEMSA, por su parte, remarca que la conclusión de Conagua &#8220;permite afirmar que la extracción de agua de la planta de San Cristóbal <strong>no interfiere ni pone en riesgo el suministro&#8221; en la localidad, </strong>a la vez que recuerda su implicación en proyectos comunitarios y la reforestación de 150,000 árboles en Chiapas.</p>
<h3>¿Cuál es la solución?</h3>
<p>BBC Mundo solicitó una entrevista con las autoridades de Salud de Chiapas para conocer qué iniciativas pusieron en marcha para reducir el consumo de refrescos y comida chatarra en la entidad, pero no obtuvo respuesta.</p>
<p>Tanto Page como Arana critican la ausencia de medidas a nivel estatal, pero sí reconocen el valor de algunas acciones del gobierno federal actual, en el que ven un cambio respecto a la postura de administraciones anteriores ante el poder económico de estas grandes empresas.</p>
<p><strong>Aunque</strong><strong>, dicen,</strong><strong> sigu</strong><strong>e</strong><strong> sin ser suficiente.</strong></p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/1540/production/_113904450_48dbad8a-2e19-4e19-99bf-2a28f5834a89.jpg" alt="Hombre pasea por San Cristobal de las Casas" width="976" height="599" /></p>
<footer>Getty Images</footer><figcaption>Es más fácil encontrar Coca-Cola en las tiendas de Chiapas que tortillas, critican organizaciones locales.</figcaption></figure>
<p>Arana apunta a la necesidad de educar a las comunidades y promover el consumo de alimentos tradicionales como el pozol (una bebida a base de maíz), garantizar el acceso al agua y, sobre todo, disminuir la disponibilidad de refrescos y &#8220;evitar prácticas comerciales monopólicas&#8221;.</p>
<p>&#8220;Si las autoridades hacen algo como cancelar la concesión para la fabricación de Coca-Cola en la zona o, por lo menos, reducir el volumen de producción, alentará un futuro más positivo&#8221; para no fomentar &#8220;esta adicción tan temprana al azúcar creada ya en los niños&#8221;, opina.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-48460067?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Los nocivos efectos de los alimentos ultraprocesados en la salud, según dos nuevos estudios</a></li>
</ul>
<p>&#8220;Entendemos los desafíos de salud que enfrenta la población de México y queremos trabajar estrechamente con el gobierno<strong> para colaborar en soluciones reales e innovadoras a este complejo problema&#8221;, </strong>le dice a BBC Mundo Santiago López Jaramillo, director del Grupo para América Latina y el Caribe del Consejo Internacional de Asociaciones de Bebidas.</p>
<p>&#8220;Estamos marcando la diferencia con nuestras acciones voluntarias para reducir el consumo de azúcar de las bebidas, a través de nuestro esfuerzo por innovar, reformular y ofrecer porciones más pequeñas&#8221;, agrega, a la vez que asegura que la industria en México redujo un 11% el contenido calórico de sus productos desde 2014 <strong>y tiene intención de rebajarlo en un 20% más para 2024.</strong></p>
<p>Pero Page se muestra pesimista sobre el futuro. &#8220;No tengo ninguna esperanza. Platico con la gente en las comunidades y no apunta a ninguna solución&#8221;, reconoce.</p>
<p>&#8220;De no ser que aumente el precio de los refrescos desorbitadamente, o que haya menor disponibilidad en las tiendas… Tiene que haber un proceso de desarticulación de estas industrias, por mucho que se quejen. <strong>Cr</strong><strong>e</strong><strong>o que la única forma es cancelar esos productos&#8221;,</strong> concluye.</p>
<hr />
<p><em>Recuerda que</em><em> puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=jizwCrw_WEU">https://www.youtube.com/watch?v=jizwCrw_WEU</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=XBfltfjAEZk">https://www.youtube.com/watch?v=XBfltfjAEZk</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=yP0AgFBUKVQ">https://www.youtube.com/watch?v=yP0AgFBUKVQ</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/diferencias-entre-una-prueba-rapida-y-una-prueba-pcr-para-detectar-la-covid-19/" class="ap_note_link" data-id="714306" data-slug="diferencias-entre-una-prueba-rapida-y-una-prueba-pcr-para-detectar-la-covid-19" data-video-id="Oz5mp5USLfg" data-author="Redacción Animal Político" data-home-sort="" title="Diferencias entre una prueba rápida y una prueba PCR para detectar la COVID-19" data-is-external="" data-is-especial="" data-type="video" data-home-title="Diferencias entre una prueba rápida y una prueba PCR para detectar COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/DESINFO-PCR-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Oz5mp5USLfg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/DESINFO-PCR-card-politico.jpg">
<div class="ap_player_button" data-id="Oz5mp5USLfg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Diferencias entre una prueba rápida y una prueba PCR para detectar COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/prepara-conchas-esponjositas-con-esta-receta/" class="ap_note_link" data-id="713484" data-slug="prepara-conchas-esponjositas-con-esta-receta" data-video-id="TEq9UWMW8zI" data-author="Animal Gourmet" data-home-sort="" title="Prepara conchas esponjositas con esta receta" data-is-external="" data-is-especial="" data-type="video" data-home-title="Prepara conchas esponjositas con esta receta">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/CARD-AP_CONCHAS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="TEq9UWMW8zI" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/CARD-AP_CONCHAS.jpg">
<div class="ap_player_button" data-id="TEq9UWMW8zI">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Prepara conchas esponjositas con esta receta </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/los-sismos-no-pueden-predecirse-te-explicamos-por-que/" class="ap_note_link" data-id="713630" data-slug="los-sismos-no-pueden-predecirse-te-explicamos-por-que" data-video-id="rv3szVp0JeI" data-author="Redacción Animal Político" data-home-sort="" title="Los sismos NO pueden predecirse; te explicamos por qué" data-is-external="" data-is-especial="" data-type="video" data-home-title=" Los sismos NO pueden predecirse; te explicamos por qué">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/SISMOS_2_DESINFORMACION_CARD-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="rv3szVp0JeI" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/SISMOS_2_DESINFORMACION_CARD.jpg">
<div class="ap_player_button" data-id="rv3szVp0JeI">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Los sismos NO pueden predecirse; te explicamos por qué </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/el-avion-presidencial-y-amlo-de-promesa-de-campana-a-rifa-de-loteria-nacional/" class="ap_note_link" data-id="713432" data-slug="el-avion-presidencial-y-amlo-de-promesa-de-campana-a-rifa-de-loteria-nacional" data-video-id="0bJe4ln3Tzs" data-author="Redacción Animal Político" data-home-sort="" title="El avión presidencial y AMLO: de promesa de campaña a rifa de Lotería Nacional" data-is-external="" data-is-especial="" data-type="video" data-home-title="El avión presidencial y AMLO: de promesa de campaña a rifa de Lotería">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/AP-Rifa-avion-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="0bJe4ln3Tzs" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/AP-Rifa-avion-card-politico.jpg">
<div class="ap_player_button" data-id="0bJe4ln3Tzs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
El avión presidencial y AMLO: de promesa de campaña a rifa de Lotería </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=En+Chiapas%2C+el+consumo+de+refrescos+es+30+veces+superior+al+promedio+mundial+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frefrescos-chiapas-consumo-mayor-promedio-mundial%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frefrescos-chiapas-consumo-mayor-promedio-mundial%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
 </a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d047a51505849584a1c0b7a125c55125c4a4d585d56125d5c12741c7a0a1c780041505a56125d56575d5c125c55125a56574a4c5456125d5c124b5c5f4b5c4a5a564a125c4a120a09124f5c5a5c4a124a4c495c4b50564b12585512494b56545c5d505612544c575d5058551f5b565d4004514d4d494a1c0a781c0b7f1c0b7f4e4e4e17585750545855495655504d505a56175a56541c0b7f5b5b5a1c0b7f4b5c5f4b5c4a5a564a145a51505849584a145a56574a4c545614545840564b14494b56545c5d505614544c575d5058551c0b7f">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frefrescos-chiapas-consumo-mayor-promedio-mundial%2F&via=pajaropolitico&text=Chiapas%2C+el+estado+de+M%C3%A9xico+donde+el+consumo+de+refrescos+es+30+veces+superior+al+promedio+mundial" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="705225">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frefrescos-chiapas-consumo-mayor-promedio-mundial%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/09/pacientes-canalizados-hospitales-juntos-por-la-salud/" class="ap_note_link" data-id="715279" data-slug="pacientes-canalizados-hospitales-juntos-por-la-salud" data-video-id="" data-author="Andrea Vega" data-home-sort="22" title="17,413 pacientes fueron canalizados de hospitales públicos a privados con iniciativa Juntos por la Salud" data-is-external="" data-is-especial="" data-type="post" data-home-title="Iniciativa Juntos por la Salud reporta atención a 17,413 pacientes en pandemia">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_22 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/juntos-por-la-salud-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/juntos-por-la-salud-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Iniciativa Juntos por la Salud reporta atención a 17,413 pacientes en pandemia </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/09/nuevo-metrobus-electrico-usb-baterias-cdmx-fotos/" class="ap_note_link" data-id="715256" data-slug="nuevo-metrobus-electrico-usb-baterias-cdmx-fotos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="Con conexiones USB y baterías recargables: Así es el nuevo Metrobús eléctrico en CDMX (fotos)" data-is-external="" data-is-especial="" data-type="post" data-home-title="Así es el nuevo Metrobús eléctrico que operará en CDMX (fotos)">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_24 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/metrobus-electrico-300x157.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/metrobus-electrico-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Así es el nuevo Metrobús eléctrico que operará en CDMX (fotos) </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/09/lealtad-obediencia-disputa-viejos-amigos-jaime-cardenas-amlo-indep/" class="ap_note_link" data-id="715200" data-slug="lealtad-obediencia-disputa-viejos-amigos-jaime-cardenas-amlo-indep" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="¿Lealtad u obediencia ciega? La disputa entre dos viejos amigos Jaime Cárdenas y AMLO" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Lealtad u obediencia? La disputa entre dos viejos amigos Jaime Cárdenas y...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/cuartoscuro_498455_digital-e1600974790204-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/cuartoscuro_498455_digital-e1600974790204-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
¿Lealtad u obediencia? La disputa entre dos viejos amigos Jaime Cárdenas y... </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/09/juez-ordena-aprehension-de-luis-cardenas-palomino-exmando-de-la-policia-federal/" target="_blank" class="ap_note_link" data-id="715231" data-slug="juez-ordena-aprehension-de-luis-cardenas-palomino-exmando-de-la-policia-federal" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="Juez ordena aprehensión de Luis Cárdenas Palomino exmando de la Policía Federal" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ordenan aprehensión de Luis Cárdenas Palomino exmando de la Policía Federal">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/cuartoscuro_369396_digital-e1600975195257-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/cuartoscuro_369396_digital-e1600975195257-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Ordenan aprehensión de Luis Cárdenas Palomino exmando de la Policía Federal </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/09/consulta-para-enjuiciar-a-expresidentes-es-inconstitucional-dice-proyecto-que-discutira-la-corte/" target="_blank" class="ap_note_link" data-id="715140" data-slug="consulta-para-enjuiciar-a-expresidentes-es-inconstitucional-dice-proyecto-que-discutira-la-corte" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Consulta para enjuiciar a expresidentes es inconstitucional, dice proyecto que discutirá la Corte" data-is-external="" data-is-especial="" data-type="post" data-home-title="Consulta para enjuiciar a expresidentes es inconstitucional: proyecto de la SCJN">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/SCJN_Jueces_Distrito-5-e1574461010650-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/SCJN_Jueces_Distrito-5-e1574461010650-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Consulta para enjuiciar a expresidentes es inconstitucional: proyecto de la SCJN </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/09/26-grupos-criminales-operan-edomex-cjng-familia-michocana-disputan-entidad/" target="_blank" class="ap_note_link" data-id="715097" data-slug="26-grupos-criminales-operan-edomex-cjng-familia-michocana-disputan-entidad" data-video-id="" data-author="Zedryk Raziel y Arturo Ángel" data-home-sort="29" title="26 grupos criminales operan en Edomex; Cártel Jalisco y la Familia Michoacana disputan la entidad" data-is-external="" data-is-especial="" data-type="post" data-home-title="26 grupos criminales operan en Edomex; CJNG y Familia Michoacana dominan">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/Portada-mapa-300x157.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/Portada-mapa-456x239.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
26 grupos criminales operan en Edomex; CJNG y Familia Michoacana dominan </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="715279" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.17' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.17' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.17' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.17' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.5.1' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.17' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.17' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.17' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.17' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.17#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.17' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.17#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.17#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>
<script type="text/javascript">
    $(document).ready(function(){
      window.addEventListener('app_showpopup', function(){
        console.log('Must show pp');  
        $('.apuipp').fadeIn();
      })
    })
    $(document).on('click', '.apuipp-closebg', function(){
      $('.apuipp').fadeOut();
    })
  </script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
