<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>México suma 626 muertes más por COVID y supera las 97 mil defunciones</title>
<meta name="description" content="De acuerdo con las estimaciones, han aumentado 2% las muertes por COVID-19, aunque se han reducido al mismo tiempo 12% los casos." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="México suma 626 muertes más por COVID y supera las 97 mil defunciones" />
<meta property="og:description" content="De acuerdo con las estimaciones, han aumentado 2% las muertes por COVID-19, aunque se han reducido al mismo tiempo 12% los casos." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="autoridades" />
<meta property="article:tag" content="Casos" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="estimaciones" />
<meta property="article:tag" content="muertes" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="salud" />
<meta property="article:section" content="Animal Politico" />
<meta property="article:published_time" content="2020-11-13T01:44:29+00:00" />
<meta property="article:modified_time" content="2020-11-13T02:04:32+00:00" />
<meta property="og:updated_time" content="2020-11-13T02:04:32+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil.jpeg" />
<meta property="og:image:secure_url" content="https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De acuerdo con las estimaciones, han aumentado 2% las muertes por COVID-19, aunque se han reducido al mismo tiempo 12% los casos." />
<meta name="twitter:title" content="México suma 626 muertes más por COVID y supera las 97 mil defunciones" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil.jpeg" />
<meta name="twitter:creator" content="@pajaropolitico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","inLanguage":"es-MX","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil.jpeg","width":960,"height":500,"caption":"Personal de salud traslada a paciente recuperada por COVID-19"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/#webpage","url":"https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/","name":"M\u00e9xico suma 626 muertes m\u00e1s por COVID y supera las 97 mil defunciones","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/#primaryimage"},"datePublished":"2020-11-13T01:44:29+00:00","dateModified":"2020-11-13T02:04:32+00:00","description":"De acuerdo con las estimaciones, han aumentado 2% las muertes por COVID-19, aunque se han reducido al mismo tiempo 12% los casos."},{"@type":"Article","@id":"https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"M\u00e9xico suma 626 muertes m\u00e1s por COVID-19 y supera las 97 mil defunciones","datePublished":"2020-11-13T01:44:29+00:00","dateModified":"2020-11-13T02:04:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/#primaryimage"},"keywords":"autoridades,Casos,coronavirus,covid,Covid-19,estimaciones,muertes,pandemia,salud","articleSection":"Animal Politico","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.5.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/727718" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=727718' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F11%2Fmexico-muertes-covid-19-supera-97-mil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F11%2Fmexico-muertes-covid-19-supera-97-mil%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 727718;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-727718 single-format-standard ap_layout_default ap_post_mexico-muertes-covid-19-supera-97-mil animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
 </div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8d0c2b7819c819990d0c2b1d3979a918cc8d0c2b7808799d0c2b1" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="727718" data-title="México suma 626 muertes más por COVID-19 y supera las 97 mil defunciones" data-url="https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/" class="ap_note ap_post_type_post ap_sort_27 ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro </span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">México suma 626 muertes más por COVID-19 y supera las 97 mil defunciones</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">De acuerdo con las estimaciones oficiales, entre la semana 43 y 44 han aumentado 2% las muertes por coronavirus, aunque se han reducido al mismo tiempo 12% los casos.
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil-300x156.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro </span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
12 de noviembre, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=M%C3%A9xico+suma+626+muertes+m%C3%A1s+por+COVID-19+y+supera+las+97+mil+defunciones+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F11%2Fmexico-muertes-covid-19-supera-97-mil%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F11%2Fmexico-muertes-covid-19-supera-97-mil%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c05751d7b0b1d790140515b57134b4d5559130e0a0e13554d5d4a4c5d4b13551d7b0b1d79094b1348574a137b776e717c1509011341134b4d485d4a591354594b13010f13555154135c5d5e4d565b5157565d4b1e5a575c4105504c4c484b1d0b791d0a7e1d0a7e4f4f4f16595651555954485754514c515b57165b57551d0a7e0a080a081d0a7e09091d0a7e555d40515b5715554d5d4a4c5d4b155b574e515c150901154b4d485d4a5915010f155551541d0a7e">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F11%2Fmexico-muertes-covid-19-supera-97-mil%2F&via=pajaropolitico&text=M%C3%A9xico+suma+626+muertes+m%C3%A1s+por+COVID-19+y+supera+las+97+mil+defunciones" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Autoridades de Salud reportaron 626 defunciones más por coronavirus COVID-19, para un total de<strong> 97 mil 56 muertes</strong> por la enfermedad.</p>
<p>También agregaron 5,658 casos confirmados al total de <strong>991 mil 835 personas</strong> que han enfermado por el virus en lo que va de la epidemia.</p>
<p><em><a target="_blank" href="https://www.animalpolitico.com/2020/11/cdmx-cerca-semaforo-rojo-crecen-hospitalizaciones/">Leer más: CDMX, cerca del semáforo rojo por aumento de hospitalizaciones; habrá nuevas medidas Sheinbaum</a></em></p>
<p>Del millón 150 mil casos de COVID-19 que se estiman, solo 50 mil (casi 4%) son activos, por presentar síntomas en los últimos 14 días.</p>
<p>De acuerdo con las <a target="_blank" href="https://www.youtube.com/watch?v=oYvF31p7Y3c&amp;ab_channel=CENTRODEPRODUCCIONCEPROPIE">estimaciones oficiales</a>, entre la semana 43 y 44 han aumentado 2% las muertes por coronavirus, aunque se han reducido al mismo tiempo 12% los casos.</p>
<p>En el mismo lapso, han aumentado las recuperaciones un 4%, por lo que hasta ahora van 736 mil 197 personas que han superado la COVID-19.</p>
<p>A nivel nacional, hay una ocupación del 35% de camas de hospitalización general y el 26% de camas con ventiladores.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">A nivel nacional, el 35% de camas de hospitalización general y el 26% de camas con ventiladores están ocupadas. 2/2 <a target="_blank" href="https://t.co/GoWPkG2Vzu">pic.twitter.com/GoWPkG2Vzu</a></p>
<p>— Hugo López-Gatell Ramírez (@HLGatell) <a target="_blank" href="https://twitter.com/HLGatell/status/1327057263953993728?ref_src=twsrc%5Etfw">November 13, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="apcvv">
<div class="apcvv_title">
<span>Gráficos</span>
</div>
<div class="apcvv_graphs">
<div class="apcvv_graphs_graph" id="apcvv1">
<div class="apcvv_graphs_graph_title">
<div>
<span>Casos y fallecimientos</span><div>de <strong>COVID-19</strong> en México</div>
</div>
</div>
<div class="apcvv_graphs_graph_container">
<div class="apcvv_graphs_graph_container_bigdes">
<div class="apcvv_graphs_graph_container_bigdes_t" id="apcvv_graph_1_bdt"></div>
<div class="apcvv_graphs_graph_container_bigdes_p">
Información actualizada a las <span id="apcvv_graph_1_bdd"></span> con el Comunicado Técnico de la Secretaría de Salud.
</div>
</div>
<canvas id="apcvv_graph_1"></canvas>
<div class="apcvv_graphs_graph_container_ciphers">
<div class="apcvv_graphs_graph_container_ciphers_c" style="background-color: rgb(101, 101, 252)">
<div class="apcvv_graphs_graph_container_ciphers_c_n" id="apcvv1_c1">
</div>
<div class="apcvv_graphs_graph_container_ciphers_c_label">
Confirmados
</div>
</div>
<div class="apcvv_graphs_graph_container_ciphers_c" style="background-color: rgb(246, 101, 136)">
<div class="apcvv_graphs_graph_container_ciphers_c_n" id="apcvv1_c2">
</div>
<div class="apcvv_graphs_graph_container_ciphers_c_label">
Defunciones
</div>
</div>
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>Datos desde el 27 de febrero del 2020</strong>, cuando se confirmó el primer caso en el país.
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>Nota:</strong> el 5 de octubre de 2020, la Secretaría de Salud ajustó los datos acumulados hasta ese momento y sumó al registro 2 mil 789 decesos más, respecto al día anterior. Se trata de los casos por "asociación epidemiológica", es decir, aquellos confirmados no por prueba de laboratorio, pero con Enfermedad Respiratoria Viral que tuvieron contacto con un caso/defunción confirmada.
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>FUENTE:</strong> Secretaría de Salud
</div>
</div>
</div>
<div class="apcvv_graphs_graph" id="apcvv5">
<div class="apcvv_graphs_graph_title">
<div>
<span>Nuevos casos</span><div>de <strong>COVID-19</strong> en México</div>
</div>
</div>
<div class="apcvv_graphs_graph_container">
<div class="apcvv_graphs_graph_container_bigdes">
<div class="apcvv_graphs_graph_container_bigdes_t" id="apcvv_graph_5_bdt"></div>
<div class="apcvv_graphs_graph_container_bigdes_p">
Información actualizada a las <span id="apcvv_graph_5_bdd"></span> con el Comunicado Técnico de la Secretaría de Salud.
</div>
</div>
<canvas id="apcvv_graph_5"></canvas>
<div class="apcvv_graphs_graph_container_ciphers">
<div class="apcvv_graphs_graph_container_ciphers_c" style="background-color: yellow">
<div class="apcvv_graphs_graph_container_ciphers_c_n" id="apcvv5_c1" style="color: #0f0f0f">
</div>
<div class="apcvv_graphs_graph_container_ciphers_c_label" style="color: #0f0f0f">
Nuevos casos
</div>
</div>
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>Datos desde el 27 de febrero del 2020</strong>, cuando se confirmó el primer caso en el país.
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>Nota:</strong> el 5 de octubre de 2020, la Secretaría de Salud ajustó los datos acumulados hasta ese momento y sumó al registro 2 mil 789 decesos más, respecto al día anterior. Se trata de los casos por "asociación epidemiológica", es decir, aquellos confirmados no por prueba de laboratorio, pero con Enfermedad Respiratoria Viral que tuvieron contacto con un caso/defunción confirmada.
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>FUENTE:</strong> Secretaría de Salud
</div>
</div>
</div>
<div class="apcvv_graphs_graph" id="apcvv3">
<div class="apcvv_graphs_graph_title">
<div style="border-color: red">
<span style="color: white">Defunciones confirmadas</span><div style="background-color: red; color: white;">por <strong>COVID-19</strong> en México</div>
</div>
</div>
<div class="apcvv_graphs_graph_container">
<div class="apcvv_graphs_graph_container_bigdes">
<div class="apcvv_graphs_graph_container_bigdes_t" id="apcvv_graph_3_bdt"></div>
<div class="apcvv_graphs_graph_container_bigdes_p">
Información actualizada a las <span id="apcvv_graph_3_bdd"></span> con el Comunicado Técnico de la Secretaría de Salud.
</div>
</div>
<canvas id="apcvv_graph_3"></canvas>
<div class="apcvv_graphs_graph_container_ciphers">
<div class="apcvv_graphs_graph_container_ciphers_c" style="background-color: red">
<div class="apcvv_graphs_graph_container_ciphers_c_n" id="apcvv3_c1">
</div>
<div class="apcvv_graphs_graph_container_ciphers_c_label">
defunciones nuevas
</div>
</div>
</div>
 <div class="apcvv_graphs_graph_container_f1">
<strong>*</strong>No corresponden al día en que ocurrieron, sino al día en que se sumaron al registro total de muertes. <br /> <br />
<strong>Datos desde el 27 de febrero del 2020</strong>, cuando se confirmó el primer caso de COVID-19 en el país.
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>Nota:</strong> el 5 de octubre de 2020, la Secretaría de Salud ajustó los datos acumulados hasta ese momento y sumó al registro 2 mil 789 decesos más, respecto al día anterior. Se trata de los casos por "asociación epidemiológica", es decir, aquellos confirmados no por prueba de laboratorio, pero con Enfermedad Respiratoria Viral que tuvieron contacto con un caso/defunción confirmada.
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>FUENTE:</strong> Secretaría de Salud
</div>
</div>
</div>
<div class="apcvv_graphs_graph" id="apcvv6">
<div class="apcvv_graphs_graph_title">
<div>
<span>Relación de casos</span><div>de <strong>COVID-19</strong> en México</div>
</div>
</div>
<div class="apcvv_graphs_graph_container">
<div class="apcvv_graphs_graph_container_bigdes">
<div class="apcvv_graphs_graph_container_bigdes_t" id="apcvv_graph_6_bdt"></div>
<div class="apcvv_graphs_graph_container_bigdes_p">
Información actualizada a las <span id="apcvv_graph_6_bdd"></span> con el Comunicado Técnico de la Secretaría de Salud.
</div>
</div>
<canvas id="apcvv_graph_6"></canvas>
<div class="apcvv_graphs_graph_container_ciphers">
<div class="apcvv_graphs_graph_container_ciphers_c" style="background-color: yellow">
<div class="apcvv_graphs_graph_container_ciphers_c_n" id="apcvv6_c1" style="color: #0f0f0f">
</div>
<div class="apcvv_graphs_graph_container_ciphers_c_label" style="color: #0f0f0f">
Activos
</div>
</div>
<div class="apcvv_graphs_graph_container_ciphers_c" style="background-color: #1e80f5">
<div class="apcvv_graphs_graph_container_ciphers_c_n" id="apcvv6_c2" style="color: #f0f0f0">
</div>
<div class="apcvv_graphs_graph_container_ciphers_c_label" style="color: #f0f0f0">
Recuperados
</div>
</div>
<div class="apcvv_graphs_graph_container_ciphers_c" style="background-color: red; margin-top: 1rem">
<div class="apcvv_graphs_graph_container_ciphers_c_n" id="apcvv6_c3" style="color: #f0f0f0">
</div>
<div class="apcvv_graphs_graph_container_ciphers_c_label" style="color: #f0f0f0">
Defunciones
</div>
</div>
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>Datos desde el 27 de febrero del 2020</strong>, cuando se confirmó el primer caso en el país.
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>Nota:</strong> el 5 de octubre de 2020, la Secretaría de Salud ajustó los datos acumulados hasta ese momento y sumó al registro 2 mil 789 decesos más, respecto al día anterior. Se trata de los casos por "asociación epidemiológica", es decir, aquellos confirmados no por prueba de laboratorio, pero con Enfermedad Respiratoria Viral que tuvieron contacto con un caso/defunción confirmada.
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>FUENTE:</strong> Secretaría de Salud
</div>
</div>
</div>
<div class="apcvv_graphs_graph" id="apcvv4">
<div class="apcvv_graphs_graph_title">
<div style="border-color: rgb(29, 128, 245)">
<span style="color: white">Aumento porcentual diario</span><div style="background-color: rgb(29, 128, 245); color: white;">de <strong>casos confirmados</strong></div>
</div>
</div>
<div class="apcvv_graphs_graph_container">
<div class="apcvv_graphs_graph_container_bigdes">
<div class="apcvv_graphs_graph_container_bigdes_t" id="apcvv_graph_4_bdt"></div>
<div class="apcvv_graphs_graph_container_bigdes_p">
Información actualizada a las <span id="apcvv_graph_4_bdd"></span> con el Comunicado Técnico de la Secretaría de Salud.
</div>
</div>
<canvas id="apcvv_graph_4"></canvas>
<div class="apcvv_graphs_graph_container_ciphers">
<div class="apcvv_graphs_graph_container_ciphers_c" style="background-color: rgb(29, 128, 245)">
<div class="apcvv_graphs_graph_container_ciphers_c_label">
Aumento de
</div>
<div class="apcvv_graphs_graph_container_ciphers_c_n" id="apcvv4_c1">
</div>
<div class="apcvv_graphs_graph_container_ciphers_c_label" id="apcvv4_c2">
respecto al día anterior
</div>
</div>
</div>
<div class="apcvv_graphs_graph_container_f1">
Este gráfico muestra <strong>la aceleración de la curva epidemiológica</strong> desde el 1 de marzo.
</div>
<div class="apcvv_graphs_graph_container_f1">
El primer caso confirmado en el país fue el <strong>27 de febrero del 2020</strong>.
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>Nota:</strong> el 5 de octubre de 2020, la Secretaría de Salud ajustó los datos acumulados hasta ese momento y sumó al registro 2 mil 789 decesos más, respecto al día anterior. Se trata de los casos por "asociación epidemiológica", es decir, aquellos confirmados no por prueba de laboratorio, pero con Enfermedad Respiratoria Viral que tuvieron contacto con un caso/defunción confirmada.
</div>
<div class="apcvv_graphs_graph_container_f1">
<strong>FUENTE:</strong> Secretaría de Salud
</div>
</div>
</div>
</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/axios/dist/axios.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/chart.js@2.9.3/dist/Chart.min.js"></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/covid.js?v=54"></script>
<script>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</script>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/11/cdmx-buscan-5-mil-voluntarios-vacuna-china-fase-3/" target="_blank" class="ap_note_link" data-id="727329" data-slug="cdmx-buscan-5-mil-voluntarios-vacuna-china-fase-3" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="CDMX busca 5 mil voluntarios para pruebas de vacuna china contra COVID; ensayo inicia el viernes" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX busca 5 mil voluntarios para pruebas de vacuna china contra COVID">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/cuartoscuro_785659_digital-300x169.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/cuartoscuro_785659_digital-456x257.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>CDMX busca 5 mil voluntarios para pruebas de vacuna china contra COVID </div>
<div class="ap_home_main_note_related_note_info_date">
11 de noviembre, 2020 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/11/cdmx-restricciones-alza-hospitalizaciones-covid/" target="_blank" class="ap_note_link" data-id="727167" data-slug="cdmx-restricciones-alza-hospitalizaciones-covid" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="CDMX prevé aumentar restricciones tras ‘días muy malos’ por alza de hospitalizaciones COVID" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX prevé aumentar restricciones por aumento de hospitalizaciones COVID">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/cdmx-restricciones-alza-hospitalizaciones-covid-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/cdmx-restricciones-alza-hospitalizaciones-covid-456x238.jpeg">
</div>
</div>
 <div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>CDMX prevé aumentar restricciones por aumento de hospitalizaciones COVID </div>
<div class="ap_home_main_note_related_note_info_date">
10 de noviembre, 2020 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/que-es-la-teoria-de-conspiracion-qanon-que-apoya-a-trump/" class="ap_note_link" data-id="727105" data-slug="que-es-la-teoria-de-conspiracion-qanon-que-apoya-a-trump" data-video-id="oCKa4OVh5-s" data-author="Elizabeth Cruz" data-home-sort="11" title="¿Qué es la teoría de conspiración QAnon, que apoya a Trump?" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Qué es la teoría de conspiración QAnon, que apoya a Trump?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_11 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/CARD-AP_QAnon-300x160.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="oCKa4OVh5-s" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/CARD-AP_QAnon.jpg">
<div class="ap_player_button" data-id="oCKa4OVh5-s">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Qué es la teoría de conspiración QAnon, que apoya a Trump? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/represion-en-protestas-feministas-policia-de-cancun-dispara-contra-manifestantes/" class="ap_note_link" data-id="727114" data-slug="represion-en-protestas-feministas-policia-de-cancun-dispara-contra-manifestantes" data-video-id="QtRYroSWD3g" data-author="Redacción Animal Político" data-home-sort="" title="Represión en protestas feministas: Policía de Cancún dispara contra manifestantes" data-is-external="" data-is-especial="" data-type="video" data-home-title="Represión en protestas feministas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/card-ap-reprimen-protestas-corregida-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="QtRYroSWD3g" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/card-ap-reprimen-protestas-corregida.jpg">
<div class="ap_player_button" data-id="QtRYroSWD3g">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Represión en protestas feministas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/pay-de-calabaza-los-mejores-sabores-de-otono/" class="ap_note_link" data-id="726078" data-slug="pay-de-calabaza-los-mejores-sabores-de-otono" data-video-id="QyKHnDWJt1U" data-author="Redacción Animal Político" data-home-sort="" title="Pay de calabaza: los mejores sabores de otoño" data-is-external="" data-is-especial="" data-type="video" data-home-title="Pay de calabaza: los mejores sabores de otoño">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/Pay-de-calabaza-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="QyKHnDWJt1U" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/Pay-de-calabaza-card-politico.jpg">
<div class="ap_player_button" data-id="QyKHnDWJt1U">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Pay de calabaza: los mejores sabores de otoño </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/violencia-colectiva-la-desinformacion-digital-tiene-consecuencias-reales/" class="ap_note_link" data-id="726104" data-slug="violencia-colectiva-la-desinformacion-digital-tiene-consecuencias-reales" data-video-id="x3NIaR11E5U" data-author="Redacción Animal Político" data-home-sort="" title="Violencia colectiva: la desinformación digital tiene consecuencias reales" data-is-external="" data-is-especial="" data-type="video" data-home-title="Violencia colectiva: la desinformación digital tiene consecuencias reales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/CARD-AP_VIOLENCIA-COLECTIVA-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="x3NIaR11E5U" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/CARD-AP_VIOLENCIA-COLECTIVA.jpg">
<div class="ap_player_button" data-id="x3NIaR11E5U">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Violencia colectiva: la desinformación digital tiene consecuencias reales </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=M%C3%A9xico+suma+626+muertes+m%C3%A1s+por+COVID-19+y+supera+las+97+mil+defunciones+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F11%2Fmexico-muertes-covid-19-supera-97-mil%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F11%2Fmexico-muertes-covid-19-supera-97-mil%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#7a45090f18101f190e47375f39495f3b430213191551090f171b514c484c51170f1f080e1f0951175f39495f3b4b09510a15085139352c333e574b43510351090f0a1f081b51161b0951434d51171316511e1f1c0f14191315141f095c18151e0347120e0e0a095f493b5f483c5f483c0d0d0d541b1413171b160a1516130e131915541915175f483c484a484a5f483c4b4b5f483c171f0213191557170f1f080e1f095719150c131e574b4357090f0a1f081b57434d571713165f483c">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F11%2Fmexico-muertes-covid-19-supera-97-mil%2F&via=pajaropolitico&text=M%C3%A9xico+suma+626+muertes+m%C3%A1s+por+COVID-19+y+supera+las+97+mil+defunciones" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="727718">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F11%2Fmexico-muertes-covid-19-supera-97-mil%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/11/unam-destituye-a-coordinadora-de-becas-para-indigenas-y-afrodescendientes/" class="ap_note_link" data-id="727733" data-slug="unam-destituye-a-coordinadora-de-becas-para-indigenas-y-afrodescendientes" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="UNAM destituye a Coordinadora de becas para indígenas y afrodescendientes" data-is-external="" data-is-especial="" data-type="post" data-home-title="UNAM destituye a Coordinadora de becas para indígenas y afrodescendientes ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/cuartoscuro_778236_digital-e1605235688613-300x164.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/cuartoscuro_778236_digital-e1605235688613-456x249.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
UNAM destituye a Coordinadora de becas para indígenas y afrodescendientes </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico/" class="ap_note_link" data-id="727728" data-slug="calidad-aire-suspenden-restricciones-vehiculares-valle-mexico" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Mejora la calidad del aire y suspenden restricciones vehiculares en el Valle de México" data-is-external="" data-is-especial="" data-type="post" data-home-title="Mejora calidad del aire: retiran medidas vehiculares en el Valle de México ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Mejora calidad del aire: retiran medidas vehiculares en el Valle de México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/11/funcion-publica-falta-no-grave-presunto-desvio-sedatu/" class="ap_note_link ap_note_premium_link" data-id="727480" data-slug="funcion-publica-falta-no-grave-presunto-desvio-sedatu" data-video-id="" data-author="Nayeli Roldán" data-home-sort="28" title="Función Pública considera 'falta no grave' el presunto desvío millonario en Sedatu" data-is-external="" data-is-especial="" data-type="post" data-home-title="Función Pública considera 'falta no grave' el presunto desvío en Sedatu">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/funcion-publica-falta-no-grave-presunto-desvio-sedatu-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/funcion-publica-falta-no-grave-presunto-desvio-sedatu-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
<span class="ap_home_extra_data_title_partner">
<div class="app_premium_note_cintillo">
<div class="app_premium_note_cintillo_text">
Lee antes que nadie
</div>
</div>
</span>
Función Pública considera 'falta no grave' el presunto desvío en Sedatu </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/11/funcion-publica-falta-no-grave-presunto-desvio-sedatu/" target="_blank" class="ap_note_link ap_note_premium_link" data-id="727480" data-slug="funcion-publica-falta-no-grave-presunto-desvio-sedatu" data-video-id="" data-author="Nayeli Roldán" data-home-sort="28" title="Función Pública considera 'falta no grave' el presunto desvío millonario en Sedatu" data-is-external="" data-is-especial="" data-type="post" data-home-title="Función Pública considera 'falta no grave' el presunto desvío en Sedatu">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/funcion-publica-falta-no-grave-presunto-desvio-sedatu-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/funcion-publica-falta-no-grave-presunto-desvio-sedatu-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Función Pública considera 'falta no grave' el presunto desvío en Sedatu </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico/" target="_blank" class="ap_note_link" data-id="727728" data-slug="calidad-aire-suspenden-restricciones-vehiculares-valle-mexico" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Mejora la calidad del aire y suspenden restricciones vehiculares en el Valle de México" data-is-external="" data-is-especial="" data-type="post" data-home-title="Mejora calidad del aire: retiran medidas vehiculares en el Valle de México ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Mejora calidad del aire: retiran medidas vehiculares en el Valle de México </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/11/cdmx-cerca-semaforo-rojo-crecen-hospitalizaciones/" target="_blank" class="ap_note_link" data-id="727613" data-slug="cdmx-cerca-semaforo-rojo-crecen-hospitalizaciones" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="CDMX, cerca del semáforo rojo por alza de hospitalizaciones; habrá nuevas medidas: Sheinbaum" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX, cerca del semáforo rojo por aumento de hospitalizaciones: Sheinbaum">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/cuartoscuro_781030_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/cuartoscuro_781030_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
CDMX, cerca del semáforo rojo por aumento de hospitalizaciones: Sheinbaum </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="725029" data-title="Trump vs Biden: ¿cuándo sabremos el resultado de las elecciones de Estados Unidos? (y por qué puede ser tan disputado)" data-url="https://www.animalpolitico.com/bbc/trump-biden-cuando-sabremos-resultado-elecciones-estados-unidos-disputado/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/_114897825_e2d20242-bf03-4c0a-91f5-7cbb259282bd-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/_114897825_e2d20242-bf03-4c0a-91f5-7cbb259282bd.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Trump vs Biden: ¿cuándo sabremos el resultado de las elecciones de Estados Unidos? (y por qué puede ser tan disputado)</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Estados Unidos se enfrenta a unas elecciones insólitas este martes 3 de noviembre, marcadas por la pandemia. Y puede que el resultado no se sepa hasta mucho después de la noche electoral.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/11/_114897825_e2d20242-bf03-4c0a-91f5-7cbb259282bd-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/_114897825_e2d20242-bf03-4c0a-91f5-7cbb259282bd.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
3 de noviembre, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Trump+vs+Biden%3A+%C2%BFcu%C3%A1ndo+sabremos+el+resultado+de+las+elecciones+de+EU%3F+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftrump-biden-cuando-sabremos-resultado-elecciones-estados-unidos-disputado%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftrump-biden-cuando-sabremos-resultado-elecciones-estados-unidos-disputado%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f099bfb8a0bde6bbbee68fa4a9a8a3e8fe8ce6e88effe88f8baeb8e88efee88cfca3a9a2e6beacafbfa8a0a2bee6a8a1e6bfa8beb8a1b9aca9a2e6a9a8e6a1acbee6a8a1a8aeaea4a2a3a8bee6a9a8e688beb9aca9a2bee698a3a4a9a2bee8fe8be6e8fff5b4e6bda2bfe6bcb8e88efee88cf4e6bdb8a8a9a8e6bea8bfe6b9aca3e6a9a4bebdb8b9aca9a2e8fff4ebafa2a9b4f0a5b9b9bdbee8fe8ce8ff8be8ff8bbababae3aca3a4a0aca1bda2a1a4b9a4aea2e3aea2a0e8ff8bafafaee8ff8bb9bfb8a0bde0afa4a9a8a3e0aeb8aca3a9a2e0beacafbfa8a0a2bee0bfa8beb8a1b9aca9a2e0a8a1a8aeaea4a2a3a8bee0a8beb9aca9a2bee0b8a3a4a9a2bee0a9a4bebdb8b9aca9a2e8ff8b">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftrump-biden-cuando-sabremos-resultado-elecciones-estados-unidos-disputado%2F&via=pajaropolitico&text=Trump+vs+Biden%3A+%C2%BFcu%C3%A1ndo+sabremos+el+resultado+de+las+elecciones+de+Estados+Unidos%3F+%28y+por+qu%C3%A9+puede+ser+tan+disputado%29" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Las elecciones presidenciales que celebra Estados Unidos este martes son inéditas, y puede que pasen días o incluso semanas antes de que se conozca quién resultó ganador: Joe Biden o Donald Trump.</p>
<p>Millones de estadounidenses han votado esta vez por correo debido a la pandemia de coronavirus, lo que significa que es muy probable que el recuento de todos los votos se retrase.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-54726610?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">3 factores que le pueden dar la victoria a Biden y 3 que se la pueden dar a Trump</a></li>
</ul>
<h3>¿Cuándo se suele conocer el resultado de las elecciones estadounidenses?</h3>
<p>El resultado de las elecciones se suele anunciar la noche del día de las elecciones, que este año es este martes 3 de noviembre.</p>
<p>Diferentes estados concluyen las votaciones en horarios distintos. Las primeras urnas cierran en la costa este a las 19:00 hora local (00:00 GMT).</p>
<p>Después del cierre de las urnas se procede al conteo de votos en cada <strong>estado</strong>.</p>
<p>Los principales medios de comunicación estadounidenses &#8220;declaran&#8221; la victoria de un estado cuando creen que un candidato tiene una ventaja definitiva, pero eso <strong>es una predicción y no el resultado final</strong>. Lo mismo ocurre cuando los medios &#8220;declaran&#8221; ganador a nivel nacional.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-54774622?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Cuáles son los estados clave que definirán las elecciones en EU. (y por qué todos los ojos están puestos en Florida y Pensilvania)</a></li>
</ul>
<p>Los presidentes de Estados Unidos no se deciden por el total de la votación popular a nivel nacional, sino ganando en los suficientes estados.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/11CAF/production/_114897827_793d3b98-fa11-4f97-a190-41e9c4de9dcd.jpg" alt="Mujer votando por correo" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Millones de estadounidenses han votado de forma anticipada y por correo.</figcaption></figure>
<p>Cada estado tiene una cierta cantidad de &#8220;votos electorales&#8221; que se lleva por completo el ganador en ese territorio. El número de votos electorales de cada estado se basa en la población del mismo.</p>
<p>Para ganar la Casa Blanca se necesitan<strong> 270 votos electorales.</strong></p>
<p><iframe title="Cómo funciona el sistema electoral en EE.UU. y por qué no siempre gana el candidato más votado" width="500" height="281" src="https://www.youtube.com/embed/75ttaX-Csno?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>En 2016, la victoria electoral fue declarada a favor de Donald Trump alrededor de las 02:30 AM hora local del este (07:30 GMT), cuando la victoria en el estado de Wisconsin le permitió superar los 270 votos electorales necesarios.</p>
<h3>¿Por qué la votación por correo podría retrasar el resultado de estas elecciones?</h3>
<p>Durante los comicios anteriores era común que algunos estados limitaran el voto por correo, restringiéndolo a personas mayores de 65 años, aquellos que sufrían alguna enfermedad o que se encontraban fuera de ese estado.</p>
<p>Pero, en esta ocasión, esta <strong>modalidad</strong> está ampliamente permitida en la mayoría de los estados.</p>
<p>En las últimas elecciones presidenciales en el país, casi una cuarta parte de los votos se emitieron por correo.</p>
<p>Según el Proyecto de Elecciones de EU, hasta este 2 de noviembre más de 97 millones de estadounidenses habían votado anticipadamente, ya sea por correo o en persona. Esto ya es más que el número total de votos anticipados emitidos en las elecciones de 2016.</p>
<p>De estos votos un poco más de 62 millones son usando el servicio postal, en medio de los intentos de los estados por evitar aglomeraciones que puedan facilitar la propagación de la covid-19.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/1537E/production/_113901968_battleground_map_simple_english_v2_640-nc.png" alt="Estados péndulo en EE.UU." width="640" height="563" /></p>
<footer>BBC</footer>
</figure>
<p>Sin embargo, el Servicio Postal de Estados Unidos, el responsable de entregar las boletas postales, está experimentando recortes presupuestarios.</p>
<p>El presidente <strong>Trump</strong> impidió que se disponga de fondos adicionales, entre preocupaciones en el país por si el organismo podrá hacer frente al volumen de papeletas enviadas o si habrá mayores retrasos.</p>
<h3>¿Cómo se contabilizan los votos por correo?</h3>
<p>Los votos por correo suelen tardar más en contabilizarse.</p>
<p>Los diferentes estados tienen diferentes reglas sobre cómo y cuándo hacerlo.</p>
<p>La mayoría de los estados solo contarán las boletas postales recibidas antes del cierre de las urnas.</p>
<p>Pero algunos estados, como California, aceptarán votos siempre que sean enviados el día de las elecciones, incluso si llegan <strong>semanas después</strong>.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/9665/production/_113810583_index_promo_poll_tracker_bw_976.png" alt="Promo image showing Joe Biden and Donald Trump" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>Puede que no sepamos el resultado de estas elecciones hasta día o semanas después.</figcaption></figure>
<p>El conteo de las boletas postales toma más tiempo porque cada voto debe tener una firma que se corresponda <strong>con </strong><strong>la firma de </strong><strong>la tarjeta de registro del votante.</strong></p>
<p>Otro aspecto que retrasa el proceso es el momento en que se empiezan a contar esos votos.</p>
<p>Algunos estados como Florida, por ejemplo, comenzaron a contar las boletas enviadas por correo antes del día de las elecciones, pero ese no es el caso de la mayoría de los estados, que esperarán hasta el cierre de las urnas.</p>
<p>En 2016, el total de votos tardó más de un mes en escrutarse.</p>
<p>La entonces candidata demócrata Hillary Clinton <strong>llegó a ampliar su ventaja en el voto </strong><strong>popular </strong>a nivel nacional, pero Trump ya había ganado los suficientes estados para asegurarse la presidencia.</p>
<h3>¿Pueden existir demoras en los centros de votación?</h3>
<p>Hacer fila en un recinto electoral seguirá siendo, por ahora, la forma más común en que los votantes estadounidenses entregarán su voto.</p>
<p>Y esa situación se complica debido a la pandemia de coronavirus y las restricciones a causa de ésta.</p>
<p>Algunos estados ya habilitaron centros para la votación anticipada en persona y se registraron enormes colas.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/8901/production/_115037053_6328e9b6-c10b-4f45-9a41-779c89575e2b.jpg" alt="Fila de votantes" width="976" height="549" /></p>
<footer>EPA</footer><figcaption>El voto en persona en algunos estados ya ha visto largas filas y cifras record de participación.</figcaption></figure>
<p>La mayoría de la gente votará este 3 de noviembre, y se estima que habrá abiertos menos <strong>centro</strong><strong>s electorales</strong> de lo habitual. También se advirtió de la falta de personal.</p>
<h3>¿Trump y Biden aceptarán el resultado?</h3>
<p>Existe la posibilidad de que el candidato que lleva la delantera en la noche de las elecciones no gane, una circunstancia que se ha vuelto más probable debido <strong>al voto por correo.</strong></p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-54729089?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Qué es el &#8220;espejismo rojo&#8221; o &#8220;azul&#8221; y por qué es crucial para entender los resultados de las elecciones en EE.UU.</a></li>
</ul>
<p>Biden, por un lado, aseguró que aceptará el resultado, pero insistió en que &#8220;se cuente cada voto&#8221;.</p>
<p>Hillary Clinton, quien fue la contrincante demócrata de Trump en 2016, ha dicho que Biden no debería <strong>conceder</strong><strong> la victoria</strong> la noche de las elecciones &#8220;bajo ninguna circunstancia&#8221;.</p>
<p>&#8220;Creo que esto se va a alargar&#8221;, subrayó.</p>
<p>Mientras tanto, Trump advirtió que en la elección de noviembre puede producirse un &#8220;tremendo <strong>fraude</strong>&#8221; debido al voto por correo, pese a que hay muy poca evidencia de ello.</p>
<p>Y se negó a comprometerse a una eventual transferencia pacífica del poder si pierde.</p>
<h3>¿Qué pasa si no se acepta el resultado de las elecciones?</h3>
<p>El presidente llegó a decir que piensa que el resultado de estas elecciones puede terminar en la Corte Suprema de Estados Unidos.</p>
<p>Esto ha sucedido antes. En las elecciones de 2000, el candidato demócrata <strong>Al Gore</strong> afirmó que su estrecho margen de derrota en Florida ameritaba un recuento.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-54728058?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Gore vs Bush cómo fue la polémica elección de 2000, resuelta en la Corte Suprema (y por qué hace eco en 2020)</a></li>
</ul>
<p>Se necesitaron <strong>36 días</strong> para que el alto tribunal decidiera en contra de su reclamo y la contienda terminara a favor del republicano <strong>George W. Bush</strong>.</p>
<p>Además, este año pueden surgir otros desafíos legales, desde los requisitos de identificación para el voto por correo hasta la legalidad de los cambios hechos para esta votación debido a la pandemia.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/155CD/production/_113810578_us2020_separator-nc.png" alt="Section divider" width="2561" height="265" /></p>
<footer>BBC</footer>
</figure>
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga</em><em>nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=4hw6wlscdUk">https://www.youtube.com/watch?v=4hw6wlscdUk</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=QkzsUZOK6-0">https://www.youtube.com/watch?v=QkzsUZOK6-0</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/que-es-la-teoria-de-conspiracion-qanon-que-apoya-a-trump/" class="ap_note_link" data-id="727105" data-slug="que-es-la-teoria-de-conspiracion-qanon-que-apoya-a-trump" data-video-id="oCKa4OVh5-s" data-author="Elizabeth Cruz" data-home-sort="11" title="¿Qué es la teoría de conspiración QAnon, que apoya a Trump?" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Qué es la teoría de conspiración QAnon, que apoya a Trump?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_11 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/CARD-AP_QAnon-300x160.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="oCKa4OVh5-s" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/CARD-AP_QAnon.jpg">
<div class="ap_player_button" data-id="oCKa4OVh5-s">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Qué es la teoría de conspiración QAnon, que apoya a Trump? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/represion-en-protestas-feministas-policia-de-cancun-dispara-contra-manifestantes/" class="ap_note_link" data-id="727114" data-slug="represion-en-protestas-feministas-policia-de-cancun-dispara-contra-manifestantes" data-video-id="QtRYroSWD3g" data-author="Redacción Animal Político" data-home-sort="" title="Represión en protestas feministas: Policía de Cancún dispara contra manifestantes" data-is-external="" data-is-especial="" data-type="video" data-home-title="Represión en protestas feministas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/card-ap-reprimen-protestas-corregida-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="QtRYroSWD3g" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/card-ap-reprimen-protestas-corregida.jpg">
<div class="ap_player_button" data-id="QtRYroSWD3g">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Represión en protestas feministas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/pay-de-calabaza-los-mejores-sabores-de-otono/" class="ap_note_link" data-id="726078" data-slug="pay-de-calabaza-los-mejores-sabores-de-otono" data-video-id="QyKHnDWJt1U" data-author="Redacción Animal Político" data-home-sort="" title="Pay de calabaza: los mejores sabores de otoño" data-is-external="" data-is-especial="" data-type="video" data-home-title="Pay de calabaza: los mejores sabores de otoño">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/Pay-de-calabaza-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="QyKHnDWJt1U" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/Pay-de-calabaza-card-politico.jpg">
<div class="ap_player_button" data-id="QyKHnDWJt1U">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Pay de calabaza: los mejores sabores de otoño </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/violencia-colectiva-la-desinformacion-digital-tiene-consecuencias-reales/" class="ap_note_link" data-id="726104" data-slug="violencia-colectiva-la-desinformacion-digital-tiene-consecuencias-reales" data-video-id="x3NIaR11E5U" data-author="Redacción Animal Político" data-home-sort="" title="Violencia colectiva: la desinformación digital tiene consecuencias reales" data-is-external="" data-is-especial="" data-type="video" data-home-title="Violencia colectiva: la desinformación digital tiene consecuencias reales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/CARD-AP_VIOLENCIA-COLECTIVA-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="x3NIaR11E5U" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/CARD-AP_VIOLENCIA-COLECTIVA.jpg">
<div class="ap_player_button" data-id="x3NIaR11E5U">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Violencia colectiva: la desinformación digital tiene consecuencias reales </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Trump+vs+Biden%3A+%C2%BFcu%C3%A1ndo+sabremos+el+resultado+de+las+elecciones+de+EU%3F+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftrump-biden-cuando-sabremos-resultado-elecciones-estados-unidos-disputado%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftrump-biden-cuando-sabremos-resultado-elecciones-estados-unidos-disputado%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#427d313720282721367f1630372f3269343169002b26272c6771036967017067000421376701716703732c262d6931232030272f2d3169272e69302731372e3623262d692627692e233169272e2721212b2d2c27316926276907313623262d3169172c2b262d316771046967707a3b69322d3069333767017167037b693237272627693127306936232c69262b3132373623262d67707b64202d263b7f2a363632316771036770046770043535356c232c2b2f232e322d2e2b362b212d6c212d2f6770042020216770043630372f326f202b26272c6f2137232c262d6f31232030272f2d316f302731372e3623262d6f272e2721212b2d2c27316f27313623262d316f372c2b262d316f262b3132373623262d677004">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftrump-biden-cuando-sabremos-resultado-elecciones-estados-unidos-disputado%2F&via=pajaropolitico&text=Trump+vs+Biden%3A+%C2%BFcu%C3%A1ndo+sabremos+el+resultado+de+las+elecciones+de+Estados+Unidos%3F+%28y+por+qu%C3%A9+puede+ser+tan+disputado%29" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="725029">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftrump-biden-cuando-sabremos-resultado-elecciones-estados-unidos-disputado%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/11/unam-destituye-a-coordinadora-de-becas-para-indigenas-y-afrodescendientes/" class="ap_note_link" data-id="727733" data-slug="unam-destituye-a-coordinadora-de-becas-para-indigenas-y-afrodescendientes" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="UNAM destituye a Coordinadora de becas para indígenas y afrodescendientes" data-is-external="" data-is-especial="" data-type="post" data-home-title="UNAM destituye a Coordinadora de becas para indígenas y afrodescendientes ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/cuartoscuro_778236_digital-e1605235688613-300x164.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/cuartoscuro_778236_digital-e1605235688613-456x249.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
UNAM destituye a Coordinadora de becas para indígenas y afrodescendientes </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico/" class="ap_note_link" data-id="727728" data-slug="calidad-aire-suspenden-restricciones-vehiculares-valle-mexico" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Mejora la calidad del aire y suspenden restricciones vehiculares en el Valle de México" data-is-external="" data-is-especial="" data-type="post" data-home-title="Mejora calidad del aire: retiran medidas vehiculares en el Valle de México ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Mejora calidad del aire: retiran medidas vehiculares en el Valle de México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/" class="ap_note_link" data-id="727718" data-slug="mexico-muertes-covid-19-supera-97-mil" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="México suma 626 muertes más por COVID-19 y supera las 97 mil defunciones" data-is-external="" data-is-especial="" data-type="post" data-home-title="México suma 626 muertes más por COVID-19 y supera las 97 mil defunciones">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México suma 626 muertes más por COVID-19 y supera las 97 mil defunciones </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/11/funcion-publica-falta-no-grave-presunto-desvio-sedatu/" target="_blank" class="ap_note_link ap_note_premium_link" data-id="727480" data-slug="funcion-publica-falta-no-grave-presunto-desvio-sedatu" data-video-id="" data-author="Nayeli Roldán" data-home-sort="28" title="Función Pública considera 'falta no grave' el presunto desvío millonario en Sedatu" data-is-external="" data-is-especial="" data-type="post" data-home-title="Función Pública considera 'falta no grave' el presunto desvío en Sedatu">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/funcion-publica-falta-no-grave-presunto-desvio-sedatu-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/funcion-publica-falta-no-grave-presunto-desvio-sedatu-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Función Pública considera 'falta no grave' el presunto desvío en Sedatu </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/11/mexico-muertes-covid-19-supera-97-mil/" target="_blank" class="ap_note_link" data-id="727718" data-slug="mexico-muertes-covid-19-supera-97-mil" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="México suma 626 muertes más por COVID-19 y supera las 97 mil defunciones" data-is-external="" data-is-especial="" data-type="post" data-home-title="México suma 626 muertes más por COVID-19 y supera las 97 mil defunciones">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/mexico-muertes-covid-19-supera-97-mil-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México suma 626 muertes más por COVID-19 y supera las 97 mil defunciones </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico/" target="_blank" class="ap_note_link" data-id="727728" data-slug="calidad-aire-suspenden-restricciones-vehiculares-valle-mexico" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Mejora la calidad del aire y suspenden restricciones vehiculares en el Valle de México" data-is-external="" data-is-especial="" data-type="post" data-home-title="Mejora calidad del aire: retiran medidas vehiculares en el Valle de México ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/calidad-aire-suspenden-restricciones-vehiculares-valle-mexico-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Mejora calidad del aire: retiran medidas vehiculares en el Valle de México </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="727718" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.5.3' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>
<script type="text/javascript">
    $(document).ready(function(){
      window.addEventListener('app_showpopup', function(){
        console.log('Must show pp');  
        $('.apuipp').fadeIn();
      })
    })
    $(document).on('click', '.apuipp-closebg', function(){
      $('.apuipp').fadeOut();
    })
  </script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
