<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Morena propone quitar “ser mexicano de nacimiento” para ser legislador</title>
<meta name="description" content="El senador morenista Martí Batres propuso la iniciativa y explicó que el requisito viola los principios de igualdad y no discriminación establecidos en la Constitución Mexicana." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morena propone quitar “ser mexicano de nacimiento” para ser legislador" />
<meta property="og:description" content="El senador morenista Martí Batres propuso la iniciativa y explicó que el requisito viola los principios de igualdad y no discriminación establecidos en la Constitución Mexicana." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-02-01T20:15:41+00:00" />
<meta property="article:modified_time" content="2021-02-01T20:16:29+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_786763_digital.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción Animal Político">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_786763_digital.jpeg","width":1920,"height":1280,"caption":"Cuartoscuro"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/#webpage","url":"https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/","name":"Morena propone quitar \u201cser mexicano de nacimiento\u201d para ser legislador","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/#primaryimage"},"datePublished":"2021-02-01T20:15:41+00:00","dateModified":"2021-02-01T20:16:29+00:00","description":"El senador morenista Mart\u00ed Batres propuso la iniciativa y explic\u00f3 que el requisito viola los principios de igualdad y no discriminaci\u00f3n establecidos en la Constituci\u00f3n Mexicana.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/"]}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Morena propone quitar el requisito de \u201cser mexicano de nacimiento\u201d para ser legislador","datePublished":"2021-02-01T20:15:41+00:00","dateModified":"2021-02-01T20:16:29+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/#primaryimage"},"keywords":"Constituci\u00f3n,mexicano de nacimiento,requisito,Senado","articleSection":"Animal Politico","inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.6' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/745836" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=745836' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F02%2Fmorena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F02%2Fmorena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 745836;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-745836 single-format-standard ap_layout_default ap_post_morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
 <img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
 </div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e9f1e396a0bda0b8b1f1e390f2b6bbb0ade9f1e396a1a6b8f1e390" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="745836" data-title="Morena propone quitar el requisito de “ser mexicano de nacimiento” para ser legislador" data-url="https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/" class="ap_note ap_post_type_post ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_786763_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_786763_digital.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Morena propone quitar el requisito de “ser mexicano de nacimiento” para ser legislador</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El senador morenista Martí Batres fue quien propuso la iniciativa y explicó que el requisito viola los principios de igualdad y no discriminación establecidos en la Constitución.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_786763_digital-300x200.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_786763_digital.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
1 de febrero, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Morena+propone+quitar+requisito+de+%E2%80%9Cser+mexicano+de+nacimiento%E2%80%9D+para...+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F02%2Fmorena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F02%2Fmorena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#142b6761767e71776029597b66717a753f64667b647b7a713f65617d6075663f71783f667165617d677d607b3f70713f315126312c24312d576771663f79716c7d77757a7b3f70713f7a75777d797d717a607b315126312c24312d503f647566753f6771663f7871737d677875707b6632767b706d297c606064673127553126523126526363633a757a7d797578647b787d607d777b3a777b79312652262426253126522426312652797b66717a753964667b647b7a713965617d60756639667165617d677d607b3970713979716c7d77757a7b397071397a75777d797d717a607b3964756675397871737d677875707b66312652">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F02%2Fmorena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador%2F&via=pajaropolitico&text=Morena+propone+quitar+el+requisito+de+%E2%80%9Cser+mexicano+de+nacimiento%E2%80%9D+para+ser+legislador" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><span style="font-weight: 400">Morena impulsó la iniciativa de eliminar el requisito de ser ciudadano mexicano de nacimiento para llegar a ocupar los puestos de diputado federal o senador de la república.</span></p>
<p><span style="font-weight: 400">Esto implicaría una reforma en la fracción I del artículo 55 de la Constitución Mexicana, en el cual se establecen siete requisitos para ser diputado, siendo el primero “ser ciudadano mexicano, por nacimiento, en el ejercicio de sus derechos”.</span></p>
<p><span style="font-weight: 400">La iniciativa fue propuesta por senador morenista Martí Batres Guadarrama, quien expuso, a través del documento del proyecto, los motivos tras la petición:</span></p>
<p><span style="font-weight: 400">“El año pasado, en pleno de la Suprema Corte de Justicia de la Nación (SCJN) invalidó el requisito de “ser mexicano de nacimiento” para acceder a un cargo público. Considero que dicho requisito<strong> viola los principios de igualdad y no discriminación</strong> establecidos en la Constitución Mexicana”.</span></p>
<p><em>Te puede interesar: <a target="_blank" href="https://www.animalpolitico.com/2021/01/mario-delgado-defiende-felix-salgado-no-hay-sentencia/">‘No hay sentencia’ que acredite violación: Delgado defiende candidatura de Salgado Macedonio</a></em></p>
<p><span style="font-weight: 400">Así lo presentó durante la sesión de Apertura del Segundo Periodo Ordinario del 3er año de la LXIV legislatura, la cual fue realizada de manera remota para evitar posibles contagios de COVID-19 entre los presentes.</span></p>
<p><span style="font-weight: 400">Otros de los requisitos que demanda el artículo 55 para ser servidor público son: tener más de 21 años cumplidos el día de la elección, ser originario de la entidad federativa en que se haga la elección o vecino de esta, con residencia efectiva de más de seis meses anteriores a la fecha de ella.</span></p>
<p><span style="font-weight: 400">También no estar en servicio activo en el Ejército Federal ni tener mando en la policía o gendarmería rural en el Distrito donde se haga la elección, cuando menos 90 días antes de ella; ni ser titular de alguno de los organismos que la Constitución otorga autonomía, ni ser Secretario o Subsecretario de Estado, ni titular de alguno de los organismos descentralizados o desconcentrados de la administración pública federal.</span></p>
<p><span style="font-weight: 400">A su vez, no debe ser Ministro de algún culto religioso y, en caso de reelección, la postulación podrá ser realizada por el mismo partido o por cualquiera de los partidos integrantes de la coalición que los hubieren postulado, salvo que hayan renunciado o perdido su militancia antes de la mitad de su mandato.</span></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/01/fgr-pospone-imputacion-exsenador-lavalle-odebrecht/" target="_blank" class="ap_note_link" data-id="744379" data-slug="fgr-pospone-imputacion-exsenador-lavalle-odebrecht" data-video-id="" data-author="Arturo Angel" data-home-sort="" title="FGR pospone imputación contra exsenador Lavalle por caso Odebrecht; argumenta motivos sanitarios" data-is-external="" data-is-especial="" data-type="post" data-home-title="FGR pospone imputación contra exsenador Lavalle por caso Odebrecht">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/exsenador_pan_lavalle_lozoya-e1610920510421-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/exsenador_pan_lavalle_lozoya-e1610920510421-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>FGR pospone imputación contra exsenador Lavalle por caso Odebrecht </div>
<div class="ap_home_main_note_related_note_info_date">
25 de enero, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/12/superdelegados-senadores-diputados-alcaldes-gubernatura-morena/" target="_blank" class="ap_note_link" data-id="733209" data-slug="superdelegados-senadores-diputados-alcaldes-gubernatura-morena" data-video-id="" data-author="Zedryk Raziel" data-home-sort="" title="Superdelegados, senadores, diputados y alcaldes buscan gubernatura por Morena" data-is-external="" data-is-especial="" data-type="post" data-home-title="Superdelegados, senadores, diputados y alcaldes buscan gubernatura por Morena ">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/cuartoscuro_789410_digital-e1607182326679-300x207.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/cuartoscuro_789410_digital-e1607182326679-456x315.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Superdelegados, senadores, diputados y alcaldes buscan gubernatura por Morena </div>
<div class="ap_home_main_note_related_note_info_date">
5 de diciembre, 2020 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/cancer-y-desigualdad-los-costos-se-multiplican-para-los-que-menos-tienen/" class="ap_note_link" data-id="745392" data-slug="cancer-y-desigualdad-los-costos-se-multiplican-para-los-que-menos-tienen" data-video-id="FS2vSmk-ELg" data-author="Redacción Animal Político" data-home-sort="14" title="Cáncer y desigualdad: los costos se multiplican para los que menos tienen" data-is-external="" data-is-especial="" data-type="video" data-home-title="Cáncer y desigualdad: los costos se multiplican para los que menos tienen">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_14 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/CANCER_AP_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="FS2vSmk-ELg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/CANCER_AP_CARD_AP.jpg">
<div class="ap_player_button" data-id="FS2vSmk-ELg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cáncer y desigualdad: los costos se multiplican para los que menos tienen </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-tamales-verdes-con-cerdo/" class="ap_note_link" data-id="745232" data-slug="receta-de-tamales-verdes-con-cerdo" data-video-id="Y9pIk94r954" data-author="Redacción Animal Político" data-home-sort="" title="Receta de tamales verdes con cerdo" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de tamales verdes con cerdo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/CARD-ap_TAMALITOS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Y9pIk94r954" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/CARD-ap_TAMALITOS.jpg">
<div class="ap_player_button" data-id="Y9pIk94r954">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de tamales verdes con cerdo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/guanajuato-el-estado-mas-letal-para-ser-policia/" class="ap_note_link" data-id="744787" data-slug="guanajuato-el-estado-mas-letal-para-ser-policia" data-video-id="W-EOFQG74RU" data-author="Redacción Animal Político" data-home-sort="" title="Guanajuato, el estado más letal para ser policía" data-is-external="" data-is-especial="" data-type="video" data-home-title="Guanajuato, el estado más letal para ser policía">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/POLITICO-Guanajuato-CARD-POLITICO-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="W-EOFQG74RU" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/POLITICO-Guanajuato-CARD-POLITICO.jpg">
<div class="ap_player_button" data-id="W-EOFQG74RU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Guanajuato, el estado más letal para ser policía </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/unete-a-la-familia-de-editorial-animal-y-recibe-beneficios/" class="ap_note_link" data-id="721318" data-slug="unete-a-la-familia-de-editorial-animal-y-recibe-beneficios" data-video-id="Kt9tWbxcPJA" data-author="Redacción Animal Político" data-home-sort="" title="¡Únete a la familia de Editorial Animal y recibe beneficios!" data-is-external="" data-is-especial="" data-type="video" data-home-title="¡Únete a la familia de Editorial Animal y recibe beneficios!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Kt9tWbxcPJA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1.jpg">
<div class="ap_player_button" data-id="Kt9tWbxcPJA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¡Únete a la familia de Editorial Animal y recibe beneficios! </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Morena+propone+quitar+requisito+de+%E2%80%9Cser+mexicano+de+nacimiento%E2%80%9D+para...+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F02%2Fmorena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F02%2Fmorena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf585a7baada6a9e3b8baa7b8a7a6ade3b9bda1bca9bae3ada4e3baadb9bda1bba1bca7e3acade3ed8dfaedf0f8edf18bbbadbae3a5adb0a1aba9a6a7e3acade3a6a9aba1a5a1ada6bca7ed8dfaedf0f8edf18ce3b8a9baa9e3bbadbae3a4adafa1bba4a9aca7baeeaaa7acb1f5a0bcbcb8bbedfb89edfa8eedfa8ebfbfbfe6a9a6a1a5a9a4b8a7a4a1bca1aba7e6aba7a5edfa8efaf8faf9edfa8ef8faedfa8ea5a7baada6a9e5b8baa7b8a7a6ade5b9bda1bca9bae5baadb9bda1bba1bca7e5acade5a5adb0a1aba9a6a7e5acade5a6a9aba1a5a1ada6bca7e5b8a9baa9e5a4adafa1bba4a9aca7baedfa8e">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F02%2Fmorena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador%2F&via=pajaropolitico&text=Morena+propone+quitar+el+requisito+de+%E2%80%9Cser+mexicano+de+nacimiento%E2%80%9D+para+ser+legislador" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="745836">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F02%2Fmorena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/02/cdmx-anuncia-programas-alimentacion-estudiantes-sobrepeso/" class="ap_note_link" data-id="745799" data-slug="cdmx-anuncia-programas-alimentacion-estudiantes-sobrepeso" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="CDMX anuncia programas de alimentación a estudiantes para combatir sobrepeso" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX anuncia programas de alimentación a estudiantes para combatir sobrepeso">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/cuartoscuro_749467_digital-e1589311973425-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/cuartoscuro_749467_digital-e1589311973425-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
CDMX anuncia programas de alimentación a estudiantes para combatir sobrepeso </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/02/estadio-lleno-semaforo-naranja-inauguran-serie-del-caribe-sinaloa/" class="ap_note_link" data-id="745781" data-slug="estadio-lleno-semaforo-naranja-inauguran-serie-del-caribe-sinaloa" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="Con miles de aficionados y semáforo naranja, inauguran Serie del Caribe en Sinaloa" data-is-external="" data-is-especial="" data-type="post" data-home-title="Con miles de aficionados y semáforo naranja, inauguran Serie del Caribe">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_688357_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_688357_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Con miles de aficionados y semáforo naranja, inauguran Serie del Caribe </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/02/mexico-recibira-vacuna-astrazeneca-febrero-marzo-covax/" class="ap_note_link" data-id="745769" data-slug="mexico-recibira-vacuna-astrazeneca-febrero-marzo-covax" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="México recibirá vacuna de AstraZeneca en febrero y marzo a través de COVAX" data-is-external="" data-is-especial="" data-type="post" data-home-title="México recibirá vacuna de AstraZeneca en febrero y marzo a través de COVAX">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/02/000_8ZT6TJ-scaled-e1612198294420-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/000_8ZT6TJ-scaled-e1612198294420-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México recibirá vacuna de AstraZeneca en febrero y marzo a través de COVAX </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/02/internos-pasantes-hospital-civil-guadalajara-piden-vacunas/" target="_blank" class="ap_note_link" data-id="745686" data-slug="internos-pasantes-hospital-civil-guadalajara-piden-vacunas" data-video-id="" data-author="Siboney Flores" data-home-sort="30" title="‘No somos carne de cañón’: Internos y pasantes del Hospital Civil de Guadalajara piden ser vacunados" data-is-external="" data-is-especial="" data-type="post" data-home-title="Internos y pasantes del Hospital Civil de Guadalajara piden ser vacunados">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/hospital_guadalajara_vacunas_Covid-e1612147734864-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/hospital_guadalajara_vacunas_Covid-e1612147734864-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Internos y pasantes del Hospital Civil de Guadalajara piden ser vacunados </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/02/tramitar-ine-febrero-modulos-sin-cita/" target="_blank" class="ap_note_link" data-id="745697" data-slug="tramitar-ine-febrero-modulos-sin-cita" data-video-id="" data-author="Zedryk Raziel" data-home-sort="29" title="Ante saturación del sistema, INE permitirá que ciudadanos acudan a tramitar credencial sin hacer cita" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Vas a tramitar tu INE? A partir de febrero podrás acudir a módulos sin cita">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/ine_credencial_sin_cita-e1612148511790-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/ine_credencial_sin_cita-e1612148511790-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
¿Vas a tramitar tu INE? A partir de febrero podrás acudir a módulos sin cita </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/elsabueso/sin-orientacion-medica-venden-pruebas-covid-en-redes-y-calles/" target="_blank" class="ap_note_link" data-id="745395" data-slug="sin-orientacion-medica-venden-pruebas-covid-en-redes-y-calles" data-video-id="" data-author="Siboney Flores" data-home-sort="28" title="'Te las dejo en 500, van caladas': Sin orientación médica, venden pruebas COVID en redes y las calles" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Sin orientación médica, venden pruebas COVID en redes y las calles">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/pruebas_covid_sin_informacion-e1612150346406-300x156.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/pruebas_covid_sin_informacion-e1612150346406-456x237.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Sin orientación médica, venden pruebas COVID en redes y las calles </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="738907" data-title="Calendario astronómico: los eventos que hay que ver en 2021" data-url="https://www.animalpolitico.com/bbc/calendario-astronomico-eventos-ver-2021/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/_116163318_gettyimages-123522640-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/_116163318_gettyimages-123522640.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Calendario astronómico: los eventos que hay que ver en 2021</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El 2021 vendrá con cuatro eclipses que podrán ser apreciados desde distintas partes del mundo. Aquí te decimos qué eventos se podrán disfrutar desde América Latina.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/01/_116163318_gettyimages-123522640-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/_116163318_gettyimages-123522640.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
1 de enero, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Calendario+astron%C3%B3mico%3A+los+eventos+que+hay+que+ver+en+2021+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcalendario-astronomico-eventos-ver-2021%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcalendario-astronomico-eventos-ver-2021%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83fddfd2dbd0dadfccd7d195dfcdcaccd1d09bfd8d9bfc8dd3d7ddd19b8dff95d2d1cd95dbc8dbd0cad1cd95cfcbdb95d6dfc795cfcbdb95c8dbcc95dbd0958c8e8c8f98dcd1dac783d6cacacecd9b8dff9b8cf89b8cf8c9c9c990dfd0d7d3dfd2ced1d2d7cad7ddd190ddd1d39b8cf8dcdcdd9b8cf8dddfd2dbd0dadfccd7d193dfcdcaccd1d0d1d3d7ddd193dbc8dbd0cad1cd93c8dbcc938c8e8c8f9b8cf8">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcalendario-astronomico-eventos-ver-2021%2F&via=pajaropolitico&text=Calendario+astron%C3%B3mico%3A+los+eventos+que+hay+que+ver+en+2021" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/13DB8/production/_116163318_gettyimages-123522640.jpg" alt="Una madre y su hija mirando hacia el cielo" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>En 2021 habrá eclipses, lluvias de estrellas, superlunas y varias misiones espaciales históricas.</figcaption></figure>
<p>Mirar hacia el cielo traerá algunas recompensas este 2021.</p>
<p>El nuevo año traerá un<strong> eclipse parcial lunar </strong>que será visible en <strong>México, Centroamérica y parte de Sudamérica</strong>, así como un eclipse solar total, y las tradicionales lluvias de estrellas.</p>
<p>Además de tres <strong>superlunas</strong>, otras fechas a destacar tienen que ver con la exploración del espacio, con el <strong>lanzamiento de misiones </strong>y la llegada de algunas sondas a su destino.</p>
<p>Este es un<strong> calendario de los eventos astronómicos</strong> más importantes de 2021, con una explicación sobre desde dónde serán visibles.</p>
<hr />
<h2>Eclipses</h2>
<p>En 2021, solo uno de los cuatro eclipses que tendrán lugar se podrá apreciar desde América Latina. Los otros tres se verán de forma limitada en la región.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-39104742?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank" rel="noopener noreferrer">¿Qué es un eclipse y cuántos tipos distintos hay?</a></li>
</ul>
<p><strong>26 de mayo, eclipse total de Luna. </strong>En esta fecha el satélite natural de la Tierra pasará enteramente por la sombra (umbra) del planeta.</p>
<p>Al ocurrir eso, la Luna se oscurece gradualmente hasta adquirir una apariencia rojiza. Y este año al coincidir con el fenómeno de la &#8220;superluna&#8221;, que hace ver al satélite más grande y más brillante por su cercanía a la Tierra, el eclipse se prevé será más atractivo.</p>
<p>Se podrá apreciar completamente en países del Pacífico y el este de Asia, Australia y el oeste de Norteamérica. <strong>De manera limitada en México, Chile y Argentina.</strong></p>
<p><iframe title="Cómo ver un eclipse solar sin quemarte los ojos" width="500" height="281" src="https://www.youtube.com/embed/PRfp4J8710k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>10 de junio, eclipse anular de Sol. </strong>Cuando la Luna se interponga entre la Tierra y el Sol en esta fecha, tendrá lugar un eclipse. El resultado será un anillo de luz solar.</p>
<p>Este espectáculo será visible en su totalidad en Canadá, Rusia y el océano Ártico. <strong>Y</strong><strong>de manera parcial en el noreste de Estados Unidos y Europa. </strong></p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/E886/production/_107562595_eclipse_solar_-como_se_produce-nc.png" alt="Cómo ocurre un eclipse solar total" width="640" height="453" /></p>
<footer>BBC</footer>
</figure>
<p><strong>19 de noviembre, eclipse parcial de Luna. </strong>Eclipses como este se dan cuando la Luna pasa por la sombra de la Tierra (penumbra) parcialmente y solo una parte del satélite atraviesa la sombra más oscura (umbra).</p>
<p>Será <strong>visible en México, Centroamérica </strong>y la parte más al noroeste de Sudamérica, en ciertas partes de <strong>Colombia, Ecuador y Perú. </strong>También en EE.UU., Canadá y el este de Rusia.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-48626536?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank" rel="noopener noreferrer">¿Cuándo será el próximo eclipse solar en cada país de América Latina?</a></li>
</ul>
<p><strong>4 de diciembre, eclipse total de Sol.</strong> Aunque es el espectáculo más esperado de su tipo, pues la Luna bloquea totalmente la luz del Sol y genera oscuridad, será un eclipse visible solo en algunas zonas remotas, entre otras, <strong>desde la Antártida, el Atlántico Sur </strong>y parte del extremo sur de África.</p>
<hr />
<h2>Lluvias de estrellas</h2>
<p>Como cada año, cuando la órbita de la Tierra pase cerca de los restos de hielo, polvo y partículas que pierden los cometas después de su último acercamiento al Sol, tendrá lugar el fenómeno conocido como &#8220;lluvia de estrellas&#8221;.</p>
<p>En realidad, <strong>consiste en el paso de los meteoros por la atmósfera.</strong> Al quemarse, producen el conocido efecto visual, unas líneas de luz que cruzan el cielo. Si sobreviven y alcanzan el suelo, las rocas se llaman meteoritos.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/0B87/production/_92015920_orionida5.jpg" alt="Oriónida." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Los meteoros atraviesan la atmósfera a gran velocidad, lo que genera un espectáculo visual.</figcaption></figure>
<p>Estas lluvias pueden admirarse en casi todo el mundo, desde sitios con poca iluminación artificial y amplio rango del horizonte.</p>
<p>Los días para apreciar las diferentes lluvias de estrellas, que <strong>reciben su nombre por las constelaciones en las que se generan</strong>, serán las siguientes:</p>
<ul>
<li><strong>3 de enero: </strong>cuadrántidas.</li>
<li><strong>22 de abril:</strong> líridas.</li>
<li><strong>4 de mayo:</strong> eta acuáridas.</li>
<li><strong>27 de julio:</strong> delta acuáridas.</li>
<li><strong>12 de agosto:</strong> perseidas.</li>
<li><strong>7 de octubre: </strong>dracónidas.</li>
<li><strong>21 de octubre: </strong>oriónidas.</li>
<li><strong>5 de noviembre:</strong> táuridas del sur</li>
<li><strong>12 de noviembre: </strong>táuridas del norte</li>
<li><strong>17 de noviembre: </strong>leónidas.</li>
<li><strong>19 de noviembre: </strong>gemínidas.</li>
<li><strong>22 de diciembre:</strong> úrsidas.</li>
</ul>
<hr />
<h2>Las &#8220;superlunas&#8221;</h2>
<p>Una &#8220;superluna&#8221; ocurre cuando la órbita de la Luna está más cerca (<strong>perigeo</strong>) a la Tierra al mismo tiempo que está llena. Se crea el efecto de una Luna más grande e incluso más brillante que en el resto de su ciclo. En el año nuevo habrá tres &#8220;superlunas&#8221;, que suelen adquirir curiosos nombres por su color o por su motivo.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-37981505?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank" rel="noopener noreferrer">¿Por qué la súper Luna no es la favorita de los astrónomos?</a></li>
</ul>
<ul>
<li><strong>8 de abril: </strong>superluna &#8220;rosa&#8221;.</li>
<li><strong>26 de mayo:</strong> superluna de las &#8220;flores&#8221;.</li>
<li><strong>24 de junio: </strong>superluna de &#8220;fresa&#8221;.</li>
</ul>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/18528/production/_92442699_gettyimages-623156892.jpg" alt="Foto de la superluna en el cielo de Berlín." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La superluna es un fenómeno apreciable alrededor de mundo.</figcaption></figure>
<hr />
<h3>Exploración espacial</h3>
<p>El 2021 también será un año de hitos en la exploración espacial, pues algunas misiones llegarán a su objetivo, mientras que otras serán lanzadas.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-48202307?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank" rel="noopener noreferrer">Cómo es la Misión DART de la NASA para impactar un asteroide en defensa de la Tierra</a></li>
</ul>
<p>Si todo sigue su curso, estas son las fechas programadas:</p>
<ul>
<li><strong>18 de febrero: </strong>llegada de la sonda Perseverance de la NASA al cráter Jezero de Marte.</li>
<li>Febrero (día por determinarse): llegada de la sonda Tianwen-1 de China a la llanura Utopía Planitia de Marte.</li>
<li><strong>22 de julio: </strong>la NASA lanza la misión DART a los asteroides Didymos y Dimorphos, con el objetivo de desviarlos, algo que nunca se ha hecho.</li>
<li><strong>16 de octubre: </strong>la NASA lanza la misión Lucy de exploración de siete asteroides troyanos que flotan en la órbita de Júpiter y que son material primigenio de otros planetas, en un intento por descifrar la formación del Sistema Solar.</li>
<li><strong>31 de octubre: </strong>la Agencia Espacial Europea, la NASA y su par canadiense lanzarán el telescopio James Webb, el más avanzado observatorio espacial que sustituirá al histórico telescopio Hubble.</li>
</ul>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga</em><em> nuestra</em><em> app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1" target="_blank" rel="noopener noreferrer">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=0zR54Jzarww" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=0zR54Jzarww</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/cancer-y-desigualdad-los-costos-se-multiplican-para-los-que-menos-tienen/" class="ap_note_link" data-id="745392" data-slug="cancer-y-desigualdad-los-costos-se-multiplican-para-los-que-menos-tienen" data-video-id="FS2vSmk-ELg" data-author="Redacción Animal Político" data-home-sort="14" title="Cáncer y desigualdad: los costos se multiplican para los que menos tienen" data-is-external="" data-is-especial="" data-type="video" data-home-title="Cáncer y desigualdad: los costos se multiplican para los que menos tienen">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_14 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/CANCER_AP_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="FS2vSmk-ELg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/CANCER_AP_CARD_AP.jpg">
<div class="ap_player_button" data-id="FS2vSmk-ELg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cáncer y desigualdad: los costos se multiplican para los que menos tienen </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-tamales-verdes-con-cerdo/" class="ap_note_link" data-id="745232" data-slug="receta-de-tamales-verdes-con-cerdo" data-video-id="Y9pIk94r954" data-author="Redacción Animal Político" data-home-sort="" title="Receta de tamales verdes con cerdo" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de tamales verdes con cerdo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/CARD-ap_TAMALITOS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Y9pIk94r954" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/CARD-ap_TAMALITOS.jpg">
<div class="ap_player_button" data-id="Y9pIk94r954">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de tamales verdes con cerdo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/guanajuato-el-estado-mas-letal-para-ser-policia/" class="ap_note_link" data-id="744787" data-slug="guanajuato-el-estado-mas-letal-para-ser-policia" data-video-id="W-EOFQG74RU" data-author="Redacción Animal Político" data-home-sort="" title="Guanajuato, el estado más letal para ser policía" data-is-external="" data-is-especial="" data-type="video" data-home-title="Guanajuato, el estado más letal para ser policía">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/POLITICO-Guanajuato-CARD-POLITICO-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="W-EOFQG74RU" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/POLITICO-Guanajuato-CARD-POLITICO.jpg">
<div class="ap_player_button" data-id="W-EOFQG74RU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Guanajuato, el estado más letal para ser policía </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/unete-a-la-familia-de-editorial-animal-y-recibe-beneficios/" class="ap_note_link" data-id="721318" data-slug="unete-a-la-familia-de-editorial-animal-y-recibe-beneficios" data-video-id="Kt9tWbxcPJA" data-author="Redacción Animal Político" data-home-sort="" title="¡Únete a la familia de Editorial Animal y recibe beneficios!" data-is-external="" data-is-especial="" data-type="video" data-home-title="¡Únete a la familia de Editorial Animal y recibe beneficios!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Kt9tWbxcPJA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1.jpg">
<div class="ap_player_button" data-id="Kt9tWbxcPJA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¡Únete a la familia de Editorial Animal y recibe beneficios! </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Calendario+astron%C3%B3mico%3A+los+eventos+que+hay+que+ver+en+2021+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcalendario-astronomico-eventos-ver-2021%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcalendario-astronomico-eventos-ver-2021%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#437c303621292620377e00222f262d2722312a2c68223037312c2d6600706601702e2a202c667002682f2c30682635262d372c3068323626682b223a683236266835263168262d687173717265212c273a7e2b373733306670026671056671053434346d222d2a2e222f332c2f2a372a202c6d202c2e66710521212066710520222f262d2722312a2c6e223037312c2d2c2e2a202c6e2635262d372c306e3526316e71737172667105">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcalendario-astronomico-eventos-ver-2021%2F&via=pajaropolitico&text=Calendario+astron%C3%B3mico%3A+los+eventos+que+hay+que+ver+en+2021" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="738907">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcalendario-astronomico-eventos-ver-2021%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/02/morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador/" class="ap_note_link" data-id="745836" data-slug="morena-propone-quitar-requisito-de-mexicano-de-nacimiento-para-legislador" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Morena propone quitar el requisito de “ser mexicano de nacimiento” para ser legislador" data-is-external="" data-is-especial="" data-type="post" data-home-title="Morena propone quitar requisito de “ser mexicano de nacimiento” para...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_786763_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_786763_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Morena propone quitar requisito de “ser mexicano de nacimiento” para... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/02/cdmx-anuncia-programas-alimentacion-estudiantes-sobrepeso/" class="ap_note_link" data-id="745799" data-slug="cdmx-anuncia-programas-alimentacion-estudiantes-sobrepeso" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="CDMX anuncia programas de alimentación a estudiantes para combatir sobrepeso" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX anuncia programas de alimentación a estudiantes para combatir sobrepeso">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/cuartoscuro_749467_digital-e1589311973425-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/cuartoscuro_749467_digital-e1589311973425-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
CDMX anuncia programas de alimentación a estudiantes para combatir sobrepeso </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/02/estadio-lleno-semaforo-naranja-inauguran-serie-del-caribe-sinaloa/" class="ap_note_link" data-id="745781" data-slug="estadio-lleno-semaforo-naranja-inauguran-serie-del-caribe-sinaloa" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="Con miles de aficionados y semáforo naranja, inauguran Serie del Caribe en Sinaloa" data-is-external="" data-is-especial="" data-type="post" data-home-title="Con miles de aficionados y semáforo naranja, inauguran Serie del Caribe">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_688357_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_688357_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Con miles de aficionados y semáforo naranja, inauguran Serie del Caribe </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/02/internos-pasantes-hospital-civil-guadalajara-piden-vacunas/" target="_blank" class="ap_note_link" data-id="745686" data-slug="internos-pasantes-hospital-civil-guadalajara-piden-vacunas" data-video-id="" data-author="Siboney Flores" data-home-sort="30" title="‘No somos carne de cañón’: Internos y pasantes del Hospital Civil de Guadalajara piden ser vacunados" data-is-external="" data-is-especial="" data-type="post" data-home-title="Internos y pasantes del Hospital Civil de Guadalajara piden ser vacunados">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/hospital_guadalajara_vacunas_Covid-e1612147734864-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/hospital_guadalajara_vacunas_Covid-e1612147734864-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Internos y pasantes del Hospital Civil de Guadalajara piden ser vacunados </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/02/tramitar-ine-febrero-modulos-sin-cita/" target="_blank" class="ap_note_link" data-id="745697" data-slug="tramitar-ine-febrero-modulos-sin-cita" data-video-id="" data-author="Zedryk Raziel" data-home-sort="29" title="Ante saturación del sistema, INE permitirá que ciudadanos acudan a tramitar credencial sin hacer cita" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Vas a tramitar tu INE? A partir de febrero podrás acudir a módulos sin cita">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/ine_credencial_sin_cita-e1612148511790-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/ine_credencial_sin_cita-e1612148511790-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
¿Vas a tramitar tu INE? A partir de febrero podrás acudir a módulos sin cita </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/elsabueso/sin-orientacion-medica-venden-pruebas-covid-en-redes-y-calles/" target="_blank" class="ap_note_link" data-id="745395" data-slug="sin-orientacion-medica-venden-pruebas-covid-en-redes-y-calles" data-video-id="" data-author="Siboney Flores" data-home-sort="28" title="'Te las dejo en 500, van caladas': Sin orientación médica, venden pruebas COVID en redes y las calles" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Sin orientación médica, venden pruebas COVID en redes y las calles">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/pruebas_covid_sin_informacion-e1612150346406-300x156.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/pruebas_covid_sin_informacion-e1612150346406-456x237.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Sin orientación médica, venden pruebas COVID en redes y las calles </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="745836" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
 <div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.6' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
