
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Se activa por error la alerta sísmica en CDMX; no se registra sismo</title>
<meta name="description" content="La alerta se activó a las 8:16 de la mañana de este sábado, minutos después las autoridades capitalinas informaron que no se registró un sismo." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se activa por error la alerta sísmica en CDMX; no se registra sismo" />
<meta property="og:description" content="La alerta se activó a las 8:16 de la mañana de este sábado, minutos después las autoridades capitalinas informaron que no se registró un sismo." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-03-20T14:47:41+00:00" />
<meta property="article:modified_time" content="2021-03-20T15:14:10+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción Animal Político">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2.jpg","width":960,"height":500,"caption":"\u00bfC\u00f3mo funcionan las alertas s\u00edsmicas?"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/#webpage","url":"https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/","name":"Se activa por error la alerta s\u00edsmica en CDMX; no se registra sismo","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/#primaryimage"},"datePublished":"2021-03-20T14:47:41+00:00","dateModified":"2021-03-20T15:14:10+00:00","description":"La alerta se activ\u00f3 a las 8:16 de la ma\u00f1ana de este s\u00e1bado, minutos despu\u00e9s las autoridades capitalinas informaron que no se registr\u00f3 un sismo.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/"]}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Se activa por error la alerta s\u00edsmica en CDMX; no se registra sismo","datePublished":"2021-03-20T14:47:41+00:00","dateModified":"2021-03-20T15:14:10+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/#primaryimage"},"keywords":"alerta sismica,CDMX,Claudia Sheinbaum,protecci\u00f3n civil,sismo cdmx","articleSection":"Animal Politico","inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.6.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/759705" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=759705' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F03%2Fse-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F03%2Fse-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 759705;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-759705 single-format-standard ap_layout_default ap_post_se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3eaf2e095a3bea3bbb2f2e093f1b5b8b3aeeaf2e095a2a5bbf2e093" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="759705" data-title="Se activa por error la alerta sísmica en CDMX; no se registra sismo" data-url="https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/" class="ap_note ap_post_type_post ap_sort_30 ap_is_first ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Se activa por error la alerta sísmica en CDMX; no se registra sismo</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La alerta se activó a las 8:16 de la mañana de este sábado, minutos después las autoridades capitalinas informaron que no se registró un sismo.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2-300x156.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
20 de marzo, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Se+activa+por+error+la+alerta+s%C3%ADsmica+en+CDMX%3B+no+se+registra+sismo+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F03%2Fse-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F03%2Fse-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#0b34787e69616e687f36586e206a687f627d6a207b6479206e7979647920676a206a676e797f6a20782e48382e4a4f786662686a206e6520484f46532e384920656420786e20796e6c62787f796a2078627866642d69646f7236637f7f7b782e384a2e394d2e394d7c7c7c256a6562666a677b6467627f626864256864662e394d393b393a2e394d3b382e394d786e266a687f627d6a26676a266a676e797f6a267862786662686a266e6526686f6673267b6e796426656426786e26796e6c62787f796a2678627866642e394d">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F03%2Fse-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo%2F&via=pajaropolitico&text=Se+activa+por+error+la+alerta+s%C3%ADsmica+en+CDMX%3B+no+se+registra+sismo" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>La mañana de este sábado se activó por error la alerta sísmica en diversos puntos de la Ciudad de México. No se registró sismo.</p>
<p>La alerta sonó a las 8:16 de la mañana. En diversas colonias de la capital las personas evacuaron sus domicilios.</p>
<p>Minutos después, la jefa de gobierno, Claudia Sheinbaum informó que no se registró un sismo por lo que dio instrucciones al <span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">director del C5 de revisar el motivo por el que se activaron las alertas. </span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">No se reporta sismo. Di instrucciones al director del <a target="_blank" href="https://twitter.com/C5_CDMX?ref_src=twsrc%5Etfw">@C5_CDMX</a> de hacer una revisión de las razones por las que se activaron alertas. Sigo informando.</p>
<p>&mdash; Claudia Sheinbaum (@Claudiashein) <a target="_blank" href="https://twitter.com/Claudiashein/status/1373279998556184583?ref_src=twsrc%5Etfw">March 20, 2021</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Por su parte, el Sismológico Nacional confirmó que no hubo sismo y que la alerta se activó en falso.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">A las 8:16AM, en algunas zonas de la CDMX se activó en falso la alerta sísmica. El SSN reporta que a esa hora no hay registro de ningún sismo fuerte en el país.</p>
<p>&mdash; Sismologico Nacional (@SismologicoMX) <a target="_blank" href="https://twitter.com/SismologicoMX/status/1373287252873388032?ref_src=twsrc%5Etfw">March 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El C5 de la CDMX informó que revisa &#8220;de manera exhaustiva las razones por las que se activó la alerta sísmica. Sentimos mucho el inconveniente&#8221;.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">⚠️<a target="_blank" href="https://twitter.com/hashtag/ATENCI%C3%93N?src=hash&amp;ref_src=twsrc%5Etfw">#ATENCIÓN</a>⚠️ El <a target="_blank" href="https://twitter.com/hashtag/C5?src=hash&amp;ref_src=twsrc%5Etfw">#C5</a> por instrucciones de la Jefa de Gobierno <a target="_blank" href="https://twitter.com/Claudiashein?ref_src=twsrc%5Etfw">@Claudiashein</a>, se encuentra revisando de forma exhaustiva las razones por las que se activo la alerta sísmica. Sentimos mucho el inconveniente</p>
<p>&mdash; C5 CDMX (@C5_CDMX) <a target="_blank" href="https://twitter.com/C5_CDMX/status/1373288936596983810?ref_src=twsrc%5Etfw">March 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Apenas la noche de este viernes se registró un sismo de magnitud de 5.9, con epicentro en Guerrero que provocó la activación de la alerta sísmica en CDMX.</p>
<p>Tras el movimiento, autoridades de Protección Civil realizaron la revisión de edificios y viviendas, pero descartaron afectaciones.</p>
<p><em>Información en proceso. </em></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/tampones-toallas-copas-por-que-todas-merecemos-una-menstruacion-digna/" class="ap_note_link" data-id="759512" data-slug="tampones-toallas-copas-por-que-todas-merecemos-una-menstruacion-digna" data-video-id="Z8YPGB1u7Ac" data-author="Redacción Animal Político" data-home-sort="" title="Tampones, toallas, copas: ¿por qué todas merecemos una menstruación digna?" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Por qué todas merecemos una menstruación digna?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/card-AP_MENSTRUACION-DIGNA-_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Z8YPGB1u7Ac" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/card-AP_MENSTRUACION-DIGNA-_1.jpg">
<div class="ap_player_button" data-id="Z8YPGB1u7Ac">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Por qué todas merecemos una menstruación digna? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/asi-se-busca-regular-la-mariguana-en-mexico/" class="ap_note_link" data-id="759592" data-slug="asi-se-busca-regular-la-mariguana-en-mexico" data-video-id="IlCXXr9pbI0" data-author="Redacción Animal Político" data-home-sort="28" title="Así se busca regular la mariguana en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="Así se busca regular la mariguana en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_28 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/MARIWANAS_D_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="IlCXXr9pbI0" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/MARIWANAS_D_CARD_AP.jpg">
<div class="ap_player_button" data-id="IlCXXr9pbI0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Así se busca regular la mariguana en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-camarones-roca/" class="ap_note_link" data-id="759240" data-slug="receta-de-camarones-roca" data-video-id="ZGNC68bUU0c" data-author="Animal Gourmet" data-home-sort="8" title="Receta de camarones roca" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de camarones roca">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_8 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/CAMARONES_AG_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="ZGNC68bUU0c" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/CAMARONES_AG_CARD_AP.jpg">
<div class="ap_player_button" data-id="ZGNC68bUU0c">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de camarones roca </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/medicos-por-la-verdad-teorias-de-la-conspiracion-disfrazadas-de-ciencia/" class="ap_note_link" data-id="758435" data-slug="medicos-por-la-verdad-teorias-de-la-conspiracion-disfrazadas-de-ciencia" data-video-id="C9NR9RF_CG0" data-author="Redacción Animal Político" data-home-sort="" title="Médicos por la Verdad: teorías de la conspiración disfrazadas de ciencia" data-is-external="" data-is-especial="" data-type="video" data-home-title="Médicos por la Verdad: teorías de la conspiración disfrazadas de ciencia">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_MÉDICOS-POR-LA-VERDAD-300x160.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="C9NR9RF_CG0" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_MÉDICOS-POR-LA-VERDAD.jpg">
<div class="ap_player_button" data-id="C9NR9RF_CG0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Médicos por la Verdad: teorías de la conspiración disfrazadas de ciencia </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Se+activa+por+error+la+alerta+s%C3%ADsmica+en+CDMX%3B+no+se+registra+sismo+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F03%2Fse-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F03%2Fse-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188e6d09ed4d6c1dcc3d49ec5dac79ed0c7c7dac79ed9d49ed4d9d0c7c1d49ec690f68690f4f1c6d8dcd6d49ed0db9ef6f1f8ed9086f79edbda9ec6d09ec7d0d2dcc6c1c7d49ec6dcc6d8da93d7dad1cc88ddc1c1c5c69086f49087f39087f3c2c2c29bd4dbdcd8d4d9c5dad9dcc1dcd6da9bd6dad89087f3878587849087f385869087f3c6d098d4d6c1dcc3d498d9d498d4d9d0c7c1d498c6dcc6d8dcd6d498d0db98d6d1d8cd98c5d0c7da98dbda98c6d098c7d0d2dcc6c1c7d498c6dcc6d8da9087f3">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F03%2Fse-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo%2F&via=pajaropolitico&text=Se+activa+por+error+la+alerta+s%C3%ADsmica+en+CDMX%3B+no+se+registra+sismo" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="759705">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F03%2Fse-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/03/un-hecho-historico-por-covid-no-habra-publico-extranjero-en-juegos-olimpicos-de-tokio/" class="ap_note_link" data-id="759749" data-slug="un-hecho-historico-por-covid-no-habra-publico-extranjero-en-juegos-olimpicos-de-tokio" data-video-id="" data-author="AFP" data-home-sort="25" title="Por COVID, Juegos Olímpicos de Tokio no permitirán público extranjero" data-is-external="" data-is-especial="" data-type="post" data-home-title="Por COVID, Juegos Olímpicos de Tokio no permitirán público extranjero">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/000_96E3EE-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/000_96E3EE-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Por COVID, Juegos Olímpicos de Tokio no permitirán público extranjero </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/03/mexicanos-menos-felices-2020-ranking-global-de-felicidad-covid/" class="ap_note_link" data-id="759729" data-slug="mexicanos-menos-felices-2020-ranking-global-de-felicidad-covid" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Los mexicanos fueron menos felices en 2020; el país cayó 23 lugares en ranking global de felicidad" data-is-external="" data-is-especial="" data-type="post" data-home-title="Los mexicanos fueron menos felices en 2020; el país cayó 23 lugares en ranking">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/cuartoscuro_804685_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/cuartoscuro_804685_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Los mexicanos fueron menos felices en 2020; el país cayó 23 lugares en ranking </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/03/tercera-ola-covid-confinamientos-francia-italia/" class="ap_note_link" data-id="759671" data-slug="tercera-ola-covid-confinamientos-francia-italia" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Tercera ola de COVID: así se viven los nuevos confinamientos en Francia e Italia" data-is-external="" data-is-especial="" data-type="post" data-home-title="Tercera ola de COVID: así se viven los nuevos confinamientos en Europa">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/tercera-ola-covid-confinamientos-francia-italia-300x157.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/tercera-ola-covid-confinamientos-francia-italia-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Tercera ola de COVID: así se viven los nuevos confinamientos en Europa </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/03/jalisco-horas-vacuna-covid/" target="_blank" class="ap_note_link" data-id="759661" data-slug="jalisco-horas-vacuna-covid" data-video-id="" data-author="Siboney Flores" data-home-sort="31" title="En Jalisco esperan formados hasta 60 horas para recibir la vacuna contra la COVID" data-is-external="" data-is-especial="" data-type="post" data-home-title="En Jalisco esperan formados hasta 60 horas para recibir vacuna contra COVID">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/jalisco-horas-vacuna-covid-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/jalisco-horas-vacuna-covid-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
En Jalisco esperan formados hasta 60 horas para recibir vacuna contra COVID </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/03/tercera-ola-covid-confinamientos-francia-italia/" target="_blank" class="ap_note_link" data-id="759671" data-slug="tercera-ola-covid-confinamientos-francia-italia" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Tercera ola de COVID: así se viven los nuevos confinamientos en Francia e Italia" data-is-external="" data-is-especial="" data-type="post" data-home-title="Tercera ola de COVID: así se viven los nuevos confinamientos en Europa">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/tercera-ola-covid-confinamientos-francia-italia-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/tercera-ola-covid-confinamientos-francia-italia-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Tercera ola de COVID: así se viven los nuevos confinamientos en Europa </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/video/asi-se-busca-regular-la-mariguana-en-mexico/" target="_blank" class="ap_note_link" data-id="759592" data-slug="asi-se-busca-regular-la-mariguana-en-mexico" data-video-id="IlCXXr9pbI0" data-author="Redacción Animal Político" data-home-sort="28" title="Así se busca regular la mariguana en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="Así se busca regular la mariguana en México">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/MARIWANAS_D_CARD_AP-300x169.jpg')" class="ap_thumbnail lazy ap_thumbnail_video" data-video-id="IlCXXr9pbI0" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/MARIWANAS_D_CARD_AP.jpg">
<div class="ap_player_button" data-id="IlCXXr9pbI0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Así se busca regular la mariguana en México </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="752147" data-title="El Perseverance llega a Marte: por qué 3 misiones diferentes llegaron al planeta rojo casi al mismo tiempo" data-url="https://www.animalpolitico.com/bbc/perseverance-marte-misiones-diferentes/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/02/_116880992_mars-hope-6-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/_116880992_mars-hope-6.jpg">
</div>
 </div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">El Perseverance llega a Marte: por qué 3 misiones diferentes llegaron al planeta rojo casi al mismo tiempo</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">A la llegada este martes de la misión Hope de Emiratos Árabes Unidos le siguió la china Tianwen-1 y Perseverancede la NASA.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/02/_116880992_mars-hope-6-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/_116880992_mars-hope-6.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
18 de febrero, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Perseverance+llega+a+Marte%3A+por+qu%C3%A9+3+misiones+llegaron+casi+al+mismo+tiempo+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fperseverance-marte-misiones-diferentes%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fperseverance-marte-misiones-diferentes%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#330c404651595650470e765f186356414056455641525d5056185f5f5654521852187e5241475616007218435c4118424616700016720a1800185e5a405a5c5d564018575a555641565d475640185f5f565452415c5d18525f18435f525d56475218415c595c185052405a18525f185e5a405e5c18475a565e435c15515c574a0e5b474743401600721601751601754444441d525d5a5e525f435c5f5a475a505c1d505c5e1601755151501601754356414056455641525d50561e5e524147561e5e5a405a5c5d56401e575a555641565d475640160175">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fperseverance-marte-misiones-diferentes%2F&via=pajaropolitico&text=El+Perseverance+llega+a+Marte%3A+por+qu%C3%A9+3+misiones+diferentes+llegaron+al+planeta+rojo+casi+al+mismo+tiempo" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Febrero ha sido un mes decisivo para la exploración de Marte.</p>
<p>Este jueves el robot explorador Perseverance de la NASA llegó a Marte, tras un viaje de cerca de 480 millones de km que inició en julio de 2020.</p>
<p>El Perseverance descendió hasta la superficie marciana sujetado por una &#8220;grúa celestial&#8221;.</p>
<p>Para ello sobrevivió a los llamados &#8220;siete minutos de terror&#8221;, el período de ingreso y descenso en la atmósfera marciana en que la temperatura y el riesgo eran máximos.</p>
<p>La llegada del Perseverance se produce días después de que ingresara en la órbita del planeta rojo <strong>Hope, la misión enviada por Emiratos Árabes Unidos</strong>, la primera de un país árabe.</p>
<p>Este mes también llegó a Marte la misión <strong>Tianwen-1</strong> de China, que entró en la órbita del planeta rojo con un vehículo que se espera esté en la superficie del planeta en mayo.</p>
<p>La cercanía en la llegada de las tres misiones se debe a que todas aprovecharon una &#8220;ventana&#8221; que ocurre cada cierto tiempo en la que la distancia entre Marte y la Tierra es menor.</p>
<p>La separación entre los dos planetas cambia constantemente debido a sus diferentes velocidades cuando orbitan alrededor del Sol, por lo que el mejor momento para lanzar misiones que requieran la menor cantidad de combustible ocurre una vez cada 26 meses.</p>
<p>Pero al igual que con cualquier misión a Marte, las tres naves espaciales enfrentan desafíos tremendos, incluidos los infames <strong>&#8220;</strong><strong>siete </strong><strong>minutos de terror</strong><strong>&#8220;</strong>.</p>
<p>La mitad de todas las misiones anteriores al planeta rojo terminaron en fracaso.</p>
<h3>Misión exitosa</h3>
<p>La histórica primera misión de Emiratos Árabes a Marte despegó de Japón en julio del año pasado.</p>
<p>Y el éxito de la maniobra para ingresar en órbita fue anunciado en vivo por televisión y por las redes sociales por el director de la misma, Omran Sharaf, desde la sala de operaciones del Centro Espacial Mohamed bin Rashid de Dubái.</p>
<p>La sonda explorará la atmósfera del planeta rojo, algo que no se ha hecho en ninguna misión anterior a Marte.</p>
<p>En particular, los científicos creen que puede contribuir a nuestra comprensión de cómo el planeta perdió gran parte de su atmósfera y, con ella, gran parte de su agua.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-53467936?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">¿Qué busca el pequeño pero ambicioso país de Emiratos Árabes Unidos con su misión a Marte?</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-54266840?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Cómo los Emiratos Árabes Unidos se convirtieron en una potencia regional en Medio Oriente</a></li>
</ul>
<p>A diferencia de las misiones chinas y estadounidenses, Hope no aterrizará en Marte, sino que se quedará en órbita en el planeta durante al menos un año marciano o 687 días.</p>
<p>Se espera que sus datos comiencen a llegar a la Tierra en septiembre.</p>
<p>El corresponsal de<em> BBC Science</em>, Jonathan Amos, describió la misión Hope como un &#8220;esfuerzo científico&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/18318/production/_116869099_d394da8d-31c9-4a11-b635-216e22ecc23d.jpg" alt="Impresión artística de la sonda Hope" width="976" height="379" /></p>
<footer>PA Media</footer><figcaption>Hope orbitará el planeta durante al menos un año marciano o 687 días.</figcaption></figure>
<p>&#8220; considera en gran medida como un vehículo de inspiración, algo que atraerá a más jóvenes en los Emiratos y en toda la región árabe a estudiar ciencias en la escuela y en la educación superior&#8221;, dijo.</p>
<p>Solo Estados Unidos, India, la antigua Unión Soviética y la Agencia Espacial Europea han llegado antes a Marte con éxito.</p>
<p>La llegada de Hope coinciduió con el 50 aniversario de la formación de los Emiratos Árabes Unidos.</p>
<h3>China también quiere llegar a Marte</h3>
<p>La primera misión de exploración de Marte de China, llamada &#8220;<strong>Preguntas al cielo</strong>&#8220;, en realidad no aterrizará hasta dentro de tres meses.</p>
<p>Esto permitirá a los ingenieros evaluar las condiciones atmosféricas del planeta antes de intentar lo que será un descenso peligroso.</p>
<p>Para aterrizar en Marte, los científicos deben afrontar el desafío de reducir la velocidad de entrada, que es de 20.000 km/h, a casi la velocidad a la que camina un humano.</p>
<p>China espera aterrizar su dispositivo de 240 kg en una llanura dentro de la cuenca de impacto Utopía en mayo.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-46877317?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">China consigue que brote la primera planta en la Luna (y por qué es esencial para la exploración espacial)</a></li>
</ul>
<p>El robot, impulsado por paneles solares desplegables, estudiará la geología de la región, en la superficie y justo debajo de ella.</p>
<p>Un mástil alto lleva cámaras para tomar fotografías y facilitar la navegación. Cinco instrumentos adicionales ayudarán a evaluar la mineralogía de las rocas locales y buscarán hielo de agua.</p>
<p>A los científicos chinos les gustaría que el robot estuviera en servicio al menos 90 días. Hasta ahora, solo los estadounidenses han logrado llevar a cabo operaciones de larga duración en Marte (las misiones soviéticas Mars-3 y Beagle-2 de Europa duraron poco tiempo).</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/00C4/production/_116869100_land.jpg" alt="Sonda Tianwen para Marte" width="976" height="379" /></p>
<footer>Getty Images</footer><figcaption>El robot, impulsado por paneles solares desplegables, estudiará la geología de la región, en la superficie y justo debajo de ella.</figcaption></figure>
<p>Tianwen-1 no es el primer intento de China de llegar a Marte. Una misión anterior con Rusia en 2011 terminó prematuramente cuando el lanzamiento falló.</p>
<p>Pero el país estaba confiado después de enviar dos misiones a la Luna.</p>
<p>Con la segunda el año pasado, China se convirtió en el primer país en hacer un aterrizaje exitoso en el &#8220;lado oscuro&#8221; del satélite.</p>
<h3>La NASA vuelve a Marte</h3>
<p>La Perseverance de la NASA buscará evidencia de vida microbiana antigua en Marte.</p>
<p>Recolectará muestras de rocas que podrían proporcionar pistas invaluables sobre si alguna vez hubo vida en el planeta rojo.</p>
<p>El vehículo aterrizó en un cráter casi ecuatorial llamado Jezero.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-55426162?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">La animación que muestra cómo serán los &#8220;7 tensos minutos&#8221; del aterrizaje en Marte del robot explorador Perseverance</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-53573919?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Lanzamiento del Perseverance: 6 claves sobre la misión del explorador &#8220;más sofisticado&#8221; de la NASA que buscará vida en Marte</a></li>
</ul>
<p>&#8220;Cuando los científicos miran nuestro lugar de aterrizaje, el cráter Jezero, ven la promesa científica de todo: los restos de un antiguo río que fluye hacia adentro y hacia fuera de este cráter y piensan que ese es el lugar para buscar señales de vida pasada&#8221;, dije hace unas semanas Allen Chen, el ingeniero que lidera el esfuerzo de Entrada, Descenso y Aterrizaje (EDL) para Perseverance.</p>
<p>Sin embargo, el experto también ve ciertos riesgos.</p>
<p>El tamaño del aparato es aproximadamente el mismo que el de un auto SUV pequeño y pesa una tonelada.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/EDE0/production/_116869806_3d445e6b-66d7-4818-8fb7-5cf6f295041e.jpg" alt="An undated handout picture made available by the National Aeronautics and Space Administration (NASA)'s Jet Propulsion Laboratory (JPL) in Southern California, USA shows an illustration of NASA&quot;s Perseverance rover landing safely on Mars (issued 08 February 2021)." width="976" height="379" /></p>
<footer>EPA/Nasa/JPL-Caltech</footer><figcaption>El tamaño del aparato es aproximadamente el mismo que el de un auto SUV pequeño y pesa una tonelada.</figcaption></figure>
<p>El vehículo puede moverse de forma autónoma 200 metros por día y está equipado con 19 cámaras y dos micrófonos, con los que los científicos esperan grabar los primeros sonidos de Marte.</p>
<p>La misión también intentará volar un dron que pesa 1,8 kg en otro mundo por primera vez.</p>
<p>A pesar de sus promesas, solo descubriremos el alcance total de los <strong>hallazgos de</strong><strong>l</strong><strong> Perseverance</strong> cuando las muestras recolectadas en el planeta rojo regresen a la Tierra.</p>
<p>Esto sucederá después de que termine la misión, dentro de dos años.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=bXK31IpSnLQ&amp;feature=emb_logo">https://www.youtube.com/watch?v=bXK31IpSnLQ&amp;feature=emb_logo</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/05/lanzamiento-historico-space-nasa-lo-que-debes-saber/" target="_blank" class="ap_note_link" data-id="684932" data-slug="lanzamiento-historico-space-nasa-lo-que-debes-saber" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Lanzamiento histórico de SpaceX y la NASA: por qué es tan importante y todo lo que debes saber" data-is-external="" data-is-especial="" data-type="post" data-home-title="Lanzamiento histórico de SpaceX y la NASA: por qué es tan importante">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/063_1235976276-e1590870489809-300x244.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/063_1235976276-e1590870489809-426x346.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Lanzamiento histórico de SpaceX y la NASA: por qué es tan importante </div>
<div class="ap_home_main_note_related_note_info_date">
30 de mayo, 2020 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2018/12/por-que-el-legendario-astronauta-de-la-nasa-bill-anders-considera-estupido-enviar-personas-a-marte/" target="_blank" class="ap_note_link" data-id="552987" data-slug="por-que-el-legendario-astronauta-de-la-nasa-bill-anders-considera-estupido-enviar-personas-a-marte" data-video-id="" data-author="BBC News Mundo" data-home-sort="" title="Por qué un legendario astronauta de la NASA considera estúpido enviar personas a Marte" data-is-external="" data-is-especial="" data-type="post" data-home-title="Por qué un legendario astronauta de la NASA considera estúpido enviar...">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2018/12/por-que-el-legendario-astronauta-de-la-nasa-bill-anders-considera-estupido-enviar-personas-a-marte-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2018/12/por-que-el-legendario-astronauta-de-la-nasa-bill-anders-considera-estupido-enviar-personas-a-marte-456x257.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Por qué un legendario astronauta de la NASA considera estúpido enviar... </div>
<div class="ap_home_main_note_related_note_info_date">
28 de diciembre, 2018 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/tampones-toallas-copas-por-que-todas-merecemos-una-menstruacion-digna/" class="ap_note_link" data-id="759512" data-slug="tampones-toallas-copas-por-que-todas-merecemos-una-menstruacion-digna" data-video-id="Z8YPGB1u7Ac" data-author="Redacción Animal Político" data-home-sort="" title="Tampones, toallas, copas: ¿por qué todas merecemos una menstruación digna?" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Por qué todas merecemos una menstruación digna?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/card-AP_MENSTRUACION-DIGNA-_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Z8YPGB1u7Ac" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/card-AP_MENSTRUACION-DIGNA-_1.jpg">
<div class="ap_player_button" data-id="Z8YPGB1u7Ac">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
 <div class="ap_home_extra_data_title">
¿Por qué todas merecemos una menstruación digna? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/asi-se-busca-regular-la-mariguana-en-mexico/" class="ap_note_link" data-id="759592" data-slug="asi-se-busca-regular-la-mariguana-en-mexico" data-video-id="IlCXXr9pbI0" data-author="Redacción Animal Político" data-home-sort="28" title="Así se busca regular la mariguana en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="Así se busca regular la mariguana en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_28 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/MARIWANAS_D_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="IlCXXr9pbI0" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/MARIWANAS_D_CARD_AP.jpg">
<div class="ap_player_button" data-id="IlCXXr9pbI0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Así se busca regular la mariguana en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-camarones-roca/" class="ap_note_link" data-id="759240" data-slug="receta-de-camarones-roca" data-video-id="ZGNC68bUU0c" data-author="Animal Gourmet" data-home-sort="8" title="Receta de camarones roca" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de camarones roca">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_8 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/CAMARONES_AG_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="ZGNC68bUU0c" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/CAMARONES_AG_CARD_AP.jpg">
<div class="ap_player_button" data-id="ZGNC68bUU0c">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de camarones roca </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/medicos-por-la-verdad-teorias-de-la-conspiracion-disfrazadas-de-ciencia/" class="ap_note_link" data-id="758435" data-slug="medicos-por-la-verdad-teorias-de-la-conspiracion-disfrazadas-de-ciencia" data-video-id="C9NR9RF_CG0" data-author="Redacción Animal Político" data-home-sort="" title="Médicos por la Verdad: teorías de la conspiración disfrazadas de ciencia" data-is-external="" data-is-especial="" data-type="video" data-home-title="Médicos por la Verdad: teorías de la conspiración disfrazadas de ciencia">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_MÉDICOS-POR-LA-VERDAD-300x160.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="C9NR9RF_CG0" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_MÉDICOS-POR-LA-VERDAD.jpg">
<div class="ap_player_button" data-id="C9NR9RF_CG0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Médicos por la Verdad: teorías de la conspiración disfrazadas de ciencia </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Perseverance+llega+a+Marte%3A+por+qu%C3%A9+3+misiones+llegaron+casi+al+mismo+tiempo+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fperseverance-marte-misiones-diferentes%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fperseverance-marte-misiones-diferentes%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c354d6423586d7a7b6d7e6d7a69666b6d2364646d6f6923692345697a7c6d2d3b492378677a23797d2d4b3b2d4931233b2365617b6167666d7b236c616e6d7a6d667c6d7b2364646d6f697a676623696423786469666d7c69237a676267236b697b612369642365617b6567237c616d6578672e6a676c7135607c7c787b2d3b492d3a4e2d3a4e7f7f7f26696661656964786764617c616b67266b67652d3a4e6a6a6b2d3a4e786d7a7b6d7e6d7a69666b6d2565697a7c6d2565617b6167666d7b256c616e6d7a6d667c6d7b2d3a4e">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fperseverance-marte-misiones-diferentes%2F&via=pajaropolitico&text=El+Perseverance+llega+a+Marte%3A+por+qu%C3%A9+3+misiones+diferentes+llegaron+al+planeta+rojo+casi+al+mismo+tiempo" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="752147">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fperseverance-marte-misiones-diferentes%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
 <div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/03/un-hecho-historico-por-covid-no-habra-publico-extranjero-en-juegos-olimpicos-de-tokio/" class="ap_note_link" data-id="759749" data-slug="un-hecho-historico-por-covid-no-habra-publico-extranjero-en-juegos-olimpicos-de-tokio" data-video-id="" data-author="AFP" data-home-sort="25" title="Por COVID, Juegos Olímpicos de Tokio no permitirán público extranjero" data-is-external="" data-is-especial="" data-type="post" data-home-title="Por COVID, Juegos Olímpicos de Tokio no permitirán público extranjero">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/000_96E3EE-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/000_96E3EE-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Por COVID, Juegos Olímpicos de Tokio no permitirán público extranjero </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/03/mexicanos-menos-felices-2020-ranking-global-de-felicidad-covid/" class="ap_note_link" data-id="759729" data-slug="mexicanos-menos-felices-2020-ranking-global-de-felicidad-covid" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Los mexicanos fueron menos felices en 2020; el país cayó 23 lugares en ranking global de felicidad" data-is-external="" data-is-especial="" data-type="post" data-home-title="Los mexicanos fueron menos felices en 2020; el país cayó 23 lugares en ranking">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/cuartoscuro_804685_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/cuartoscuro_804685_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Los mexicanos fueron menos felices en 2020; el país cayó 23 lugares en ranking </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/" class="ap_note_link" data-id="759705" data-slug="se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Se activa por error la alerta sísmica en CDMX; no se registra sismo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Se activa por error la alerta sísmica en CDMX; no se registra sismo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Se activa por error la alerta sísmica en CDMX; no se registra sismo </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/03/jalisco-horas-vacuna-covid/" target="_blank" class="ap_note_link" data-id="759661" data-slug="jalisco-horas-vacuna-covid" data-video-id="" data-author="Siboney Flores" data-home-sort="31" title="En Jalisco esperan formados hasta 60 horas para recibir la vacuna contra la COVID" data-is-external="" data-is-especial="" data-type="post" data-home-title="En Jalisco esperan formados hasta 60 horas para recibir vacuna contra COVID">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/jalisco-horas-vacuna-covid-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/jalisco-horas-vacuna-covid-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
En Jalisco esperan formados hasta 60 horas para recibir vacuna contra COVID </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/03/se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo/" target="_blank" class="ap_note_link" data-id="759705" data-slug="se-activa-la-alerta-sismica-en-cdmx-pero-no-se-registra-sismo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Se activa por error la alerta sísmica en CDMX; no se registra sismo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Se activa por error la alerta sísmica en CDMX; no se registra sismo">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/02/Altavoces_Alerta_Si769smica-2_2-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Se activa por error la alerta sísmica en CDMX; no se registra sismo </div>
 </div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/03/tercera-ola-covid-confinamientos-francia-italia/" target="_blank" class="ap_note_link" data-id="759671" data-slug="tercera-ola-covid-confinamientos-francia-italia" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Tercera ola de COVID: así se viven los nuevos confinamientos en Francia e Italia" data-is-external="" data-is-especial="" data-type="post" data-home-title="Tercera ola de COVID: así se viven los nuevos confinamientos en Europa">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/tercera-ola-covid-confinamientos-francia-italia-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/tercera-ola-covid-confinamientos-francia-italia-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Tercera ola de COVID: así se viven los nuevos confinamientos en Europa </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="759705" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
 <a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.6.2' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
