
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Escuelas de Veracruz podrán volver a clases presenciales el 24 de mayo</title>
<meta name="description" content="El gobierno de Veracruz anunció que desde el 24 de mayo, las escuelas que cumplan con condiciones podrán volver a actividades presenciales." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Escuelas de Veracruz podrán volver a clases presenciales el 24 de mayo" />
<meta property="og:description" content="El gobierno de Veracruz anunció que desde el 24 de mayo, las escuelas que cumplan con condiciones podrán volver a actividades presenciales." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-05-07T22:01:22+00:00" />
<meta property="article:modified_time" content="2021-05-07T22:07:11+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2021/05/veracruz-escuelas-clases-presenciales.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción Animal Político">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2021/05/veracruz-escuelas-clases-presenciales.jpeg","width":960,"height":500,"caption":"Escuelas de Veracruz podr\u00e1n volver a clases presenciales desde el 24 de mayo"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/#webpage","url":"https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/","name":"Escuelas de Veracruz podr\u00e1n volver a clases presenciales el 24 de mayo","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/#primaryimage"},"datePublished":"2021-05-07T22:01:22+00:00","dateModified":"2021-05-07T22:07:11+00:00","description":"El gobierno de Veracruz anunci\u00f3 que desde el 24 de mayo, las escuelas que cumplan con condiciones podr\u00e1n volver a actividades presenciales.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/"]}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Escuelas de Veracruz podr\u00e1n volver a clases presenciales desde el 24 de mayo","datePublished":"2021-05-07T22:01:22+00:00","dateModified":"2021-05-07T22:07:11+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/#primaryimage"},"keywords":"clases presenciales,cuitlahuac garcia,educaci\u00f3n,Maestros,pandemia,retorno a clases,vacunaci\u00f3n,vacunas,veracruz","articleSection":"Animal Politico,Nacional","inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.6.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/771394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=771394' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F05%2Fveracruz-escuelas-clases-presenciales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F05%2Fveracruz-escuelas-clases-presenciales%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 771394;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-771394 single-format-standard ap_layout_default ap_post_veracruz-escuelas-clases-presenciales animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad"> <div style='width:25px;height:25px;position:fixed;bottom:9%;left:90%;transform:translateX(-50%);border-radius:50%;cursor:pointer;background-color:white;color:gray;z-index:9999999999;text-align:center;line-height:20px;border:solid 1px gray;font-size:18px;' id='close_sticky' onclick='close_single_sticky()'>X</div> <div id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a332b394c7a677a626b2b394a286c616a77332b394c7b7c622b394a" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="771394" data-title="Escuelas de Veracruz podrán volver a clases presenciales desde el 24 de mayo" data-url="https://www.animalpolitico.com/2021/05/veracruz-escuelas-clases-presenciales/" class="ap_note ap_post_type_post ap_sort_24 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/veracruz-escuelas-clases-presenciales-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/veracruz-escuelas-clases-presenciales.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Escuelas de Veracruz podrán volver a clases presenciales desde el 24 de mayo</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Autoridades estatales estimaron que entre el 24 de mayo y el 1 de junio tendrán a la mayoría de las escuelas integradas en el retorno escolar.
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/05/veracruz-escuelas-clases-presenciales-300x156.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/veracruz-escuelas-clases-presenciales.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
7 de mayo, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Escuelas+de+Veracruz+podr%C3%A1n+volver+a+clases+presenciales+desde+el+24+de+mayo++https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F05%2Fveracruz-escuelas-clases-presenciales%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F05%2Fveracruz-escuelas-clases-presenciales%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb83b5a5b3a3aaa7b5eda2a3ed90a3b4a7a5b4b3bcedb6a9a2b4e385f5e387f7a8edb0a9aab0a3b4eda7eda5aaa7b5a3b5edb6b4a3b5a3a8a5afa7aaa3b5eda2a3b5a2a3eda3aaedf4f2eda2a3edaba7bfa9e0a4a9a2bffbaeb2b2b6b5e3f587e3f480e3f480b1b1b1e8a7a8afaba7aab6a9aaafb2afa5a9e8a5a9abe3f480f4f6f4f7e3f480f6f3e3f480b0a3b4a7a5b4b3bceba3b5a5b3a3aaa7b5eba5aaa7b5a3b5ebb6b4a3b5a3a8a5afa7aaa3b5e3f480">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F05%2Fveracruz-escuelas-clases-presenciales%2F&via=pajaropolitico&text=Escuelas+de+Veracruz+podr%C3%A1n+volver+a+clases+presenciales+desde+el+24+de+mayo" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>El gobierno de Veracruz anunció que desde el próximo lunes 24 de mayo, las escuelas que cumplan con condiciones podrán volver a actividades presenciales, de manera mixta, gradual y voluntaria.</p>
<p>Así lo dieron a conocer autoridades estatales, quienes estimaron que entre el<strong> 24 de mayo y el 1 de junio</strong> tendrán a la mayoría de las escuelas integradas en el retorno escolar.</p>
<p><em><a target="_blank" href="https://www.animalpolitico.com/2021/04/campeche-regreso-a-clases-presenciales-covid/">Leer más |<img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.0.1/svg/1f4f7.svg" alt="📷" /> Un año después, así fue el regreso a clases presenciales en Campeche</a></em></p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>&#8220;El lunes 24 no es una fecha determinante, hay que aclarar que es el inicio de las escuelas que así ya lo deciden, para eso quiere decir que ya tienen su kit, que ya hicieron sus reuniones, que ya tienen activado su comité de salud escolar activos, que los maestros ya tienen el registro de cómo van a ser sus clases&#8221;, dijo el gobernador de Veracruz, Cuitláhuac García.</p>
<p>En <a target="_blank" href="https://t.co/3wwT1DsSO1?amp=1">conferencia de prensa</a>, autoridades del estado explicaron que cada escuela va a planificar todas las formas de reapertura y que tanto padres y madres de familia, junto con maestros y autoridades definirán medidas de retorno .</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Seguimos trabajando. Conferencia de prensa <a target="_blank" href="https://twitter.com/hashtag/EnVivo?src=hash&amp;ref_src=twsrc%5Etfw">#EnVivo</a> | Este viernes, informamos temas de interés para la población veracruzana y medios de comunicación. <a target="_blank" href="https://t.co/3wwT1DsSO1">https://t.co/3wwT1DsSO1</a></p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>— Gobierno de Veracruz (@GobiernoVer) <a target="_blank" href="https://twitter.com/GobiernoVer/status/1390691332281171971?ref_src=twsrc%5Etfw">May 7, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;Es importante que participen en esta decisión los padres de familia, por escuela se tendrá que observar el contexto de cada escuela… será de manera gradual, consensada y cautelosa “,expuso el gobernador.</p>
<p>Sobre el personal educativo, señalaron que 99% de los docentes del estado ya están vacunados.</p>
<p>Desde <a target="_blank" href="https://www.animalpolitico.com/2021/03/abril-estados-semaforo-verde-covid/">el pasado 29 de marzo, Veracruz se encuentra en nivel de riesgo bajo (color verde)</a>, de acuerdo con el semáforo de riesgo epidemiológico de la Secretaría de Salud.</p>
<p>A nivel local, 51 municipios presentan riesgo medio (amarillo), mientras que el resto, 161, están en color verde.</p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/04/campeche-regreso-a-clases-presenciales-covid/" target="_blank" class="ap_note_link" data-id="766226" data-slug="campeche-regreso-a-clases-presenciales-covid" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="📷 Un año después, así fue el regreso a clases presenciales en Campeche" data-is-external="" data-is-especial="" data-type="post" data-home-title="📷 Un año después, así fue el regreso a clases presenciales en Campeche">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/regreso-clases-campeche-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/regreso-clases-campeche-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>📷 Un año después, así fue el regreso a clases presenciales en Campeche </div>
<div class="ap_home_main_note_related_note_info_date">
19 de abril, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/04/calendario-plan-vacunacion-maestros-covid-clases/" target="_blank" class="ap_note_link" data-id="765671" data-slug="calendario-plan-vacunacion-maestros-covid-clases" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Este es el calendario para vacunar a maestros; 5 estados podrían reiniciar clases presenciales el 15 de mayo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Este es el calendario y plan para vacunar a maestros contra la COVID">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunaacion_maestros-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunaacion_maestros-456x304.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Este es el calendario y plan para vacunar a maestros contra la COVID </div>
<div class="ap_home_main_note_related_note_info_date">
16 de abril, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/pasta-cremosa-de-tomate-con-pollo-a-la-parmesana/" class="ap_note_link" data-id="771269" data-slug="pasta-cremosa-de-tomate-con-pollo-a-la-parmesana" data-video-id="01wykS1L7cw" data-author="Redacción Animal Político" data-home-sort="16" title="Pasta cremosa de tomate con pollo a la parmesana" data-is-external="" data-is-especial="" data-type="video" data-home-title="Pasta cremosa de tomate con pollo a la parmesana">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_16 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/Card-_AP_PASTA-CREMOSA-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="01wykS1L7cw" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/Card-_AP_PASTA-CREMOSA.jpg">
<div class="ap_player_button" data-id="01wykS1L7cw">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Pasta cremosa de tomate con pollo a la parmesana </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/incendios-forestales-en-mexico-el-mayor-numero-en-los-ultimos-5-anos/" class="ap_note_link" data-id="771076" data-slug="incendios-forestales-en-mexico-el-mayor-numero-en-los-ultimos-5-anos" data-video-id="J9HHWHJqboc" data-author="Redacción Animal Político" data-home-sort="18" title="Incendios forestales en México, el mayor número en los últimos 5 años" data-is-external="" data-is-especial="" data-type="video" data-home-title=" Incendios forestales en México, el mayor número en los últimos 5 años">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_18 ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/INCENDIOS_AP_CARD-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="J9HHWHJqboc" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/INCENDIOS_AP_CARD.jpg">
<div class="ap_player_button" data-id="J9HHWHJqboc">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Incendios forestales en México, el mayor número en los últimos 5 años </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/asi-avanza-la-vacuna-contra-vih/" class="ap_note_link" data-id="770546" data-slug="asi-avanza-la-vacuna-contra-vih" data-video-id="w7WH0zcivTU" data-author="Redacción Animal Político" data-home-sort="" title="No sólo COVID-19, así avanza la vacuna contra VIH" data-is-external="" data-is-especial="" data-type="video" data-home-title="No sólo COVID-19, así avanza la vacuna contra VIH">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/VIH_D_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="w7WH0zcivTU" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/VIH_D_CARD_AP.jpg">
<div class="ap_player_button" data-id="w7WH0zcivTU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
No sólo COVID-19, así avanza la vacuna contra VIH </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/unete-a-la-familia-de-editorial-animal-y-recibe-beneficios/" class="ap_note_link" data-id="721318" data-slug="unete-a-la-familia-de-editorial-animal-y-recibe-beneficios" data-video-id="Kt9tWbxcPJA" data-author="Redacción Animal Político" data-home-sort="" title="¡Únete a la familia de Editorial Animal y recibe beneficios!" data-is-external="" data-is-especial="" data-type="video" data-home-title="¡Únete a la familia de Editorial Animal y recibe beneficios!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Kt9tWbxcPJA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1.jpg">
<div class="ap_player_button" data-id="Kt9tWbxcPJA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¡Únete a la familia de Editorial Animal y recibe beneficios! </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Escuelas+de+Veracruz+podr%C3%A1n+volver+a+clases+presenciales+desde+el+24+de+mayo++https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F05%2Fveracruz-escuelas-clases-presenciales%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F05%2Fveracruz-escuelas-clases-presenciales%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aed6e0f0e6f6fff2e0b8f7f6b8c5f6e1f2f0e1e6e9b8e3fcf7e1b6d0a0b6d2a2fdb8e5fcffe5f6e1b8f2b8f0fff2e0f6e0b8e3e1f6e0f6fdf0faf2fff6e0b8f7f6e0f7f6b8f6ffb8a1a7b8f7f6b8fef2eafcb5f1fcf7eaaefbe7e7e3e0b6a0d2b6a1d5b6a1d5e4e4e4bdf2fdfafef2ffe3fcfffae7faf0fcbdf0fcfeb6a1d5a1a3a1a2b6a1d5a3a6b6a1d5e5f6e1f2f0e1e6e9bef6e0f0e6f6fff2e0bef0fff2e0f6e0bee3e1f6e0f6fdf0faf2fff6e0b6a1d5">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F05%2Fveracruz-escuelas-clases-presenciales%2F&via=pajaropolitico&text=Escuelas+de+Veracruz+podr%C3%A1n+volver+a+clases+presenciales+desde+el+24+de+mayo" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="771394">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F05%2Fveracruz-escuelas-clases-presenciales%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/05/teocaltiche-jalisco-pobladores-carteles/" class="ap_note_link" data-id="771425" data-slug="teocaltiche-jalisco-pobladores-carteles" data-video-id="" data-author="Siboney Flores" data-home-sort="28" title="Pobladores de Teocaltiche, Jalisco, huyen tras enfrentamiento de cárteles" data-is-external="" data-is-especial="" data-type="post" data-home-title="Pobladores de Teocaltichehuyen tras enfrentamiento de crimen organizado ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/teocaltiche-jalisco-pobladores-carteles-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/teocaltiche-jalisco-pobladores-carteles-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Pobladores de Teocaltichehuyen tras enfrentamiento de crimen organizado </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/05/semaforo-covid-estado-verde-riesgo/" class="ap_note_link" data-id="771421" data-slug="semaforo-covid-estado-verde-riesgo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="14 estados se ubican en verde en el Semáforo COVID; 3 entidades con riesgo alto" data-is-external="" data-is-especial="" data-type="post" data-home-title="14 estados se ubican en verde en Semáforo COVID; 3 entidades en riesgo alto">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_31 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/semaforo-covid-estado-verde-riesgo-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/semaforo-covid-estado-verde-riesgo-456x238.jpeg">
 </div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
14 estados se ubican en verde en Semáforo COVID; 3 entidades en riesgo alto </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/05/covid-muertes-casos-vacunas-7-mayo/" class="ap_note_link" data-id="771413" data-slug="covid-muertes-casos-vacunas-7-mayo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Salud reporta 484 muertes más por COVID; se han aplicado 20 millones de vacunas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Salud reporta 484 muertes más por COVID; van 20 millones de vacunas aplicadas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/covid-muertes-casos-vacunas-7-mayo-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/covid-muertes-casos-vacunas-7-mayo-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Salud reporta 484 muertes más por COVID; van 20 millones de vacunas aplicadas </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/05/semaforo-covid-estado-verde-riesgo/" target="_blank" class="ap_note_link" data-id="771421" data-slug="semaforo-covid-estado-verde-riesgo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="14 estados se ubican en verde en el Semáforo COVID; 3 entidades con riesgo alto" data-is-external="" data-is-especial="" data-type="post" data-home-title="14 estados se ubican en verde en Semáforo COVID; 3 entidades en riesgo alto">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/semaforo-covid-estado-verde-riesgo-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/semaforo-covid-estado-verde-riesgo-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
14 estados se ubican en verde en Semáforo COVID; 3 entidades en riesgo alto </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/05/amlo-kamala-harris-migracion-no-pelea/" target="_blank" class="ap_note_link" data-id="771282" data-slug="amlo-kamala-harris-migracion-no-pelea" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="AMLO pide a Kamala Harris buscar entendimiento, no pelea, durante reunión sobre migración" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO pide a Kamala buscar entendimiento, no pelea, en reunión sobre migración ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/kamala_amlo-300x199.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/kamala_amlo-456x303.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
AMLO pide a Kamala buscar entendimiento, no pelea, en reunión sobre migración </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/05/roemer-victimas-mujeres-israel-embajada/" target="_blank" class="ap_note_link" data-id="771411" data-slug="roemer-victimas-mujeres-israel-embajada" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Víctimas de Roemer señalan que el escritor se esconde en Israel; piden ayuda a embajada" data-is-external="" data-is-especial="" data-type="post" data-home-title="Víctimas de Roemer señalan que se esconde en Israel; piden ayuda a embajada ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_463544_digital-e1613584358709-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_463544_digital-e1613584358709-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Víctimas de Roemer señalan que se esconde en Israel; piden ayuda a embajada </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="765636" data-title="COVID: 'Brasil es como un Fukushima biológico, un reactor nuclear que está fuera de control'" data-url="https://www.animalpolitico.com/bbc/covid-brasil-fukushima-biologico-reactor-nuclear-fuera-control/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/_118019325_43-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/_118019325_43.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">COVID: 'Brasil es como un Fukushima biológico, un reactor nuclear que está fuera de control'</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Miguel Nicolelis, un reconocido neurocientífico y profesor de la Universidad de Duke, en EE.UU., advierte sobre el riesgo que representa la situación sanitaria de Brasil para el mundo.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/04/_118019325_43-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/_118019325_43.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
16 de abril, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=COVID%3A+%27Brasil+es+como+un+Fukushima+biol%C3%B3gico%2C+un+reactor+fuera+de+control%27+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-brasil-fukushima-biologico-reactor-nuclear-fuera-control%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-brasil-fukushima-biologico-reactor-nuclear-fuera-control%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099e7ebf2ede08197e58f819693e6d6c5d7cdc88fc1d78fc7cbc9cb8fd1ca8fe2d1cfd1d7cccdc9c58fc6cdcbc881e79781e697c3cdc7cb8196e78fd1ca8fd6c1c5c7d0cbd68fcad1c7c8c1c5d68fd5d1c18fc1d7d081e79781e5958fc2d1c1d6c58fc0c18fc7cbcad0d6cbc881969382c6cbc0dd99ccd0d0d4d78197e58196e28196e2d3d3d38ac5cacdc9c5c8d4cbc8cdd0cdc7cb8ac7cbc98196e2c6c6c78196e2c7cbd2cdc089c6d6c5d7cdc889c2d1cfd1d7cccdc9c589c6cdcbc8cbc3cdc7cb89d6c1c5c7d0cbd689cad1c7c8c1c5d689c2d1c1d6c589c7cbcad0d6cbc88196e2">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-brasil-fukushima-biologico-reactor-nuclear-fuera-control%2F&via=pajaropolitico&text=COVID%3A+%27Brasil+es+como+un+Fukushima+biol%C3%B3gico%2C+un+reactor+nuclear+que+est%C3%A1+fuera+de+control%27" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Miguel Nicolelis habla de la situación de Brasil como un &#8220;Fukushima biológico&#8221;. &#8220;Cuando la gente me pide que haga una metáfora, digo que para mí es como Chernóbil o Fukushima, un reactor nuclear, pero uno biológico, que está fuera de control en una reacción en cadena&#8221;, dice para BBC Mundo el reconocido neurocientífico y profesor de la Universidad de Duke (Estados Unidos) desde su casa en Sao Paulo.</p>
<p>Desde que comenzara la pandemia, la covid-19 ha dejado allí 13 millones de infectados y <strong>más de 350,000 muertos</strong>, convirtiendo a la nación sudamericana en el segundo país con más decesos después de EE.UU. (559,000), según datos de la Universidad Johns Hopkins.</p>
<p>Mientras se teme que una variante más contagiosa del virus, la P.1, esté impulsando el aumento de casos, no son pocos los expertos y trabajadores sanitarios que denuncian que el sistema de salud está, en algunas áreas, al borde del colapso.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>En ese contexto, la de Nicolelis, quien ha asesorado a algunos estados de la región noreste del país en la lucha contra la enfermedad que causa el SARS-Cov-2, es una de las voces que alertan sobre la <strong>gravedad de la situación</strong>.</p>
<h3>Semillero</h3>
<p>Según el experto, los factores que explican cómo Brasil se volvió un reactor nuclear biológico fuera de control se pueden resumir en tres: la &#8220;falta de liderazgo gubernamental, la ignorancia (del gobierno) y la confianza en noticias e información falsa o el negacionismo científico&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/A597/production/_118019324_22-1.jpg" alt="Miguel Nicolelis" width="976" height="650" /></p>
<footer>Cortesía: Miguel Nicolelis</footer><figcaption>Uno de los proyectos más conocidos del neurocientífico Miguel Nicolelis es el que permitió que en la inauguración del Mundial de 2014, el saque de honor lo hiciera un paciente parapléjico que usó un exoesqueleto controlado por su cerebro.</figcaption></figure>
<p>Y para el científico, es fundamental que no sólo Latinoamérica sino el mundo sepan que lo que está pasando &#8220;no es culpa del pueblo brasileño&#8221;.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>&#8220;Los brasileños quieren salir de esto, no quieren exportar variantes a todo el mundo&#8221;, señala, pero apunta a lo que considera ha sido una <strong>ausencia de estrategia y dirección para enfrentar la pandemia</strong> por parte del gobierno federal, al que acusa de carecer de empatía.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-56369474?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Coronavirus: “Brasil se está convirtiendo en una amenaza para la salud pública mundial”</a></li>
</ul>
<p>&#8220;El gobierno brasileño nunca diseñó una estrategia o tomó alguna iniciativa con la intención real de luchar contra la pandemia&#8221;.</p>
<p>Y así, advierte, Brasil se ha convertido en un semillero de variantes que amenazan al mundo. &#8220;Literalmente permitimos que este virus esté haciendo estragos por todo el país, que es enorme&#8221;.</p>
<p>&#8220;A pesar de que tenemos un sistema nacional de salud pública que es bastante bueno, el gobierno nunca lo aprovechó para financiarlo y fortalecerlo significativamente en medio de esta crisis&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/7E87/production/_118019323_12.jpg" alt="Enfermera en un hospital" width="976" height="627" /></p>
<footer>Fabio Teixeira/Anadolu Agency/Getty Images</footer><figcaption>Unidad de Cuidados Intensivo del Hospital Municipal de Sao José, en Río de Janeiro.</figcaption></figure>
<p>Como consecuencia, &#8220;estamos en medio de un colapso de la salud nacional, algo que nunca ha sucedido en la historia de Brasil&#8221;.</p>
<p>Varios estados han reportado escasez de suministros de oxígeno y sedantes.</p>
<p>Nicolelis habla además de la alta tasa de ocupación de las unidades de cuidados intensivos en varias zonas del país, cercano al 100% en algunos casos.</p>
<p>Todo esto es &#8220;la razón por la que tenemos <strong>tantos casos y tantas mutaciones</strong> que ocurren simultáneamente en todo el país&#8221;.</p>
<p>&#8220;Y cuando hay un número alto de mutaciones como las que estamos teniendo, el surgimiento de variantes es lo esperado. Es algo que puedes dar por sentado que va a suceder&#8221;.</p>
<p>El instituto brasileño de salud pública Fiocruz dice que ha detectado 92 variantes de coronavirus en el país, incluyendo la P.1.</p>
<h3>El gobierno</h3>
<p>Nicolelis cuestiona que en Brasil no se haya creado un comando central, un grupo de trabajo científico o &#8220;un liderazgo proveniente del presidente y de su gobierno que fuese eficaz para atender toda esta tragedia&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/F3B7/production/_118019326_v.jpg" alt="Hombre siendo vacunado" width="976" height="651" /></p>
<footer>MAURO PIMENTEL/AFP via Getty Images</footer><figcaption>El presidente Bolsonaro dijo que 2021 será el año de la vacunación de los brasileños.</figcaption></figure>
<p>&#8220;El presidente negó la gravedad de la crisis desde el principio&#8221;, recuerda el experto.</p>
<p>Ya en <strong>marzo de 2020</strong>, Jair Bolsonaro criticó el cierre de escuelas y comercios en algunas partes de su país por el coronavirus, al que comparó con una &#8220;gripecita&#8221; o &#8220;resfriadito&#8221;.</p>
<p>&#8220;Hizo campaña contra cualquier medida de aislamiento social, se opuso a las mascarillas&#8221;, prosigue el experto. Y eso, en su opinión, creó una &#8220;confusión masiva&#8221; en todo el país.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-52652662?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Las frases más polémicas de Bolsonaro sobre el coronavirus en Brasil, el país más golpeado por la pandemia en América Latina</a></li>
</ul>
<p>Nicolelis está lejos de ser el único que ha cuestionado la forma en la que el líder ha manejado la pandemia.</p>
<p>Médicos responsables de unidades de cuidados intensivos consultados por BBC Brasil señalaron que a pesar de ser defendido por el mandatario, el llamado <strong>&#8220;kit covid&#8221;</strong> o &#8220;tratamiento temprano&#8221; para el coronavirus contribuye a aumentar el número de muertes de pacientes críticos.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-56503991?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Por qué relacionan al controversial &#8220;kit covid&#8221; que promueve Bolsonaro contra el coronavirus con un mayor riesgo de muerte en Brasil </a></li>
</ul>
<p>Y es que &#8220;más de un año después del inicio de la pandemia en la nación sudamericana, el líder sigue respaldando el uso de medicamentos como la <strong>hidroxicloroquina y la ivermectina</strong>, pese a que varias investigaciones indican que estos fármacos no son efectivos en el tratamiento de la covid-19&#8243;, señaló la periodista Nathalia Passarinho.</p>
<h3>&#8220;El mundo entero sufrirá las consecuencias&#8221;</h3>
<p>De acuerdo con el profesor, &#8220;si Brasil no está bajo control, (si hay) cientos de miles de casos todos los días, vamos a tener un depósito de nuevas variantes que pueden surgir y extenderse a América del Sur y a América Latina, y luego al mundo entero en cuestión de semanas&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/11AC7/production/_118019327_88.jpg" alt="Entrada de un servicio de Emergencia" width="976" height="633" /></p>
<footer>MARCIO JAMES/AFP via Getty Images</footer><figcaption>Varios estados, en Brasil, han reportado escasez de suministros de oxígeno y sedantes.</figcaption></figure>
<p>&#8220;Si se permite que tanta gente se infecte todos los días y no se hace nada para controlar esta pandemia aquí, el mundo entero sufrirá las consecuencias&#8221;.</p>
<p>Se trata, en su opinión, de una amenaza contra los esfuerzos de la comunidad internacional para frenar la pandemia.</p>
<p>Nicolelis es uno de los tantos expertos brasileños que cree que Brasil debe entrar en un confinamiento nacional.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-56585039?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Es casi inevitable que llegue&#8221;: la alerta en los países que tienen frontera con Brasil por el avance del coronavirus</a></li>
</ul>
<p>&#8220;Sería la única alternativa que realmente tenemos en este momento para intentar <strong>bajar drástica y rápidamente</strong> el número de casos nuevos y reducir la transmisión del virus&#8221;, señala.</p>
<p>Pero Bolsonaro se opone a cualquier medida de confinamiento, pues sostiene que el daño a la economía sería peor que los efectos del propio virus y ha tratado de revertir, en los tribunales, algunas de las restricciones impuestas por las autoridades locales.</p>
<p>El presidente argumenta que las medidas de ese tipo hacen a los pobres más pobres.</p>
<h3>Vacunación</h3>
<p>Una de las prioridades, según Bolsonaro, es la vacunación masiva. De hecho, ya dijo que 2021 será &#8220;<strong>el año de la vacunación de los brasileños</strong>&#8220;.</p>
<p>&#8220;Estamos y hemos estado desde el principio luchando sin descanso contra la pandemia. Somos un ejemplo para el mundo&#8221;, indicó el presidente.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/158DC/production/_118048288_reuters.jpg" alt="Jair Bolsonaro, presidente de Brasil" width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>El presidente Bolsonaro se opone a un confinamiento nacional que muchos expertos y científicos brasileños recomiendan para frenar la propagación del virus.</figcaption></figure>
<p>Según el Ministerio de Salud de Brasil, <strong>2</strong><strong>4</strong><strong>.</strong><strong>809.790</strong><strong> personas</strong> han recibido ya la primera dosis y 8.000.733 la segunda, en un país de más de 210 millones de habitantes.</p>
<p>De acuerdo con el periodista de la BBC Jake Horton, para fines de marzo el país había recibido la mitad de las 46 millones de dosis que tenía como objetivo.</p>
<p>&#8220;Brasil ha ordenado ahora dosis suficientes para vacunar a toda su población, pero los críticos dicen que estos acuerdos llegaron demasiado tarde, ya que otros países grandes con un poder adquisitivo similar ahora están por delante en la cola&#8221;, señaló Horton.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-56407245?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">El mapa que muestra que Brasil está atravesando &#8220;la mayor crisis de la historia de su sistema de salud&#8221;</a></li>
</ul>
<p>Brasil, destacó, cuenta con &#8220;un sólido historial en la realización de campañas de vacunación y, en comparación con muchos otros países de América Latina, tiene una infraestructura de atención médica bien establecida&#8221;.</p>
<p>Sin embargo, explica Nicolelis, confiar en un programa de inmunización &#8220;claramente <strong>no es suficiente</strong> para solucionar el problema&#8221;.</p>
<p>Y Chile lo demuestra.</p>
<h3>El ejemplo del vecino</h3>
<p>Para el docente, Chile se ha convertido en un ejemplo de lo que se debería hacer: una combinación de medidas.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/17FEC/production/_118048289_i.jpg" alt="Prototipos de vacunas" width="976" height="511" /></p>
<footer>Getty Images</footer><figcaption>En marzo, el Instituto Butantan informó que solicitaba la autorización de las entidades reguladoras brasileñas para iniciar los ensayos clínicos en humanos de su candidata a vacuna contra covid-19.</figcaption></figure>
<p>Aunque el país ha avanzado con rapidez en las jornadas de vacunación, ha tenido que imponer medidas de confinamiento porque registró un aumento de los casos.</p>
<p>Y es que se ha demostrado que la vacunación no puede sustituir otras medidas de prevención, como el distanciamiento social y el uso de mascarillas.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-56261426?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">La paradoja de Chile: cómo se explica que pese a la exitosa campaña de vacunación tenga la tasa de contagio más alta desde el peor momento de la pandemia</a></li>
</ul>
<p>Nicolelis, quien ha vivido en Estados Unidos desde 1989, cuenta que la pandemia lo agarró en Brasil cuando se encontraba visitando a su madre en Sao Paulo.</p>
<p>Fue invitado a <strong>coordinar un grupo de científicos</strong> para asesorar a los gobiernos de los estados del noreste del país de cara a la crisis generada por el nuevo coronavirus.</p>
<p>Por casi un año, trabajó como voluntario.</p>
<p>&#8220;Básicamente me encontré en medio de la crisis haciendo algo que había hecho cuando era estudiante de medicina, pues comencé mi carrera científica trabajando en temas epidemiológicos&#8221;.</p>
<p>Dice que, como muchos brasileños, se ha confinado por su cuenta en su apartamento por más de un año.</p>
<p>Entre las soluciones que vislumbra, insiste, está un confinamiento nacional, que dure <strong>al menos 30 días</strong> y que empiece cuanto antes, y que se pueda conseguir vacunar entre dos y tres millones de personas cada día.</p>
<p>&#8220;Hay soluciones&#8221;, dice, para evitar que se siga profundizando &#8220;la tragedia&#8221;.</p>
<hr />
<p><em>Recuerda que puedes recibir notificaciones de BBC News Mundo. Descarga nuestra app y actívalas para no perderte nuestro mejor contenido</em>.</p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=qd1YehNpbV4&amp;t">https://www.youtube.com/watch?v=qd1YehNpbV4&amp;t</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/11/bolsonaro-declaracion-maricas-todos-morir-covid-brasil/" target="_blank" class="ap_note_link" data-id="727088" data-slug="bolsonaro-declaracion-maricas-todos-morir-covid-brasil" data-video-id="" data-author="AFP" data-home-sort="" title="'Todos nos vamos a morir un día... tienen que dejar de ser un país de maricas': Bolsonaro ante COVID" data-is-external="" data-is-especial="" data-type="post" data-home-title="'Tienen que dejar de ser un país de maricas': Bolsonaro ante COVID en Brasil">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/bolsonaro-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/bolsonaro-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>'Tienen que dejar de ser un país de maricas': Bolsonaro ante COVID en Brasil </div>
<div class="ap_home_main_note_related_note_info_date">
10 de noviembre, 2020 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/pasta-cremosa-de-tomate-con-pollo-a-la-parmesana/" class="ap_note_link" data-id="771269" data-slug="pasta-cremosa-de-tomate-con-pollo-a-la-parmesana" data-video-id="01wykS1L7cw" data-author="Redacción Animal Político" data-home-sort="16" title="Pasta cremosa de tomate con pollo a la parmesana" data-is-external="" data-is-especial="" data-type="video" data-home-title="Pasta cremosa de tomate con pollo a la parmesana">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_16 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/Card-_AP_PASTA-CREMOSA-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="01wykS1L7cw" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/Card-_AP_PASTA-CREMOSA.jpg">
<div class="ap_player_button" data-id="01wykS1L7cw">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Pasta cremosa de tomate con pollo a la parmesana </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/incendios-forestales-en-mexico-el-mayor-numero-en-los-ultimos-5-anos/" class="ap_note_link" data-id="771076" data-slug="incendios-forestales-en-mexico-el-mayor-numero-en-los-ultimos-5-anos" data-video-id="J9HHWHJqboc" data-author="Redacción Animal Político" data-home-sort="18" title="Incendios forestales en México, el mayor número en los últimos 5 años" data-is-external="" data-is-especial="" data-type="video" data-home-title=" Incendios forestales en México, el mayor número en los últimos 5 años">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_18 ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/INCENDIOS_AP_CARD-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="J9HHWHJqboc" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/INCENDIOS_AP_CARD.jpg">
<div class="ap_player_button" data-id="J9HHWHJqboc">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Incendios forestales en México, el mayor número en los últimos 5 años </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/asi-avanza-la-vacuna-contra-vih/" class="ap_note_link" data-id="770546" data-slug="asi-avanza-la-vacuna-contra-vih" data-video-id="w7WH0zcivTU" data-author="Redacción Animal Político" data-home-sort="" title="No sólo COVID-19, así avanza la vacuna contra VIH" data-is-external="" data-is-especial="" data-type="video" data-home-title="No sólo COVID-19, así avanza la vacuna contra VIH">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/VIH_D_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="w7WH0zcivTU" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/VIH_D_CARD_AP.jpg">
<div class="ap_player_button" data-id="w7WH0zcivTU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
No sólo COVID-19, así avanza la vacuna contra VIH </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/unete-a-la-familia-de-editorial-animal-y-recibe-beneficios/" class="ap_note_link" data-id="721318" data-slug="unete-a-la-familia-de-editorial-animal-y-recibe-beneficios" data-video-id="Kt9tWbxcPJA" data-author="Redacción Animal Político" data-home-sort="" title="¡Únete a la familia de Editorial Animal y recibe beneficios!" data-is-external="" data-is-especial="" data-type="video" data-home-title="¡Únete a la familia de Editorial Animal y recibe beneficios!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Kt9tWbxcPJA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1.jpg">
<div class="ap_player_button" data-id="Kt9tWbxcPJA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¡Únete a la familia de Editorial Animal y recibe beneficios! </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=COVID%3A+%27Brasil+es+como+un+Fukushima+biol%C3%B3gico%2C+un+reactor+fuera+de+control%27+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-brasil-fukushima-biologico-reactor-nuclear-fuera-control%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-brasil-fukushima-biologico-reactor-nuclear-fuera-control%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#6c531f190e06090f18512f233a2528495f2d47495e5b2e1e0d1f050047091f470f030103471902472a1907191f0405010d470e050300492f5f492e5f0b050f03495e2f471902471e090d0f18031e4702190f00090d1e471d190947091f18492f5f492d5d470a19091e0d470809470f0302181e0300495e5b4a0e030815510418181c1f495f2d495e2a495e2a1b1b1b420d0205010d001c03000518050f03420f0301495e2a0e0e0f495e2a0f031a0508410e1e0d1f0500410a1907191f0405010d410e050300030b050f03411e090d0f18031e4102190f00090d1e410a19091e0d410f0302181e0300495e2a">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-brasil-fukushima-biologico-reactor-nuclear-fuera-control%2F&via=pajaropolitico&text=COVID%3A+%27Brasil+es+como+un+Fukushima+biol%C3%B3gico%2C+un+reactor+nuclear+que+est%C3%A1+fuera+de+control%27" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="765636">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-brasil-fukushima-biologico-reactor-nuclear-fuera-control%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/05/teocaltiche-jalisco-pobladores-carteles/" class="ap_note_link" data-id="771425" data-slug="teocaltiche-jalisco-pobladores-carteles" data-video-id="" data-author="Siboney Flores" data-home-sort="28" title="Pobladores de Teocaltiche, Jalisco, huyen tras enfrentamiento de cárteles" data-is-external="" data-is-especial="" data-type="post" data-home-title="Pobladores de Teocaltichehuyen tras enfrentamiento de crimen organizado ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/teocaltiche-jalisco-pobladores-carteles-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/teocaltiche-jalisco-pobladores-carteles-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Pobladores de Teocaltichehuyen tras enfrentamiento de crimen organizado </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/05/semaforo-covid-estado-verde-riesgo/" class="ap_note_link" data-id="771421" data-slug="semaforo-covid-estado-verde-riesgo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="14 estados se ubican en verde en el Semáforo COVID; 3 entidades con riesgo alto" data-is-external="" data-is-especial="" data-type="post" data-home-title="14 estados se ubican en verde en Semáforo COVID; 3 entidades en riesgo alto">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_31 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/semaforo-covid-estado-verde-riesgo-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/semaforo-covid-estado-verde-riesgo-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
14 estados se ubican en verde en Semáforo COVID; 3 entidades en riesgo alto </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/05/covid-muertes-casos-vacunas-7-mayo/" class="ap_note_link" data-id="771413" data-slug="covid-muertes-casos-vacunas-7-mayo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Salud reporta 484 muertes más por COVID; se han aplicado 20 millones de vacunas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Salud reporta 484 muertes más por COVID; van 20 millones de vacunas aplicadas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/covid-muertes-casos-vacunas-7-mayo-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/covid-muertes-casos-vacunas-7-mayo-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Salud reporta 484 muertes más por COVID; van 20 millones de vacunas aplicadas </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/05/semaforo-covid-estado-verde-riesgo/" target="_blank" class="ap_note_link" data-id="771421" data-slug="semaforo-covid-estado-verde-riesgo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="14 estados se ubican en verde en el Semáforo COVID; 3 entidades con riesgo alto" data-is-external="" data-is-especial="" data-type="post" data-home-title="14 estados se ubican en verde en Semáforo COVID; 3 entidades en riesgo alto">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/semaforo-covid-estado-verde-riesgo-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/semaforo-covid-estado-verde-riesgo-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
14 estados se ubican en verde en Semáforo COVID; 3 entidades en riesgo alto </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/05/amlo-kamala-harris-migracion-no-pelea/" target="_blank" class="ap_note_link" data-id="771282" data-slug="amlo-kamala-harris-migracion-no-pelea" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="AMLO pide a Kamala Harris buscar entendimiento, no pelea, durante reunión sobre migración" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO pide a Kamala buscar entendimiento, no pelea, en reunión sobre migración ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/kamala_amlo-300x199.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/kamala_amlo-456x303.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
AMLO pide a Kamala buscar entendimiento, no pelea, en reunión sobre migración </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/05/roemer-victimas-mujeres-israel-embajada/" target="_blank" class="ap_note_link" data-id="771411" data-slug="roemer-victimas-mujeres-israel-embajada" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Víctimas de Roemer señalan que el escritor se esconde en Israel; piden ayuda a embajada" data-is-external="" data-is-especial="" data-type="post" data-home-title="Víctimas de Roemer señalan que se esconde en Israel; piden ayuda a embajada ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_463544_digital-e1613584358709-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_463544_digital-e1613584358709-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Víctimas de Roemer señalan que se esconde en Israel; piden ayuda a embajada </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="771394" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
 <a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.6.3' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
