
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Hazem Badr, Helen Mendes, Papiya Bhattacharya y Pape Bess Diba / SciDev.Net';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ante fallas de COVAX, países buscan soluciones para obtener vacunas</title>
<meta name="description" content="El mecanismo COVAX estará casi un tercio por debajo de los objetivos de 2021; AstraZeneca, Sinovac y Sinopharm ya firman acuerdos con países." />
<link rel="canonical" href="https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ante poca cobertura de COVAX, los países buscan soluciones locales para obtener vacunas" />
<meta property="og:description" content="El mecanismo COVAX estará casi un tercio por debajo de los objetivos de 2021; AstraZeneca, Sinovac y Sinopharm ya firman acuerdos con países." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-10-16T12:00:26+00:00" />
<meta property="article:modified_time" content="2021-10-16T01:52:49+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2021/10/covax-paises-soluciones-locales-vacunas.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="8 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.animalpolitico.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2021/10/covax-paises-soluciones-locales-vacunas.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2021/10/covax-paises-soluciones-locales-vacunas.jpg","width":960,"height":485,"caption":"Mientras COVAX decepciona, los pa\u00edses recurren a soluciones locales"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/#webpage","url":"https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/","name":"Ante fallas de COVAX, pa\u00edses buscan soluciones para obtener vacunas","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/#primaryimage"},"datePublished":"2021-10-16T12:00:26+00:00","dateModified":"2021-10-16T01:52:49+00:00","description":"El mecanismo COVAX estar\u00e1 casi un tercio por debajo de los objetivos de 2021; AstraZeneca, Sinovac y Sinopharm ya firman acuerdos con pa\u00edses.","breadcrumb":{"@id":"https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.animalpolitico.com/"},{"@type":"ListItem","position":2,"name":"Ante poca cobertura de COVAX, los pa\u00edses buscan soluciones locales para obtener vacunas"}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Ante poca cobertura de COVAX, los pa\u00edses buscan soluciones locales para obtener vacunas","datePublished":"2021-10-16T12:00:26+00:00","dateModified":"2021-10-16T01:52:49+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/#webpage"},"wordCount":1913,"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2021/10/covax-paises-soluciones-locales-vacunas.jpg","keywords":["am\u00e9rica latina","astrazeneca","china","Covax","covid","salud","Sinovac","vacunas"],"articleSection":["Animal Politico","Internacional","Sociedad"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"},"url":"https://www.animalpolitico.com/author/pajaropolitico/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.1' type='text/css' media='all' />
<style id="material-icons-css" media="all">@font-face {
  font-family: 'Material Icons';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/materialicons/v109/flUhRq6tzZclQEJ-Vdg-IuiaDsNZ.ttf) format('truetype');
}

.material-icons {
  font-family: 'Material Icons';
  font-weight: normal;
  font-style: normal;
  font-size: 24px;
  line-height: 1;
  letter-spacing: normal;
  text-transform: none;
  display: inline-block;
  white-space: nowrap;
  word-wrap: normal;
  direction: ltr;
}
</style>
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/809373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=809373' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F10%2Fcovax-paises-soluciones-locales-vacunas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F10%2Fcovax-paises-soluciones-locales-vacunas%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 809373;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Hazem Badr, Helen Mendes, Papiya Bhattacharya y Pape Bess Diba / SciDev.Net'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-809373 single-format-standard ap_layout_default ap_post_covax-paises-soluciones-locales-vacunas animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad">  <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b524a582d1b061b030a4a582b490d000b16524a582d1a1d034a582b" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1886984-1'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="809373" data-title="Ante poca cobertura de COVAX, los países buscan soluciones locales para obtener vacunas" data-url="https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/" class="ap_note ap_post_type_post ap_sort_27 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/covax-paises-soluciones-locales-vacunas-300x152.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/covax-paises-soluciones-locales-vacunas.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>AFP</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Ante poca cobertura de COVAX, los países buscan soluciones locales para obtener vacunas</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Mecanismo COVAX estará casi un tercio por debajo de los objetivos de 2021; AstraZeneca, Sinovac y Sinopharm firman acuerdos de fabricación con países en desarrollo.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/10/covax-paises-soluciones-locales-vacunas-300x152.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/covax-paises-soluciones-locales-vacunas.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>AFP</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
Hazem Badr, Helen Mendes, Papiya Bhattacharya y Pape Bess Diba / SciDev.Net </strong>
<div class="ap_single_first_info_author_tw">
<div class="ap_single_first_info_author_tw_tw">
<a href="https://twitter.com/SciDevNet_AL" target="_blank">
<em>@</em>SciDevNet_AL </a>
</div>
</div>
</div>
<div class="ap_single_first_info_date">
16 de octubre, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Ante+fallas+de+COVAX%2C+pa%C3%ADses+buscan+soluciones+locales+para+obtener+vacunas+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F10%2Fcovax-paises-soluciones-locales-vacunas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F10%2Fcovax-paises-soluciones-locales-vacunas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbc7e8f2e3adf6e9e5e7ade5e9e4e3f4f2f3f4e7ade2e3adc5c9d0c7dea3b4c5adeae9f5adf6e7a3c5b5a3c7c2f5e3f5ade4f3f5e5e7e8adf5e9eaf3e5efe9e8e3f5adeae9e5e7eae3f5adf6e7f4e7ade9e4f2e3e8e3f4adf0e7e5f3e8e7f5a0e4e9e2ffbbeef2f2f6f5a3b5c7a3b4c0a3b4c0f1f1f1a8e7e8efebe7eaf6e9eaeff2efe5e9a8e5e9eba3b4c0b4b6b4b7a3b4c0b7b6a3b4c0e5e9f0e7feabf6e7eff5e3f5abf5e9eaf3e5efe9e8e3f5abeae9e5e7eae3f5abf0e7e5f3e8e7f5a3b4c0">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F10%2Fcovax-paises-soluciones-locales-vacunas%2F&via=pajaropolitico&text=Ante+poca+cobertura+de+COVAX%2C+los+pa%C3%ADses+buscan+soluciones+locales+para+obtener+vacunas" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<div class="article-wrap">
<div id="article-introduction">
<p>Los países de bajos y medianos ingresos están recurriendo a fabricar vacunas locales contra la <a target="_blank" href="https://www.scidev.net/america-latina/salud/coronavirus/" target="_blank" rel="noopener">COVID-19</a> debido a que el mecanismo COVAX respaldado por la ONU no ha funcionado.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
</div>
<div id="article-body">
<p>Desde Egipto hasta Brasil, los países han comenzado a trabajar sus propias vacunas COVID-19 como respuesta al llamado “apartheid de vacunas”, por el cual los países ricos han comenzado a implementar vacunas de refuerzo mientras que en muchos países de bajos ingresos las tasas de doble vacunación (vacunación completa) permanecen por debajo del tres por ciento.</p>
<p>COVAX, el mecanismo establecido por gobiernos y donantes para garantizar un acceso justo y equitativo a las vacunas, anuncia que no cumplirá su objetivo de distribuir dos mil millones de dosis para fines de 2021.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Según el <a target="_blank" href="https://www.unicef.org/press-releases/joint-covax-statement-supply-forecast-2021-and-early-2022" target="_blank" rel="noopener">último pronóstico de suministro</a> emitido el 8 de septiembre, el mecanismo ahora espera 1.400 millones de dosis de la vacuna en 2021, un déficit de casi un tercio.</p>
<p>La escasez se debe en gran medida a las limitaciones financieras y al aumento de la demanda de los países productores de vacunas. Por ejemplo, India, un productor clave, solo entregó 28 millones de los 40 millones de dosis prometidas en marzo, debido a que las infecciones aumentaron a causa de la variante Delta.</p>
<p>En respuesta, los países en desarrollo han tomado medidas para la fabricación de vacunas COVID-19 a través de dos vías: una es la fabricación de vacunas que circulan actualmente a través de alianzas con empresas internacionales; la otra es a través del desarrollo de nuevas vacunas locales.</p>
<p>Egipto, por ejemplo, ha iniciado ensayos en humanos para su vacuna local Covi-Vax, luego de exitosas pruebas de laboratorio.</p>
<p>Según explicó a <i>SciDev.Net</i> Mohamed Ahmed Ali, profesor de virología en el Centro Nacional de Investigación y jefe del equipo de investigación de producción de la vacuna —que generó una buena respuesta de anticuerpos durante las pruebas de laboratorio— ésta contiene cuatro proteínas extraídas del virus.</p>
<p>A principios de este año, investigadores en Arabia Saudita anunciaron el inicio de ensayos en etapa temprana en humanos de una vacuna desarrollada por expertos de la Universidad Imam Abdul Rahman bin Faisal, utilizando la tecnología de ARN mensajero (ARNm). Las vacunas de ARNm enseñan eficazmente a las células cómo producir una proteína, o parte de una proteína, que desencadena una respuesta inmunitaria dentro del cuerpo.</p>
<h2><b>Producción latinoamericana</b></h2>
<p>En América Latina, Argentina, Brasil, Cuba y México han comenzado a desarrollar sus propias vacunas y se encuentran en diversas fases de investigación y ensayos clínicos.</p>
<p>En Brasil el Instituto Butantan, un centro de investigación público en Sao Paulo, está llevando a cabo ensayos en etapa temprana en humanos con Butanvac, una vacuna de vector viral desarrollada por la Escuela de Medicina Icahn en Mount Sinai (EEUU) y un consorcio internacional, y que en el futuro se podrá producir íntegramente en Brasil.</p>
<p>Si Butanvac tiene éxito, la idea es empezar a exportarla a otros países.</p>
<p>“El consorcio y los partidarios de Butanvac están preocupados por los países de bajos y medianos ingresos que están siendo desatendidos en este momento”, dijo Cristiano Gonçalves, gerente de innovación de Butantan.</p>
<p>“La idea es que Butanvac atienda el mercado interno y reserve parte de su producción para la exportación”, añadió.</p>
<p>Cuba está desarrollando cinco vacunas: Soberana 01, Soberana 02, Abdala, Mambisa y Soberana Plus.</p>
<p>De ellas, el Centro para el Control Estatal de Medicamentos, Equipos y Dispositivos Médicos (Cecmed), la autoridad regulatoria cubana, ha otorgado autorización para uso de emergencia a Abdala –desarrollada por el Centro de Ingeniería Genética y Biotecnología (CIGB)–, Soberana 02 y Soberana Plus, desarrolladas por el Instituto Finlay de Vacunas. Asimismo, a inicios de setiembre autorizó el uso de emergencia de Soberana 02 entre la población pediátrica, desde los dos a 18 años, según la <a target="_blank" href="https://www.cecmed.cu/" target="_blank" rel="noopener">página web</a> de Cecmed.</p>
<p>Soberana 01 y Mambisa –que se administra por vía intranasal– están en fase de ensayo clínico entre la población cubana. La Abdala se aplica en tres dosis y <a target="_blank" href="https://www.cigb.edu.cu/" target="_blank" rel="noopener">según el CIGB</a>, tiene una eficacia clínica del 92 por ciento frente a la enfermedad sintomática; cien por ciento en la prevención de la enfermedad sistémica severa y fallecimiento de vacunados y 90 por ciento en pacientes graves, incluyendo la muy agresiva variante Delta del virus.</p>
<p>Aunque ninguna de las cinco ha recibido aún autorización de la OMS ni se han publicado los resultados de los ensayos, ya se han enviado dosis de Abdala a Nicaragua, Venezuela y Vietnam, y de las soberanas a Irán, según informó en <a target="_blank" href="https://www.granma.cu/cuba-covid-19/2021-10-13/cuba-ampliara-capacidades-de-produccion-de-vacunas-anti-covid-19-13-10-2021-11-10-10" target="_blank" rel="noopener">conferencia de prensa</a> (13 de octubre) en La Habana, Eduardo Martínez Díaz, presidente de BioCubaFarma, conglomerado encargado de producir medicamentos, equipos y servicios de alta tecnología para la exportación.</p>
<p>Las vacunas pueden almacenarse a temperaturas entre 2 a 8 grados, lo cual hace que su conservación y distribución sea menos costosa y compleja que otras, que requieren mantenerse a temperaturas mucho más bajas.</p>
<p>Por otro lado, en Argentina hay seis<b> </b>vacunas candidatas en diferentes fases de investigación preclínica,<b> </b>a cargo de investigadores del CONICET, universidades nacionales y laboratorios argentinos. El 21 de setiembre, además, el país fue elegido por la OPS –junto con Brasil–como una de las <a target="_blank" href="https://www.paho.org/es/noticias/21-9-2021-ops-selecciona-centros-argentina-brasil-para-desarrollar-vacunas-arnm-contra" target="_blank" rel="noopener">dos sedes</a> para el desarrollo y producción de vacunas ARNm en la región.</p>
<p>Y México prepara la vacuna “Patria”, un desarrollo en el que el gobierno ha invertido 150 millones de pesos (US$ 7,3 millones), y que, de acuerdo con el presidente Andrés Manuel López Obrador, se encuentra en ensayos clínicos de fase 2 y se espera que esté disponible a finales de 2021.</p>
<p>La vacuna utiliza <a target="_blank" href="https://www.scidev.net/america-latina/empresa/tecnologia/" target="_blank" rel="noopener">tecnología</a> que se desarrolló en la Escuela de Medicina Icahn en Monte Sinaí, en Nueva York, y la Universidad de Texas, ambas en Estados Unidos, a través de una licencia de uso exclusivo para México. En la alianza participa la empresa farmacéutica veterinaria Avimex, junto con diversas organizaciones de salud y universidades del país.</p>
<h2><b>En otras partes del mundo en desarrollo</b></h2>
<p>El gobierno de la India también prevé presentar ZycoV-D —la primera vacuna de ADN del mundo—, elaborada por la empresa privada Zydus Cadila en asociación con el Departamento de Biotecnología de la India. Esto permitirá la expansión del programa de vacunación existente para incluir a niños y adolescentes.</p>
<p>En Singapur, tres vacunas de ARNm desarrolladas por la empresa estadounidense Arcturus Therapeutics se están sometiendo a ensayos en humanos en etapa intermedia para comprobar su eficacia.</p>
<p>Una inyección apunta al virus Sars-CoV-2 original y fue desarrollada junto con la Escuela de Medicina Duke-NUS en Singapur. Se han diseñado otras dos para apuntar a las cuatro variantes de preocupación: Alfa, Beta, Gamma y Delta.</p>
<h2><b>Acuerdos de fabricación</b></h2>
<p>El desarrollo de estas vacunas locales sigue una serie de acuerdos en los que los países en desarrollo han comenzado a asumir la fabricación de vacunas desarrolladas en Europa, EEUU o China.</p>
<p>En Brasil, que tiene una de las tasas de vacunación <a target="_blank" href="https://ourworldindata.org/covid-vaccinations" target="_blank" rel="noopener">más altas de América Latina</a>, alrededor de dos tercios de la población ha recibido al menos una dosis, muchas de las cuales fueron gracias a acuerdos de transferencia de tecnología entre laboratorios brasileños y compañías farmacéuticas internacionales.</p>
<blockquote class="quote list-left">
<h3>“Este modelo es completamente exitoso porque garantiza que Brasil tiene la sostenibilidad de suministrar vacunas a un país continental”.</h3>
<h4>Carla Domingues, coordinadora del Programa Nacional de Inmunizaciones del Ministerio de Salud de Brasil 2011-2019</h4>
</blockquote>
<p>Cuando surgieron los primeros casos de COVID-19, el Instituto Butantan de Sao Paulo se puso en contacto con varias empresas chinas para llevar una vacuna a Brasil.</p>
<p>“Comenzamos a hablar con Sinovac, a la que habíamos visitado en 2019, con la idea de traer una vacuna aquí”, dijo Gonçalves, gerente de innovación de Butantan, a <i>SciDev.Net.</i></p>
<p>En julio de 2020, el instituto respaldó ensayos en humanos a gran escala de la vacuna Coronavac (de Sinovac) con el virus inactivado. A cambio, Sinovac se comprometió a transferir tecnología al instituto brasileño.</p>
<p>Actualmente, Butantan importa materia prima de China y envasa la vacuna en Brasil. Para la siguiente fase del acuerdo de transferencia de tecnología se prepara una fábrica que comenzará a producir las dosis.</p>
<p>La Fundación Oswaldo Cruz, centro de investigación federal vinculado al Ministerio de Salud de Brasil —que tiene una unidad que produce vacunas—, inició negociaciones con el fabricante de vacunas AstraZeneca en el primer semestre de 2020.</p>
<p>Como resultado, la vacuna del vector viral Covishield de la farmacéutica anglo-sueca también se sometió a ensayos humanos a gran escala en Brasil, y hoy se produce en el país con materias primas importadas del exterior.</p>
<p>El contrato de transferencia de tecnología entre la Fundación Oswaldo Cruz y AstraZeneca también prevé que en el futuro la producción de la vacuna sea íntegramente en Brasil.</p>
<p>Durante la última década, estos acuerdos de transferencia de tecnología se han vuelto cada vez más comunes en Brasil, y en ese tiempo las vacunas contra rotavirus, VPH, hepatitis, MMR (vacuna combinada contra el sarampión, paperas y rubeola), entre otras, se han incorporado a su programa nacional de inmunización.</p>
<p>“Este modelo es completamente exitoso porque garantiza que Brasil tiene la sostenibilidad de suministrar vacunas a un país continental”, dijo a <i>SciDev.N</i>et la epidemióloga Carla Domingues, quien coordinó el Programa Nacional de Inmunizaciones del Ministerio de Salud de Brasil entre 2011 y 2019.</p>
<p>Acuerdos similares han ayudado a cerrar la brecha de vacunación en muchos otros países de bajos y medianos ingresos, como Egipto, que ya ha comenzado la producción local de la vacuna Sinovac.</p>
<p>En septiembre de este año, la ministra de Salud egipcia, Hala Zayed, anunció un ambicioso plan para producir más de mil millones de dosis anualmente, convirtiéndose así en “el mayor productor de vacunas en África y Medio Oriente”, dijo.</p>
<p>Marruecos también ha comenzado un proyecto para producir localmente la vacuna Sinopharm de China. La Agencia de Prensa Marroquí, de propiedad estatal, anunció el 5 de julio que Rabat prevé producir cinco millones de dosis al mes.</p>
<p>Indonesia también está en conversaciones con la OMS y seis compañías farmacéuticas para convertirse en un centro mundial de fabricación de vacunas, según el ministro de Salud Budi Gunadi Sadikin.</p>
<p>Sin embargo, Amjad Al-Khouli, consultor en epidemiología de la Oficina Regional de la OMS para el Mediterráneo Oriental, señaló que los acuerdos de transferencia de tecnología dependen de la capacidad existente y pueden verse eclipsados por preocupaciones de <a target="_blank" href="https://www.scidev.net/america-latina/news/latinoamerica-no-protege-debidamente-su-propiedad-intelectual/" target="_blank" rel="noopener">propiedad intelectual</a>.</p>
<p>“Esto todavía requiere acuerdos para transferir tecnología de fabricación de vacunas, resolver el problema de la propiedad intelectual y una estructura sólida de fabricación de <a target="_blank" href="https://www.scidev.net/america-latina/salud/medicina/" target="_blank" rel="noopener">medicamentos</a>, que no está disponible en la mayoría de los países en desarrollo”, dijo Al-Khouli a <i>SciDev.Net</i>.</p>
<p><i>Este reportaje fue <a target="_blank" href="https://www.scidev.net/global/features/as-covax-disappoints-countries-turn-to-home-grown-jabs/" target="_blank" rel="noopener">publicado originalmente</a> en la sección global de SciDev.Net y contiene reporteo adicional de América Latina y el Caribe</i></p>
</div>
<p><script type="text/javascript">
(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e=e||function(){(e.q=e.q||[]).push(arguments)},e.l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n);s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-8"],["_trackEvent","article interaction","republished","https://www.scidev.net/america-latina/features/mientras-covax-decepciona-los-paises-recurren-a-soluciones-locales/",null,true])
</script></p>
</div>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div>
<div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/10/tasa-de-vacunacion-completa-contra-covid-en-latinoamerica-solo-llega-al-39-dice-la-ops/" target="_blank" class="ap_note_link" data-id="808934" data-slug="tasa-de-vacunacion-completa-contra-covid-en-latinoamerica-solo-llega-al-39-dice-la-ops" data-video-id="" data-author="AFP" data-home-sort="" title="Tasa de vacunación completa contra COVID en Latinoamérica sólo llega al 39%, dice la OPS" data-is-external="" data-is-especial="" data-type="post" data-home-title="Vacunación completa contra COVID en Latinoamérica sólo llega al 39%: OPS">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/vacunacion-covid-ops-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/vacunacion-covid-ops-456x257.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Vacunación completa contra COVID en Latinoamérica sólo llega al 39%: OPS </div>
<div class="ap_home_main_note_related_note_info_date">
14 de octubre, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/09/america-latina-producir-vacunas-superar-pandemia/" target="_blank" class="ap_note_link" data-id="806011" data-slug="america-latina-producir-vacunas-superar-pandemia" data-video-id="" data-author="Andrea Vega" data-home-sort="" title="América Latina debe producir sus vacunas si quiere superar la pandemia de COVID: Unesco" data-is-external="" data-is-especial="" data-type="post" data-home-title="América Latina debe producir vacunas si quiere superar la pandemia: Unesco">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/vacunas_america_latina_covid-300x178.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/vacunas_america_latina_covid-456x271.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>América Latina debe producir vacunas si quiere superar la pandemia: Unesco </div>
<div class="ap_home_main_note_related_note_info_date">
30 de septiembre, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/la-aspirina-no-cura-covid-no-te-automediques/" class="ap_note_link" data-id="807503" data-slug="la-aspirina-no-cura-covid-no-te-automediques" data-video-id="Ir3VVksVgg4" data-author="Redacción Animal Político" data-home-sort="" title="La aspirina no cura COVID, no te automediques" data-is-external="" data-is-especial="" data-type="video" data-home-title="La aspirina no cura COVID, no te automediques ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/Aspirina-no-cura-covid-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Ir3VVksVgg4" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/Aspirina-no-cura-covid.jpg">
<div class="ap_player_button" data-id="Ir3VVksVgg4">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
La aspirina no cura COVID, no te automediques </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/reforma-electrica-pri-no-se-dejara-presionar/" class="ap_note_link" data-id="807352" data-slug="reforma-electrica-pri-no-se-dejara-presionar" data-video-id="CR3lQPJ7cz0" data-author="Redacción Animal Político" data-home-sort="" title="Reforma eléctrica: PRI asegura que no se dejará presionar" data-is-external="" data-is-especial="" data-type="video" data-home-title="Reforma eléctrica: PRI dice que no se dejará presionar">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/Reforma-eléctrica-PRI-no-se-dejará-presionar-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="CR3lQPJ7cz0" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/Reforma-eléctrica-PRI-no-se-dejará-presionar.jpg">
<div class="ap_player_button" data-id="CR3lQPJ7cz0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Reforma eléctrica: PRI dice que no se dejará presionar </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/pandora-papers-mas-de-3-mil-mexicanos-implicados/" class="ap_note_link" data-id="807133" data-slug="pandora-papers-mas-de-3-mil-mexicanos-implicados" data-video-id="BUgzWDyCzjo" data-author="Redacción Animal Político" data-home-sort="" title="‘Pandora papers’: Más de 3 mil mexicanos implicados" data-is-external="" data-is-especial="" data-type="video" data-home-title="‘Pandora papers’: Más de 3 mil mexicanos implicados">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/PANDORA-PAPER-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="BUgzWDyCzjo" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/PANDORA-PAPER.jpg">
<div class="ap_player_button" data-id="BUgzWDyCzjo">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
‘Pandora papers’: Más de 3 mil mexicanos implicados </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/unete-a-la-familia-de-editorial-animal-y-recibe-beneficios/" class="ap_note_link" data-id="721318" data-slug="unete-a-la-familia-de-editorial-animal-y-recibe-beneficios" data-video-id="Kt9tWbxcPJA" data-author="Redacción Animal Político" data-home-sort="" title="¡Únete a la familia de Editorial Animal y recibe beneficios!" data-is-external="" data-is-especial="" data-type="video" data-home-title="¡Únete a la familia de Editorial Animal y recibe beneficios!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Kt9tWbxcPJA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1.jpg">
<div class="ap_player_button" data-id="Kt9tWbxcPJA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¡Únete a la familia de Editorial Animal y recibe beneficios! </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Ante+fallas+de+COVAX%2C+pa%C3%ADses+buscan+soluciones+locales+para+obtener+vacunas+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F10%2Fcovax-paises-soluciones-locales-vacunas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F10%2Fcovax-paises-soluciones-locales-vacunas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b225e716b7a346f707c7e347c707d7a6d6b6a6d7e347b7a345c50495e473a2d5c3473706c346f7e3a5c2c3a5e5b6c7a6c347d6a6c7c7e71346c70736a7c7670717a6c3473707c7e737a6c346f7e6d7e34707d6b7a717a6d34697e7c6a717e6c397d707b6622776b6b6f6c3a2c5e3a2d593a2d59686868317e7176727e736f7073766b767c70317c70723a2d592d2f2d2e3a2d592e2f3a2d597c70697e67326f7e766c7a6c326c70736a7c7670717a6c3273707c7e737a6c32697e7c6a717e6c3a2d59">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F10%2Fcovax-paises-soluciones-locales-vacunas%2F&via=pajaropolitico&text=Ante+poca+cobertura+de+COVAX%2C+los+pa%C3%ADses+buscan+soluciones+locales+para+obtener+vacunas" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="809373">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F10%2Fcovax-paises-soluciones-locales-vacunas%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/10/salud-covid-muertes-confirmados-16-octubre/" class="ap_note_link" data-id="809510" data-slug="salud-covid-muertes-confirmados-16-octubre" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Salud suma 5 mil casos recientes de COVID y 313 muertes más" data-is-external="" data-is-especial="" data-type="post" data-home-title="Salud suma 5 mil casos recientes de COVID y 313 muertes más ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/covid-300x199.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/covid-456x303.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Salud suma 5 mil casos recientes de COVID y 313 muertes más </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/10/itam-informa-que-aplicara-examenes-presenciales-alumnos-muestran-inconformidad/" class="ap_note_link" data-id="809491" data-slug="itam-informa-que-aplicara-examenes-presenciales-alumnos-muestran-inconformidad" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="ITAM informa que aplicará exámenes presenciales; alumnos muestran inconformidad" data-is-external="" data-is-especial="" data-type="post" data-home-title="ITAM aplicará exámenes de manera presencial; alumnos muestran inconformidad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_24 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/cuartoscuro_735870_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/cuartoscuro_735870_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
ITAM aplicará exámenes de manera presencial; alumnos muestran inconformidad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/10/huracan-pamela-9-mil-damnificados-nayarit/" class="ap_note_link" data-id="809482" data-slug="huracan-pamela-9-mil-damnificados-nayarit" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, reporta el gobernador" data-is-external="" data-is-especial="" data-type="post" data-home-title="Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, dice gobernador ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/huracan-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/huracan-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, dice gobernador </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/10/salud-covid-muertes-confirmados-16-octubre/" target="_blank" class="ap_note_link" data-id="809510" data-slug="salud-covid-muertes-confirmados-16-octubre" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Salud suma 5 mil casos recientes de COVID y 313 muertes más" data-is-external="" data-is-especial="" data-type="post" data-home-title="Salud suma 5 mil casos recientes de COVID y 313 muertes más ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/covid-300x199.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/covid-456x303.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Salud suma 5 mil casos recientes de COVID y 313 muertes más </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/10/huracan-pamela-9-mil-damnificados-nayarit/" target="_blank" class="ap_note_link" data-id="809482" data-slug="huracan-pamela-9-mil-damnificados-nayarit" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, reporta el gobernador" data-is-external="" data-is-especial="" data-type="post" data-home-title="Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, dice gobernador ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/huracan-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/huracan-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, dice gobernador </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/10/cdmx-aplicara-vacunas-5-alcaldias-sedes-fechas/" target="_blank" class="ap_note_link" data-id="809419" data-slug="cdmx-aplicara-vacunas-5-alcaldias-sedes-fechas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="CDMX aplicará segundas dosis en 5 alcaldías la próxima semana" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX aplicará segundas dosis en 5 alcaldías la próxima semana">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/vacunacion-2-300x179.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/vacunacion-2-456x272.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
CDMX aplicará segundas dosis en 5 alcaldías la próxima semana </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="793929" data-title="La manada de elefantes que recorrió más de 500 km y desconcertó a los científicos finalmente se dirige a casa" data-url="https://www.animalpolitico.com/bbc/manada-elefantes-desconcerto-cientificos-finalmente-dirige-casa/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/_119876749_mediaitem119876748-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/_119876749_mediaitem119876748.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">La manada de elefantes que recorrió más de 500 km y desconcertó a los científicos finalmente se dirige a casa</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Después de un trayecto de unos 500 km a través de China, 14 elefantes parecen estar dirigiéndose de regreso a su reserva natural.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/08/_119876749_mediaitem119876748-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/_119876749_mediaitem119876748.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
11 de agosto, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Manada+de+elefantes+que+desconcert%C3%B3+a+cient%C3%ADficos+finalmente+se+dirige+a+casa+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmanada-elefantes-desconcerto-cientificos-finalmente-dirige-casa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmanada-elefantes-desconcerto-cientificos-finalmente-dirige-casa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1d0fdb7f1fdf2fdf8fdb7f8f9b7f9f0f9fafdf2e8f9efb7ede9f9b7eef9fff3eeeef5b9dfafb9deafb7f1b9dfafb9ddadefb7f8f9b7a9acacb7f7f1b7e5b7f8f9effff3f2fff9eee8b9dfafb9deafb7fdb7f0f3efb7fff5f9f2e8b9dfafb9ddd8faf5fff3efb7faf5f2fdf0f1f9f2e8f9b7eff9b7f8f5eef5fbf9b7fdb7fffdeffdbafef3f8e5a1f4e8e8ecefb9afddb9aedab9aedaebebebb2fdf2f5f1fdf0ecf3f0f5e8f5fff3b2fff3f1b9aedafefeffb9aedaf1fdf2fdf8fdb1f9f0f9fafdf2e8f9efb1f8f9effff3f2fff9eee8f3b1fff5f9f2e8f5faf5fff3efb1faf5f2fdf0f1f9f2e8f9b1f8f5eef5fbf9b1fffdeffdb9aeda">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmanada-elefantes-desconcerto-cientificos-finalmente-dirige-casa%2F&via=pajaropolitico&text=La+manada+de+elefantes+que+recorri%C3%B3+m%C3%A1s+de+500+km+y+desconcert%C3%B3+a+los+cient%C3%ADficos+finalmente+se+dirige+a+casa" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure></figure>
<p>La manada de elefantes que atrajo la atención mundial cuando comenzó un trayecto a través de China hace más de un año finalmente parece estar volviendo a casa.</p>
<p>Los elefantes viajaron unos 500 kilómetros a través de la provincia de Yunnan en China, llegaron a las afueras de Kunming, una ciudad importante, y posteriormente regresaron.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>La manada de 14 elefantes fue vista cruzando el río Yuanjiang el domingo por la noche. Se dijo que todos gozan de buena salud y ahora se dirigen a su reserva natural original.</p>
<p>Funcionarios del organismo que protege la vida silvestre indicaron en una conferencia de prensa el lunes que los elefantes habían cruzado el puente del río Yuanjiang y se dirigían al sur hacia su reserva natural, administrada por la ciudad de Puer.</p>
<p>Los funcionarios indicaron que <strong>más de 150.000 personas han sido evacuadas del camino </strong>de los elefantes.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Y los medios estatales informan que más de 25.000 policías están monitoreando la manada con vehículos y drones.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/C984/production/_118788515_gettyimages-1321103361.jpg" alt="Elefantes en China" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Los científicos desconocen por qué viajaron tan lejos los elefantes.</figcaption></figure>
<p>Los elefantes han estado viajando durante 17 meses. Su Reserva Natural Mengyangzi se encuentra en la prefectura autónoma de Xishuangbanna Dai, en el sur de China, cerca de la frontera con Myanmar.</p>
<p>Los elefantes <strong>abandonaron la reserva natural el año pasado </strong>y comenzaron un viaje inesperado hacia el norte de China.</p>
<p>Las autoridades chinas, que han estado siguiendo el viaje de los elefantes, no saben por qué la manada decidió viajar o viajar tan lejos.</p>
<p>La manada viajó a través de varios condados como Mojiang y Eshan, apareciendo en diferentes aldeas, pueblos y ciudades.</p>
<p>Pero una vez que llegaron a las afueras de Kunming, <strong>cambiaron de dirección</strong> y comenzaron su viaje de regreso a casa.</p>
<p>Las autoridades chinas han estado siguiendo a los elefantes y tratando de guiarlos de regreso a casa.</p>
<p>Se informó que un comité de emergencia establecido para manejar a los elefantes, está utilizando cercas eléctricas y cebos y colocando caminos artificiales para asegurar que los elefantes tomen la ruta correcta.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-57344766?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">La manada de elefantes que ha recorrido más de 500 kilómetros y que tiene desconcertados a los científicos en China</a></li>
</ul>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/3D97/production/_119876751_mediaitem119876750.jpg" alt="hembra vista en la prefectura de Xishuangbanna Dai" width="976" height="549" /></p>
<footer>Reuters</footer>
</figure>
<p>Wan Yong, quien encabeza el equipo que monitorea a los elefantes, dijo en la conferencia de prensa el lunes que la manada había cruzado el río Yuanjiang y continuaba hacia el sur.</p>
<p>Indicó que la ruta de migración estaba &#8220;científicamente planificada&#8221; y que el comité &#8220;se esforzará para permitir que los elefantes regresen a su hábitat lo más pronto posible y prosperen&#8221;.</p>
<p>Las autoridades también utilizaron 18 drones para distraer a los elefantes de áreas concurridas donde podrían causar daño a sí mismos o a otros.</p>
<p>A pesar de que los elefantes entraron en algunas granjas y tiendas en busca de comida, no hubo lesiones a ningún animal o humano durante los últimos 17 meses.</p>
<h3>¿La causa?</h3>
<p>Los científicos<strong> desconocen por qué los elefantes decidieron abandonar su hábitat</strong> y viajar tan lejos.</p>
<p>Algunos han sugerido que un líder sin experiencia pudo haber llevado a la manada por el camino equivocado, mientras que otros creen que los elefantes podrían haber estado buscando un nuevo hábitat.</p>
<p>Joshua Plotnik, profesor asistente de psicología de elefantes en la Universidad de la Ciudad de Nueva York, cree que una de las razones del viaje de los elefantes podría deberse a perturbaciones vinculadas a los humanos en su hábitat.</p>
<p>Joshua le dijo a la BBC que &#8220;es casi seguro que esto está relacionado con la necesidad de recursos: comida, agua y refugio&#8221;.</p>
<p>En China, los elefantes asiáticos son la especie animal más protegida y gracias a los esfuerzos de conservación, la población de elefantes silvestres en la provincia de Yunnan<strong> ha aumentado de 193 en la década de 1990 a 300 </strong>en la actualidad.</p>
<p>El aumento en el número es extraordinario porque sus hábitats naturales se han reducido debido a la actividad humana, como la deforestación.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=hBN2H-E3KAc">https://www.youtube.com/watch?v=hBN2H-E3KAc</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div>
<div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/la-aspirina-no-cura-covid-no-te-automediques/" class="ap_note_link" data-id="807503" data-slug="la-aspirina-no-cura-covid-no-te-automediques" data-video-id="Ir3VVksVgg4" data-author="Redacción Animal Político" data-home-sort="" title="La aspirina no cura COVID, no te automediques" data-is-external="" data-is-especial="" data-type="video" data-home-title="La aspirina no cura COVID, no te automediques ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/Aspirina-no-cura-covid-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Ir3VVksVgg4" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/Aspirina-no-cura-covid.jpg">
<div class="ap_player_button" data-id="Ir3VVksVgg4">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
La aspirina no cura COVID, no te automediques </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/reforma-electrica-pri-no-se-dejara-presionar/" class="ap_note_link" data-id="807352" data-slug="reforma-electrica-pri-no-se-dejara-presionar" data-video-id="CR3lQPJ7cz0" data-author="Redacción Animal Político" data-home-sort="" title="Reforma eléctrica: PRI asegura que no se dejará presionar" data-is-external="" data-is-especial="" data-type="video" data-home-title="Reforma eléctrica: PRI dice que no se dejará presionar">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/Reforma-eléctrica-PRI-no-se-dejará-presionar-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="CR3lQPJ7cz0" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/Reforma-eléctrica-PRI-no-se-dejará-presionar.jpg">
<div class="ap_player_button" data-id="CR3lQPJ7cz0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Reforma eléctrica: PRI dice que no se dejará presionar </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/pandora-papers-mas-de-3-mil-mexicanos-implicados/" class="ap_note_link" data-id="807133" data-slug="pandora-papers-mas-de-3-mil-mexicanos-implicados" data-video-id="BUgzWDyCzjo" data-author="Redacción Animal Político" data-home-sort="" title="‘Pandora papers’: Más de 3 mil mexicanos implicados" data-is-external="" data-is-especial="" data-type="video" data-home-title="‘Pandora papers’: Más de 3 mil mexicanos implicados">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/PANDORA-PAPER-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="BUgzWDyCzjo" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/PANDORA-PAPER.jpg">
<div class="ap_player_button" data-id="BUgzWDyCzjo">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
‘Pandora papers’: Más de 3 mil mexicanos implicados </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/unete-a-la-familia-de-editorial-animal-y-recibe-beneficios/" class="ap_note_link" data-id="721318" data-slug="unete-a-la-familia-de-editorial-animal-y-recibe-beneficios" data-video-id="Kt9tWbxcPJA" data-author="Redacción Animal Político" data-home-sort="" title="¡Únete a la familia de Editorial Animal y recibe beneficios!" data-is-external="" data-is-especial="" data-type="video" data-home-title="¡Únete a la familia de Editorial Animal y recibe beneficios!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Kt9tWbxcPJA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1.jpg">
<div class="ap_player_button" data-id="Kt9tWbxcPJA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¡Únete a la familia de Editorial Animal y recibe beneficios! </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Manada+de+elefantes+que+desconcert%C3%B3+a+cient%C3%ADficos+finalmente+se+dirige+a+casa+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmanada-elefantes-desconcerto-cientificos-finalmente-dirige-casa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmanada-elefantes-desconcerto-cientificos-finalmente-dirige-casa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#241b5751464e4147501968450f49454a4540450f40410f41484142454a5041570f5551410f5641474b56564d0167170166170f49016717016515570f40410f1114140f4f490f5d0f404157474b4a474156500167170166170f450f484b570f474d414a50016717016560424d474b570f424d4a454849414a50410f57410f404d564d43410f450f4745574502464b405d194c505054570117650116620116625353530a454a4d494548544b484d504d474b0a474b4901166246464701166249454a4540450941484142454a50415709404157474b4a474156504b09474d414a504d424d474b5709424d4a454849414a504109404d564d43410947455745011662">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmanada-elefantes-desconcerto-cientificos-finalmente-dirige-casa%2F&via=pajaropolitico&text=La+manada+de+elefantes+que+recorri%C3%B3+m%C3%A1s+de+500+km+y+desconcert%C3%B3+a+los+cient%C3%ADficos+finalmente+se+dirige+a+casa" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="793929">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmanada-elefantes-desconcerto-cientificos-finalmente-dirige-casa%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/10/salud-covid-muertes-confirmados-16-octubre/" class="ap_note_link" data-id="809510" data-slug="salud-covid-muertes-confirmados-16-octubre" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Salud suma 5 mil casos recientes de COVID y 313 muertes más" data-is-external="" data-is-especial="" data-type="post" data-home-title="Salud suma 5 mil casos recientes de COVID y 313 muertes más ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/covid-300x199.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/covid-456x303.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
 Salud suma 5 mil casos recientes de COVID y 313 muertes más </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/10/itam-informa-que-aplicara-examenes-presenciales-alumnos-muestran-inconformidad/" class="ap_note_link" data-id="809491" data-slug="itam-informa-que-aplicara-examenes-presenciales-alumnos-muestran-inconformidad" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="ITAM informa que aplicará exámenes presenciales; alumnos muestran inconformidad" data-is-external="" data-is-especial="" data-type="post" data-home-title="ITAM aplicará exámenes de manera presencial; alumnos muestran inconformidad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_24 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/cuartoscuro_735870_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/cuartoscuro_735870_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
ITAM aplicará exámenes de manera presencial; alumnos muestran inconformidad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/10/huracan-pamela-9-mil-damnificados-nayarit/" class="ap_note_link" data-id="809482" data-slug="huracan-pamela-9-mil-damnificados-nayarit" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, reporta el gobernador" data-is-external="" data-is-especial="" data-type="post" data-home-title="Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, dice gobernador ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/huracan-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/huracan-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, dice gobernador </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/10/salud-covid-muertes-confirmados-16-octubre/" target="_blank" class="ap_note_link" data-id="809510" data-slug="salud-covid-muertes-confirmados-16-octubre" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Salud suma 5 mil casos recientes de COVID y 313 muertes más" data-is-external="" data-is-especial="" data-type="post" data-home-title="Salud suma 5 mil casos recientes de COVID y 313 muertes más ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/covid-300x199.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/covid-456x303.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Salud suma 5 mil casos recientes de COVID y 313 muertes más </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/10/covax-paises-soluciones-locales-vacunas/" target="_blank" class="ap_note_link" data-id="809373" data-slug="covax-paises-soluciones-locales-vacunas" data-video-id="" data-author="Hazem Badr, Helen Mendes, Papiya Bhattacharya y Pape Bess Diba / SciDev.Net" data-home-sort="27" title="Ante poca cobertura de COVAX, los países buscan soluciones locales para obtener vacunas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ante fallas de COVAX, países buscan soluciones locales para obtener vacunas">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/covax-paises-soluciones-locales-vacunas-300x152.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/covax-paises-soluciones-locales-vacunas-456x230.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Ante fallas de COVAX, países buscan soluciones locales para obtener vacunas </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/10/huracan-pamela-9-mil-damnificados-nayarit/" target="_blank" class="ap_note_link" data-id="809482" data-slug="huracan-pamela-9-mil-damnificados-nayarit" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, reporta el gobernador" data-is-external="" data-is-especial="" data-type="post" data-home-title="Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, dice gobernador ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/huracan-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/huracan-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Paso del huracán 'Pamela' deja 9 mil damnificados en Nayarit, dice gobernador </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="809373" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.1' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script>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</script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69f8034cbe235998","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2021.9.0","si":100}'></script>
</body>
</html>
