
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Hallan a 46 migrantes sin vida en Texas, EU; hay 16 sobrevivientes</title>
<meta name="description" content="Autoridades de San Antonio, Texas, encontraron a por lo menos 46 personas migrantes sin vida, dentro de la caja de un tráiler en EU." />
<link rel="canonical" href="https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hallan a 46 migrantes sin vida en Texas, EU; hay tres detenidos y 16 sobrevivientes" />
<meta property="og:description" content="Autoridades de San Antonio, Texas, encontraron a por lo menos 46 personas migrantes sin vida, dentro de la caja de un tráiler en EU." />
<meta property="og:url" content="https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2022-06-28T01:48:28+00:00" />
<meta property="article:modified_time" content="2022-06-28T02:52:53+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Político","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Político"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Político","description":"El portal de noticias más leído de México","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.animalpolitico.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu.jpeg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu.jpeg","width":960,"height":500},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/#webpage","url":"https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/","name":"Hallan a 46 migrantes sin vida en Texas, EU; hay 16 sobrevivientes","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/#primaryimage"},"datePublished":"2022-06-28T01:48:28+00:00","dateModified":"2022-06-28T02:52:53+00:00","description":"Autoridades de San Antonio, Texas, encontraron a por lo menos 46 personas migrantes sin vida, dentro de la caja de un tráiler en EU.","breadcrumb":{"@id":"https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.animalpolitico.com/"},{"@type":"ListItem","position":2,"name":"Hallan a 46 migrantes sin vida en Texas, EU; hay tres detenidos y 16 sobrevivientes"}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Hallan a 46 migrantes sin vida en Texas, EU; hay tres detenidos y 16 sobrevivientes","datePublished":"2022-06-28T01:48:28+00:00","dateModified":"2022-06-28T02:52:53+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/#webpage"},"wordCount":466,"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu.jpeg","keywords":["derechos humanos","estados unidos","Greg Abbott","migración","migrantes","San Antonio","texas"],"articleSection":["Animal Politico","Estados Unidos","Internacional","Nacional","Sociedad"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacción Animal Político","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacción Animal Político"},"url":"https://www.animalpolitico.com/author/pajaropolitico/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.4' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/860851" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=860851' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F06%2Fmigrantes-muertos-texas-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F06%2Fmigrantes-muertos-texas-eu%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 860851;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>



<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
    window.teads_analytics = window.teads_analytics || {};
    window.teads_analytics.analytics_tag_id = "PUB_20437"; 
    window.teads_analytics.share = window.teads_analytics.share || function() {
      ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
    };
    </script>


<script type='text/javascript'>
      // func generica
  	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
		
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	  pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
	  adServer: 'googletag',
	  bidTimeout: 2e3
	});

	// request the bids for the four googletag slots
    apstag.fetchBids({
      slots:
      [
        {
		  slotID: 'div-gpt-ad-8828989-1',
		  slotName: '/22075143846/ap-home-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-2',
		  slotName: '/22075143846/ap-home-top-2',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-3',
		  slotName: '/22075143846/ap-home-box-middle-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-4',
		  slotName: '/22075143846/ap-home-box-middle-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-5',
		  slotName: '/22075143846/ap-home-box-middle-3',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-15',
		  slotName: '/48366775/AP2_Home_Box_4',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-16',
		  slotName: '/48366775/AP2_Home_Box_5',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-6',
		  slotName: '/22075143846/ap-home-box-middle-4',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-7',
		  slotName: '/22075143846/ap-home-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-8',
		  slotName: '/22075143846/ap-home-box-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-9',
		  slotName: '/22075143846/ap-home-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-1',
		  slotName: '/22075143846/ap-notas-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-2',
		  slotName: '/22075143846/ap-notas-content-p1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-3',
		  slotName: '/22075143846/ap-notas-content-p3',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-4',
		  slotName: '/22075143846/ap-notas-content-p6',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-5',
		  slotName: '/22075143846/ap-notas-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-6',
		  slotName: '/22075143846/ap-notas-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886985-3',
		  slotName: '/22075143846/ap-notas-separator',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        }
      ]
    }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();    
      });
    });
	
		
	</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-860851 single-format-standard ap_layout_default ap_post_migrantes-muertos-texas-eu animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
 <div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#e5da9690878f808691d8c0d2a7918c918980c0d2a1c3878a819cd8c0d2a7909789c0d2a1" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
</div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="860851" data-title="Hallan a 46 migrantes sin vida en Texas, EU; hay tres detenidos y 16 sobrevivientes" data-url="https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/" class="ap_note ap_post_type_post ap_sort_31 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Hallan a 46 migrantes sin vida en Texas, EU; hay tres detenidos y 16 sobrevivientes</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El gobernador de Texas, Greg Abbott responsabilizó al gobierno del presidente Joe Biden por sus "letales políticas de fronteras abiertas".</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu-300x156.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
27 de junio, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Hallan+a+46+migrantes+sin+vida+en+Texas%2C+EU%3B+hay+16+sobrevivientes+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F06%2Fmigrantes-muertos-texas-eu%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F06%2Fmigrantes-muertos-texas-eu%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891e4cdc0c0cdc287cd87989a87c1c5cbdecdc2d8c9df87dfc5c287dac5c8cd87c9c287f8c9d4cddf899eef87e9f9899fee87c4cdd587d8dec9df87c8c9d8c9c2c5c8c3df87d5879d9a87dfc3cedec9dac5dac5c9c2d8c9df8acec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82cdc2c5c1cdc0dcc3c0c5d8c5cfc382cfc3c1899eea9e9c9e9e899eea9c9a899eeac1c5cbdecdc2d8c9df81c1d9c9ded8c3df81d8c9d4cddf81c9d9899eea">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F06%2Fmigrantes-muertos-texas-eu%2F&via=pajaropolitico&text=Hallan+a+46+migrantes+sin+vida+en+Texas%2C+EU%3B+hay+tres+detenidos+y+16+sobrevivientes" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Autoridades de San Antonio, Texas, encontraron a por lo menos 46 personas migrantes sin vida, dentro de la caja de un tráiler en Estados Unidos.</p>
<p>Autoridades locales dieron a conocer que 16 personas más fueron trasladadas a hospitales para recibir atención médica, 12 adultos y 4 niños.</p>
<p><span style="font-weight: 400;">En conferencia de prensa, el jefe de policía de San Antonio, William McManus, narró que recibieron una llamada cerca de las 6 de la tarde, donde un trabajador escuchó gritos pidiendo auxilio y halló el vagón con las puertas semiabiertas y miró a las personas fallecidas.</span></p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">📌 <a target="_blank" href="https://twitter.com/hashtag/ENVIVO?src=hash&amp;ref_src=twsrc%5Etfw">#ENVIVO</a>: Hallan al menos 42 migrantes muertos en un camión en San Antonio, Texas.</p>
<p>👉🏻 Sigue la conferencia de prensa de las autoridades con los últimos detalles.<br />
<a target="_blank" href="https://t.co/8gfYg1zV8H">https://t.co/8gfYg1zV8H</a></p>
<p>— Noticias Telemundo (@TelemundoNews) <a target="_blank" href="https://twitter.com/TelemundoNews/status/1541605172849287169?ref_src=twsrc%5Etfw">June 28, 2022</a></p></blockquote>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">&#8220;Tenemos a tres personas bajo custodia, no sabemos si están vinculado con este caso o no, esta investigación ha sido referida a las autoridades federales desde hace un par de horas&#8221;, dijo el policía.</span></p>
<p>De acuerdo con el cuerpos de bomberos, los migrantes <span style="font-weight: 400;">pacientes presentaban hipertermia y golpe de calor, pues en el lugar no había indicios de agua, pese a que era un camión refrigerado.</span></p>
<p><em><a target="_blank" href="https://www.animalpolitico.com/2021/12/migrantes-horror-viajar-trailer-mexico/">Leer más | Asfixiados y ‘como animales’: migrantes narran el horror de viajar en tráileres por México</a></em></p>
<p>El gobernador de Texas, Greg Abbott responsabilizó al gobierno del presidente Joe Biden por sus &#8220;letales políticas de fronteras abiertas&#8221;.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">At Least 42 People Found Dead Inside Truck Carrying Migrants In Texas.</p>
<p>These deaths are on Biden.</p>
<p>They are a result of his deadly open border policies.</p>
<p>They show the deadly consequences of his refusal to enforce the law. <a target="_blank" href="https://t.co/8KG3iAwlEk">https://t.co/8KG3iAwlEk</a></p>
<p>— Greg Abbott (@GregAbbott_TX) <a target="_blank" href="https://twitter.com/GregAbbott_TX/status/1541596214705135617?ref_src=twsrc%5Etfw">June 28, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El secretario de Relaciones Exteriores (SRE), Marcelo Ebrard, sostuvo que las personas murieron asfixiadas y que en el grupo de sobrevivientes se ha identificado a dos guatemaltecos.</p>
<p>Sin embargo, aún se desconoce la nacionalidad de las víctimas.</p>
<p>&#8220;El trailer tiene placas de EU, superpuestas para circular sin revisión. Muy probable autoría de tratantes&#8221;, publicó.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Reporte de nuestro Cónsul : 46 fallecidos por asfixia, 16 trasladados a hospitales,entre ellos 4 menores de edad. En este último grupo se ha identificado a dos guatemaltecos. El trailer tiene placas de EU, superpuestas,para circular sin revisión.Muy probable autoría de tratantes.</p>
<p>— Marcelo Ebrard C. (@m_ebrard) <a target="_blank" href="https://twitter.com/m_ebrard/status/1541611282868174848?ref_src=twsrc%5Etfw">June 28, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>De acuerdo con el secretario, los heridos fueron enviados a los hospitales University, Methodist del Centro, Baptiste del Centro y Santa Rosa West Overhills.</p>
<p>El <a target="_blank" href="https://www.animalpolitico.com/2021/12/migrantes-fallecidos-trailer-chiapas/">9 de diciembre pasado, 55 migrantes centroamericanos murieron en un accidente registrado en Chiapas</a>, mientras viajaban en la caja del tráiler. Además hubo más de 100 personas con diferentes lesiones.</p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/12/migrantes-horror-viajar-trailer-mexico/" target="_blank" class="ap_note_link" data-id="821634" data-slug="migrantes-horror-viajar-trailer-mexico" data-video-id="" data-author="AFP" data-home-sort="" title="Asfixiados y ‘como animales’: migrantes narran el horror de viajar en tráileres por México" data-is-external="" data-is-especial="" data-type="post" data-home-title="Asfixiados y ‘como animales’: migrantes narran el horror de los tráileres">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/cuartoscuro_678094_digital-300x145.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/cuartoscuro_678094_digital-456x220.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Asfixiados y ‘como animales’: migrantes narran el horror de los tráileres </div>
<div class="ap_home_main_note_related_note_info_date">
15 de diciembre, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/12/migrantes-fallecidos-trailer-chiapas/" target="_blank" class="ap_note_link" data-id="820472" data-slug="migrantes-fallecidos-trailer-chiapas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Tragedia en Chiapas: al menos 55 migrantes mueren en accidente de tráiler" data-is-external="" data-is-especial="" data-type="post" data-home-title="Tragedia en Chiapas: al menos 55 migrantes mueren en accidente de tráiler">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/chiapas_migrantes_trailer_muertos-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/chiapas_migrantes_trailer_muertos-456x239.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Tragedia en Chiapas: al menos 55 migrantes mueren en accidente de tráiler </div>
<div class="ap_home_main_note_related_note_info_date">
9 de diciembre, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/drag-transformacion-y-rebelion/" class="ap_note_link" data-id="860327" data-slug="drag-transformacion-y-rebelion" data-video-id="Swr_OXvK9Og" data-author="Elizabeth Cruz" data-home-sort="" title="Drag: transformación y rebelión" data-is-external="" data-is-especial="" data-type="video" data-home-title="Drag: transformación y rebelión">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/DRAGS-EN-CDMX_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Swr_OXvK9Og" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/DRAGS-EN-CDMX_1.jpg">
<div class="ap_player_button" data-id="Swr_OXvK9Og">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Drag: transformación y rebelión </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mujeres-privadas-de-la-libertad-por-falta-de-recursos-economicos-y-legales/" class="ap_note_link" data-id="858749" data-slug="mujeres-privadas-de-la-libertad-por-falta-de-recursos-economicos-y-legales" data-video-id="2D7kwCpioV0" data-author="Redacción Animal Político" data-home-sort="" title="Mujeres privadas de la libertad por falta de recursos económicos y legales" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mujeres privadas de la libertad por falta de recursos económicos y legales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/LA_CANA_AP_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="2D7kwCpioV0" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/LA_CANA_AP_CARD_AP.jpg">
<div class="ap_player_button" data-id="2D7kwCpioV0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mujeres privadas de la libertad por falta de recursos económicos y legales </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mares-circulares-una-nueva-oportunidad-a-los-residuos-y-al-planeta/" class="ap_note_link" data-id="858444" data-slug="mares-circulares-una-nueva-oportunidad-a-los-residuos-y-al-planeta" data-video-id="kE0Pl3KfWKo" data-author="Redacción Animal Político" data-home-sort="" title="Mares circulares: Una nueva oportunidad a los residuos y al planeta" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mares circulares: Una nueva oportunidad a los residuos y al planeta">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/CARD-SITIO-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="kE0Pl3KfWKo" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/CARD-SITIO.jpg">
<div class="ap_player_button" data-id="kE0Pl3KfWKo">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mares circulares: Una nueva oportunidad a los residuos y al planeta </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/asesino-material-de-abril-perez-confiesa/" class="ap_note_link" data-id="858561" data-slug="asesino-material-de-abril-perez-confiesa" data-video-id="h63ubi5k8Oc" data-author="Redacción Animal Político" data-home-sort="" title="Presunto asesino material de Abril Pérez confiesa que su exesposo le pagó" data-is-external="" data-is-especial="" data-type="video" data-home-title="Presunto asesino material de Abril Pérez confiesa que su exesposo le pagó">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/ABRIL-PEREZ_2-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="h63ubi5k8Oc" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/ABRIL-PEREZ_2.jpg">
<div class="ap_player_button" data-id="h63ubi5k8Oc">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Presunto asesino material de Abril Pérez confiesa que su exesposo le pagó </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Hallan+a+46+migrantes+sin+vida+en+Texas%2C+EU%3B+hay+16+sobrevivientes+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F06%2Fmigrantes-muertos-texas-eu%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F06%2Fmigrantes-muertos-texas-eu%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#033c707661696660773e4b626f6f626d2862283735286e6a6471626d77667028706a6d28756a676228666d2857667b6270263140284656263041286b627a287771667028676677666d6a676c70287a28323528706c617166756a756a666d77667025616c677a3e6b777773702630422631452631457474742d626d6a6e626f736c6f6a776a606c2d606c6e2631453133313126314533352631456e6a6471626d7766702e6e766671776c702e77667b62702e6676263145">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F06%2Fmigrantes-muertos-texas-eu%2F&via=pajaropolitico&text=Hallan+a+46+migrantes+sin+vida+en+Texas%2C+EU%3B+hay+tres+detenidos+y+16+sobrevivientes" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="860851">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F06%2Fmigrantes-muertos-texas-eu%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/06/anfetaminas-droga-mexico-tratamientos-onu/" class="ap_note_link" data-id="860837" data-slug="anfetaminas-droga-mexico-tratamientos-onu" data-video-id="" data-author="AFP" data-home-sort="29" title="Anfetaminas, la droga de mayor impacto en México; aumenta 218% su uso en tratamientos, revela la ONU" data-is-external="" data-is-especial="" data-type="post" data-home-title="Anfetaminas, la droga de mayor impacto en México, revela la ONU">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/anfetaminas-droga-mexico-tratamientos-onu-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/anfetaminas-droga-mexico-tratamientos-onu-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Anfetaminas, la droga de mayor impacto en México, revela la ONU </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/06/detenido-presuntamente-disparar-restaurante-cdmx/" class="ap_note_link" data-id="860840" data-slug="detenido-presuntamente-disparar-restaurante-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Un hombre es detenido por presuntamente disparar contra otro en un restaurante de la CDMX; es el segundo caso en una semana" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX: detienen a un hombre acusado de disparar contra otro en un restaurante">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/DetenidoGAM-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/DetenidoGAM-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
CDMX: detienen a un hombre acusado de disparar contra otro en un restaurante </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/06/covid-casos-muertes-salud-27-junio/" class="ap_note_link" data-id="860820" data-slug="covid-casos-muertes-salud-27-junio" data-video-id="" data-author="Redacción Animal Político" data-home-sort="23" title="Salud reporta 3 mil casos de COVID y 16 muertes en semana 26" data-is-external="" data-is-especial="" data-type="post" data-home-title="Salud reporta 3 mil casos de COVID y 16 muertes en semana 26">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_23">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/covid-casos-muertes-salud-27-junio-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/covid-casos-muertes-salud-27-junio-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Salud reporta 3 mil casos de COVID y 16 muertes en semana 26 </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/06/hermanos-paul-armando-desaparecidos-cerocahui-chihuahua/" target="_blank" class="ap_note_link" data-id="860802" data-slug="hermanos-paul-armando-desaparecidos-cerocahui-chihuahua" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="A una semana de violencia en Cerocahui, hermanos Paul y Armando siguen desaparecidos tras ataque en Chihuahua" data-is-external="" data-is-especial="" data-type="post" data-home-title="A una semana del caso Cerocahui, hermanos Paul y Armando siguen desaparecidos">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/hermanos-paul-armando-desaparecidos-cerocahui-chihuahua-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/hermanos-paul-armando-desaparecidos-cerocahui-chihuahua-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
A una semana del caso Cerocahui, hermanos Paul y Armando siguen desaparecidos </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/06/anfetaminas-droga-mexico-tratamientos-onu/" target="_blank" class="ap_note_link" data-id="860837" data-slug="anfetaminas-droga-mexico-tratamientos-onu" data-video-id="" data-author="AFP" data-home-sort="29" title="Anfetaminas, la droga de mayor impacto en México; aumenta 218% su uso en tratamientos, revela la ONU" data-is-external="" data-is-especial="" data-type="post" data-home-title="Anfetaminas, la droga de mayor impacto en México, revela la ONU">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/anfetaminas-droga-mexico-tratamientos-onu-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/anfetaminas-droga-mexico-tratamientos-onu-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Anfetaminas, la droga de mayor impacto en México, revela la ONU </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/06/recomendaciones-vacunacion-covid-ninas-y-ninos/" target="_blank" class="ap_note_link" data-id="860673" data-slug="recomendaciones-vacunacion-covid-ninas-y-ninos" data-video-id="" data-author="Montserrat Sánchez Maldonado" data-home-sort="28" title="Descanso, hidratación y paracetamol: estas son las recomendaciones para la vacunación contra COVID-19 para niñas y niños" data-is-external="" data-is-especial="" data-type="post" data-home-title="Vacunación contra COVID-19 para niñas y niños: estas son las recomendaciones">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/cuartoscuro_843646_digital-1-300x201.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/cuartoscuro_843646_digital-1-456x305.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Vacunación contra COVID-19 para niñas y niños: estas son las recomendaciones </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="854101" data-title="Eva Mireles e Irma García, las maestras de Texas que dieron la vida para proteger a sus alumnos" data-url="https://www.animalpolitico.com/bbc/eva-mireles-irma-garcia-maestras-asesinadas-uvalde-texas/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/_124923785_texas_teachers_comp-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/_124923785_texas_teachers_comp.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Eva Mireles e Irma García, las maestras de Texas que dieron la vida para proteger a sus alumnos</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Eva Mireles e Irma García han sido elogiadas por sus acciones para proteger a los niños en el tiroteo de la primaria de Uvalde, Texas.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/05/_124923785_texas_teachers_comp-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/_124923785_texas_teachers_comp.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
28 de mayo, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Eva+Mireles+e+Irma+Garc%C3%ADa%2C+las+maestras+asesinadas+en+el+tiroteo+de+Uvalde+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feva-mireles-irma-garcia-maestras-asesinadas-uvalde-texas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feva-mireles-irma-garcia-maestras-asesinadas-uvalde-texas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86fecdda90f6d2c9ded7dec890de90f2c9d6da90fcdac9d89ef8889efaffda9e89f890d7dac890d6dadec8cfc9dac890dfde90efdec3dac890cacede90dfd2dec9d4d590d7da90cdd2dfda90cbdac9da90cbc9d4cfdedcdec990da90c8cec890dad7ced6d5d4c89dd9d4dfc286d3cfcfcbc89e88fa9e89fd9e89fdcccccc95dad5d2d6dad7cbd4d7d2cfd2d8d495d8d4d69e89fdd9d9d89e89fddecdda96d6d2c9ded7dec896d2c9d6da96dcdac9d8d2da96d6dadec8cfc9dac896dac8dec8d2d5dadfdac896cecddad7dfde96cfdec3dac89e89fd">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feva-mireles-irma-garcia-maestras-asesinadas-uvalde-texas%2F&via=pajaropolitico&text=Eva+Mireles+e+Irma+Garc%C3%ADa%2C+las+maestras+de+Texas+que+dieron+la+vida+para+proteger+a+sus+alumnos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>&#8220;¡Tenemos un año maravilloso por delante!&#8221;. Esta frase, escrita por la maestra de cuarto grado <strong>Eva Mireles </strong>al comienzo del año escolar, ahora despierta muchas emociones.</p>
<p>Este jueves, el último día de clases, ella y su compañera profesora <strong>Irma García</strong> deberían haber estado guardando las cosas de su salón de clases compartido en la escuela Robb Elementary, en la pequeña ciudad de Uvalde, Texas.</p>
<p>Deberían haber estado preparándose para las vacaciones de verano.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>Pero no fue así: sus familias estaban haciendo los arreglos para sus funerales, luego de que ambas recibieran disparos en un tiroteo en el que <strong>también murieron 19 de sus pequeños estudiantes</strong>.</p>
<p>En los días transcurridos desde el ataque del martes, Mireles y García han sido<strong> elogiadas por haber tratado de proteger a los niños</strong> durante la masacre.</p>
<p>Los policías encontraron a García &#8220;protegiendo a los niños con sus brazos casi hasta su último aliento&#8221;, dijo su sobrino John Martínez al diario <em>The New York Times</em>.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>&#8220;Ella se sacrificó protegiendo a los niños en su salón de clases. Fue una heroína&#8221;, escribió en una página de recaudación de fondos que ha abierto para la familia.</p>
<p>Solo dos días después, su familia sufrió otra tragedia, pues <strong>el esposo de la profesora García, Joe García, murió de un ataque al corazón</strong>. Martínez dice que &#8220;murió a causa de la aflicción&#8221;.</p>
<p>&nbsp;</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/AF3F/production/_124936844_mediaitem124934566.jpg" alt="Joe e Irma García" width="976" height="549" /></p>
<footer>John Martínez</footer>
</figure>
<h2>&#8220;Diversión, risas y amor&#8221;</h2>
<p>García y Mireles habían conformado un equipo docente durante cinco años. Entre las dos tenían <strong>40 años de experiencia</strong>.</p>
<p>Una foto tomada el mes pasado muestra a ambas en su salón de clases observando a los estudiantes mientras trabajan en las tabletas electrónicas.</p>
<p>&#8220;Eva Mireles e Irma García fueron dos de las mejores maestras que Uvalde ha conocido&#8221;, tuiteó Natalie Arias, una especialista en educación que vive en esa localidad de Texas.</p>
<p>&#8220;Su salón de clases estaba lleno de diversión, desarrollo, risas, trabajo en equipo y, sobre todo, amor&#8221;.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Eva Mireles and Irma Garcia were two of the greatest teachers Uvalde, TX has ever known. Their classroom was full of fun, growth, giggles, teamwork, and, most of all, love. Their legacy will live in the hearts of our community forever. <a target="_blank" href="https://twitter.com/hashtag/uvaldestrong?src=hash&amp;ref_src=twsrc%5Etfw">#uvaldestrong</a> <a target="_blank" href="https://t.co/Es95ZIURUi">pic.twitter.com/Es95ZIURUi</a></p>
<p>&mdash; Natalie Arias, M.Ed. (@natariastx) <a target="_blank" href="https://twitter.com/natariastx/status/1529332348415795200?ref_src=twsrc%5Etfw">May 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Mientras la comunidad aún vive el dolor, también hay enojo porque haya ocurrido un tiroteo masivo más en una escuela de Estados Unidos.</p>
<p><strong>En Texas es legal comprar un arma para los mayores de 18 años</strong> y, según medios estadounidenses, el atacante compró las suyas <span style="font-weight: 400">—</span>dos rifles semiautomáticos estilo AR-15 y 375 rondas de municiones<span style="font-weight: 400">—</span> el día después de su cumpleaños 18.</p>
<p>&#8220;Estoy furiosa porque continúan estos tiroteos, estos niños son inocentes, los rifles no deberían estar fácilmente al alcance de todos&#8221;, dijo en un comunicado la tía de Eva Mireles, Lydia Martínez Delgado.</p>
<p>&#8220;Esta es mi ciudad natal, una pequeña comunidad de menos de 20 mil personas. Nunca imaginé que esto sucedería, especialmente a mis seres queridos&#8221;, escribió.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/6EC1/production/_124935382_texas_shooting_victims_mundo_2x640-nc-004.png" alt="Víctimas de la masacre en Texas." width="1280" height="2724" /></p>
<footer>BBC</footer>
</figure>
<p>El esposo de Mireles, Rubén Ruiz, es agente de la policía escolar. Hace dos meses, realizó en la escuela de Uvalde un simulacro de un tiroteo activo, que es común en los colegios de Estados Unidos.</p>
<p>No sabía que solo unas semanas después su propia esposa sería víctima de uno.</p>
<p>El diario <em>The Washington Post</em> dice que Ruiz corrió a la primaria Robb cuando supo del tiroteo. Otros policías tuvieron que detenerlo mientras trataba desesperadamente de encontrar a su esposa.</p>
<p>Al menos <strong>185 niños, educadores y otras personas han muerto en ataques a escuelas </strong>estadounidenses desde la masacre de Columbine High, en 1999, según un recuento del mismo diario.</p>
<p>Después de tantos incidentes, incluso ya <strong>hay un monumento en el estado de Kansas dedicado a los &#8220;educadores caídos&#8221;</strong>, el cual honra a &#8220;aquellos que perdieron la vida en el cumplimiento del deber&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/FD5F/production/_124936846_gettyimages-982189044.jpg" alt="El Monumento Nacional a los Educadores Caídos en Kansas" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>El Monumento Nacional a los Educadores Caídos en Kansas.</figcaption></figure>
<p>Esas palabras, más familiares para el ambiente militar, se usan aquí para describir a los maestros asesinados. Ahora hay dos nombres más para inscribir en la pared de víctimas a recordar.</p>
<h2>Eva Mireles</h2>
<p>Profesora durante 17 años, Mireles describía su amor por correr y hacer caminatas en una breve biografía publicada en el sitio web del distrito escolar.</p>
<p>También dijo que tenía &#8220;una familia solidaria, divertida y amorosa&#8221;, conformada por su esposo, su hija graduada de la universidad y &#8220;tres amigos peludos&#8221;.</p>
<p>Su hija, Adalynn Ruiz, escribió un desgarrador homenaje a su &#8220;mami dulce&#8221; en Twitter.</p>
<p>&#8220;Estoy tan feliz de que la gente conozca tu nombre y ese hermoso rostro tuyo y sepan cómo es una heroína&#8221;, dijo.</p>
<p>&#8220;Eva Mireles, profesora de 4º&#8230; que desinteresadamente se colocó delante de sus alumnos para salvarles la vida&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/16E7/production/_124936850_8f99013f-2760-46e3-9c5e-7d9f2b8b8ffc.jpg" alt="Eva Mireles" width="976" height="549" /></p>
<footer>Familia Mireles</footer>
</figure>
<p>Mireles tenía formación en educación especial. Audrey García, la madre de una alumna, Gabby, la recuerda por ir &#8220;ir más allá&#8221; del deber como maestra.</p>
<p>&#8220;Era una persona hermosa y una maestra dedicada. Creía en Gabby e hizo todo lo posible para enseñarle&#8221;, escribió García en Twitter.</p>
<p>Hace pocos años que las escuelas del área de Uvalde comenzaron a integrar a los niños con discapacidades en las aulas regulares. Mireles fue una de las maestras que enseñaba a estos alumnos.</p>
<h2>Irma García</h2>
<p>García era una maestra con 23 años de experiencia en la primaria Robb. Fue la <strong>maestra del año en 2019</strong>.</p>
<p>&#8220;¡Estoy tan emocionada de comenzar este nuevo año escolar!&#8221;, escribió en su biografía en el sitio web del distrito.</p>
<p>Las autoridades le dijeron a su familia que un amigo de la policía vio a García tratando de proteger a sus estudiantes de los disparos.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/1728F/production/_124936849_426f8d87-513d-4157-aa4c-f5302527e9f4.jpg" alt="Irma García" width="976" height="549" /></p>
<footer>Familia García</footer>
</figure>
<p>&#8220;Quiero que sea recordada como alguien que sacrificó su vida y arriesgó su vida por sus alumnos&#8221;, dijo John Martínez, su sobrino, a <em>The Washington Post</em>.</p>
<p>&#8220;No eran solo sus estudiantes. Eran sus hijos, y ella arriesgó su vida, perdió su vida, para protegerlos. Ese es el tipo de persona que era&#8221;.</p>
<p>García estaba casada y tenía cuatro hijos, dos niños y dos niñas de entre 12 y 23 años. Su página de Facebook es un álbum de recuerdos familiares y orgullo por sus hijos.</p>
<p>&#8220;Gracias, Jesús, por mi increíble esposo y mis bebés&#8221;, escribió debajo de una foto de un viaje de pesca familiar.</p>
<p>Las redes sociales de la maestra también muestran su dedicación a su carrera y estudiantes.</p>
<p>En una publicación que mostraba certificados de un curso de enseñanza, García escribió: &#8220;Aprendí muchas formas nuevas de desafiar a mis futuros alumnos para que sean estudiantes independientes&#8221;.</p>
<hr />
<p><em>Recuerda que </em><em>puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=XiceVYepxzQ">https://www.youtube.com/watch?v=XiceVYepxzQ</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/drag-transformacion-y-rebelion/" class="ap_note_link" data-id="860327" data-slug="drag-transformacion-y-rebelion" data-video-id="Swr_OXvK9Og" data-author="Elizabeth Cruz" data-home-sort="" title="Drag: transformación y rebelión" data-is-external="" data-is-especial="" data-type="video" data-home-title="Drag: transformación y rebelión">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/DRAGS-EN-CDMX_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Swr_OXvK9Og" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/DRAGS-EN-CDMX_1.jpg">
<div class="ap_player_button" data-id="Swr_OXvK9Og">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Drag: transformación y rebelión </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mujeres-privadas-de-la-libertad-por-falta-de-recursos-economicos-y-legales/" class="ap_note_link" data-id="858749" data-slug="mujeres-privadas-de-la-libertad-por-falta-de-recursos-economicos-y-legales" data-video-id="2D7kwCpioV0" data-author="Redacción Animal Político" data-home-sort="" title="Mujeres privadas de la libertad por falta de recursos económicos y legales" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mujeres privadas de la libertad por falta de recursos económicos y legales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/LA_CANA_AP_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="2D7kwCpioV0" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/LA_CANA_AP_CARD_AP.jpg">
<div class="ap_player_button" data-id="2D7kwCpioV0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mujeres privadas de la libertad por falta de recursos económicos y legales </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mares-circulares-una-nueva-oportunidad-a-los-residuos-y-al-planeta/" class="ap_note_link" data-id="858444" data-slug="mares-circulares-una-nueva-oportunidad-a-los-residuos-y-al-planeta" data-video-id="kE0Pl3KfWKo" data-author="Redacción Animal Político" data-home-sort="" title="Mares circulares: Una nueva oportunidad a los residuos y al planeta" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mares circulares: Una nueva oportunidad a los residuos y al planeta">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/CARD-SITIO-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="kE0Pl3KfWKo" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/CARD-SITIO.jpg">
<div class="ap_player_button" data-id="kE0Pl3KfWKo">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mares circulares: Una nueva oportunidad a los residuos y al planeta </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/asesino-material-de-abril-perez-confiesa/" class="ap_note_link" data-id="858561" data-slug="asesino-material-de-abril-perez-confiesa" data-video-id="h63ubi5k8Oc" data-author="Redacción Animal Político" data-home-sort="" title="Presunto asesino material de Abril Pérez confiesa que su exesposo le pagó" data-is-external="" data-is-especial="" data-type="video" data-home-title="Presunto asesino material de Abril Pérez confiesa que su exesposo le pagó">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/ABRIL-PEREZ_2-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="h63ubi5k8Oc" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/ABRIL-PEREZ_2.jpg">
<div class="ap_player_button" data-id="h63ubi5k8Oc">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Presunto asesino material de Abril Pérez confiesa que su exesposo le pagó </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Eva+Mireles+e+Irma+Garc%C3%ADa%2C+las+maestras+asesinadas+en+el+tiroteo+de+Uvalde+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feva-mireles-irma-garcia-maestras-asesinadas-uvalde-texas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feva-mireles-irma-garcia-maestras-asesinadas-uvalde-texas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#7c430f091e16191f0841390a1d5731150e1910190f571957350e111d573b1d0e1f593f4f593d381d594e3f57101d0f57111d190f080e1d0f571819572819041d0f570d0919571815190e131257101d570a15181d570c1d0e1d570c0e1308191b190e571d570f090f571d10091112130f5a1e131805411408080c0f594f3d594e3a594e3a0b0b0b521d1215111d100c13101508151f13521f1311594e3a1e1e1f594e3a190a1d5111150e1910190f51150e111d511b1d0e1f151d51111d190f080e1d0f511d0f190f15121d181d0f51090a1d101819510819041d0f594e3a">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feva-mireles-irma-garcia-maestras-asesinadas-uvalde-texas%2F&via=pajaropolitico&text=Eva+Mireles+e+Irma+Garc%C3%ADa%2C+las+maestras+de+Texas+que+dieron+la+vida+para+proteger+a+sus+alumnos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="854101">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feva-mireles-irma-garcia-maestras-asesinadas-uvalde-texas%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/" class="ap_note_link" data-id="860851" data-slug="migrantes-muertos-texas-eu" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="Hallan a 46 migrantes sin vida en Texas, EU; hay tres detenidos y 16 sobrevivientes" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hallan a 46 migrantes sin vida en Texas, EU; hay 16 sobrevivientes">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_31 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Hallan a 46 migrantes sin vida en Texas, EU; hay 16 sobrevivientes </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/06/anfetaminas-droga-mexico-tratamientos-onu/" class="ap_note_link" data-id="860837" data-slug="anfetaminas-droga-mexico-tratamientos-onu" data-video-id="" data-author="AFP" data-home-sort="29" title="Anfetaminas, la droga de mayor impacto en México; aumenta 218% su uso en tratamientos, revela la ONU" data-is-external="" data-is-especial="" data-type="post" data-home-title="Anfetaminas, la droga de mayor impacto en México, revela la ONU">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/anfetaminas-droga-mexico-tratamientos-onu-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/anfetaminas-droga-mexico-tratamientos-onu-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Anfetaminas, la droga de mayor impacto en México, revela la ONU </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/06/detenido-presuntamente-disparar-restaurante-cdmx/" class="ap_note_link" data-id="860840" data-slug="detenido-presuntamente-disparar-restaurante-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Un hombre es detenido por presuntamente disparar contra otro en un restaurante de la CDMX; es el segundo caso en una semana" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX: detienen a un hombre acusado de disparar contra otro en un restaurante">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/DetenidoGAM-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/DetenidoGAM-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
CDMX: detienen a un hombre acusado de disparar contra otro en un restaurante </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/06/migrantes-muertos-texas-eu/" target="_blank" class="ap_note_link" data-id="860851" data-slug="migrantes-muertos-texas-eu" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="Hallan a 46 migrantes sin vida en Texas, EU; hay tres detenidos y 16 sobrevivientes" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hallan a 46 migrantes sin vida en Texas, EU; hay 16 sobrevivientes">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/migrantes-muertos-texas-eu-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Hallan a 46 migrantes sin vida en Texas, EU; hay 16 sobrevivientes </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/06/hermanos-paul-armando-desaparecidos-cerocahui-chihuahua/" target="_blank" class="ap_note_link" data-id="860802" data-slug="hermanos-paul-armando-desaparecidos-cerocahui-chihuahua" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="A una semana de violencia en Cerocahui, hermanos Paul y Armando siguen desaparecidos tras ataque en Chihuahua" data-is-external="" data-is-especial="" data-type="post" data-home-title="A una semana del caso Cerocahui, hermanos Paul y Armando siguen desaparecidos">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/hermanos-paul-armando-desaparecidos-cerocahui-chihuahua-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/hermanos-paul-armando-desaparecidos-cerocahui-chihuahua-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
A una semana del caso Cerocahui, hermanos Paul y Armando siguen desaparecidos </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/06/anfetaminas-droga-mexico-tratamientos-onu/" target="_blank" class="ap_note_link" data-id="860837" data-slug="anfetaminas-droga-mexico-tratamientos-onu" data-video-id="" data-author="AFP" data-home-sort="29" title="Anfetaminas, la droga de mayor impacto en México; aumenta 218% su uso en tratamientos, revela la ONU" data-is-external="" data-is-especial="" data-type="post" data-home-title="Anfetaminas, la droga de mayor impacto en México, revela la ONU">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/anfetaminas-droga-mexico-tratamientos-onu-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/anfetaminas-droga-mexico-tratamientos-onu-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Anfetaminas, la droga de mayor impacto en México, revela la ONU </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="860851" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>

<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.4' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
          "appId": "animalpolitico.com",
          "format": "screen",
          "style": "impact",
          "onNoAd": function(){}
      });
      (function(d, s, id) {
          var js, ijs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://ad.impactify.io/static/ad/tag.js';
          ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72232db64cd75848","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
