
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Rosendo Gómez, el tabasqueño que verá el caso Ayotzinapa</title>
<meta name="description" content="Rosendo Gómez Piedra se desempeñaba como comisionado de transparencia de la Secretaría de Bienestar y también estuvo en Fonatur." />
<link rel="canonical" href="https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rosendo Gómez, el tabasqueño que verá el caso Ayotzinapa" />
<meta property="og:description" content="Rosendo Gómez Piedra se desempeñaba como comisionado de transparencia de la Secretaría de Bienestar y también estuvo en Fonatur." />
<meta property="og:url" content="https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2022-10-06T00:12:32+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa.jpg" />
<meta property="og:image:width" content="789" />
<meta property="og:image:height" content="530" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción Animal Político" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Político","url":"https://www.animalpolitico.com/","sameAs":["https://www.instagram.com/pajaropolitico","https://www.facebook.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.animalpolitico.com/#/schema/logo/image/","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Político"},"image":{"@id":"https://www.animalpolitico.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Político","description":"El portal de noticias más leído de México","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.animalpolitico.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/#primaryimage","url":"https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa.jpg","width":789,"height":530},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/","url":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/","name":"Rosendo Gómez, el tabasqueño que verá el caso Ayotzinapa","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/#primaryimage"},"image":{"@id":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa.jpg","datePublished":"2022-10-06T00:12:32+00:00","dateModified":"2022-10-06T00:12:32+00:00","description":"Rosendo Gómez Piedra se desempeñaba como comisionado de transparencia de la Secretaría de Bienestar y también estuvo en Fonatur.","breadcrumb":{"@id":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/"]}]},{"@type":"BreadcrumbList","@id":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.animalpolitico.com/"},{"@type":"ListItem","position":2,"name":"Rosendo Gómez, el abogado cercano a Adán Augusto que ahora se encargará del caso Ayotzinapa"}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/"},"author":{"name":"Redacción Animal Político","@id":"https://www.animalpolitico.com/#/schema/person/7690d6b425fe6c41854a400bcdc8b93d"},"headline":"Rosendo Gómez, el abogado cercano a Adán Augusto que ahora se encargará del caso Ayotzinapa","datePublished":"2022-10-06T00:12:32+00:00","dateModified":"2022-10-06T00:12:32+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/"},"wordCount":390,"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa.jpg","keywords":["Ayotzinapa","Gobierno","justicia","México"],"articleSection":["Gobierno","Política"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/7690d6b425fe6c41854a400bcdc8b93d","name":"Redacción Animal Político","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.animalpolitico.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d85e3199dfffefdd38062d3ffe6e58e5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d85e3199dfffefdd38062d3ffe6e58e5?s=96&d=mm&r=g","caption":"Redacción Animal Político"},"url":"https://www.animalpolitico.com/author/redaccion2/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/883657" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=883657' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F10%2Frosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F10%2Frosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 883657;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>


<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/richaudience/raWP.js?v=4" type="application/javascript"></script>
<script>raiInitWrapper(gptadslots);</script>

<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
    window.teads_analytics = window.teads_analytics || {};
    window.teads_analytics.analytics_tag_id = "PUB_20437"; 
    window.teads_analytics.share = window.teads_analytics.share || function() {
      ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
    };
    </script>


<script type='text/javascript'>
      // func generica
  	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
		
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	  pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
	  adServer: 'googletag',
	  bidTimeout: 2e3
	});

	// request the bids for the four googletag slots
    apstag.fetchBids({
      slots:
      [
        {
		  slotID: 'div-gpt-ad-8828989-1',
		  slotName: '/22075143846/ap-home-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-2',
		  slotName: '/22075143846/ap-home-top-2',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-3',
		  slotName: '/22075143846/ap-home-box-middle-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-4',
		  slotName: '/22075143846/ap-home-box-middle-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-5',
		  slotName: '/22075143846/ap-home-box-middle-3',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-15',
		  slotName: '/48366775/AP2_Home_Box_4',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-16',
		  slotName: '/48366775/AP2_Home_Box_5',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-6',
		  slotName: '/22075143846/ap-home-box-middle-4',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-7',
		  slotName: '/22075143846/ap-home-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-8',
		  slotName: '/22075143846/ap-home-box-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-9',
		  slotName: '/22075143846/ap-home-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-1',
		  slotName: '/22075143846/ap-notas-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-2',
		  slotName: '/22075143846/ap-notas-content-p1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-3',
		  slotName: '/22075143846/ap-notas-content-p3',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-4',
		  slotName: '/22075143846/ap-notas-content-p6',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-5',
		  slotName: '/22075143846/ap-notas-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-6',
		  slotName: '/22075143846/ap-notas-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886985-3',
		  slotName: '/22075143846/ap-notas-separator',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        }
      ]
    }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        //apstag.setDisplayBids();
        //googletag.pubads().refresh();    
      });
    });
	
		
	</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-883657 single-format-standard ap_layout_default ap_post_rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad"> <div style='width:25px;height:25px;position:fixed;bottom:9%;left:90%;transform:translateX(-50%);border-radius:50%;cursor:pointer;background-color:white;color:gray;z-index:9999999999;text-align:center;line-height:20px;border:solid 1px gray;font-size:18px;' id='close_sticky' onclick='close_single_sticky()'>X</div> <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>

<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
 </div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>

<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#06397573646c6365723b233144726f726a63233142206469627f3b23314473746a233142" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
</div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="883657" data-title="Rosendo Gómez, el abogado cercano a Adán Augusto que ahora se encargará del caso Ayotzinapa" data-url="https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/" class="ap_note ap_post_type_post ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa-300x202.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Twitter</span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Rosendo Gómez, el abogado cercano a Adán Augusto que ahora se encargará del caso Ayotzinapa</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Gómez Piedra llegó a la FGR luego de la renuncia de Omar Gómez Trejo, quien era fiscal de la Unidad Especial de Investigación y Litigación para el Caso Ayotzinapa.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa-300x202.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Twitter</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/redaccion2/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
5 de octubre, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Rosendo+G%C3%B3mez%2C+el+cercano+a+Ad%C3%A1n+Augusto+que+se+encargar%C3%A1+del+caso+Ayotzinapa+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F10%2Frosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F10%2Frosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe689b4a8beb5bfb4f09cfe98e8fe99e8b6bea1fee998f0beb7f0bab9b4bcbabfb4f0b8bea9b8bab5b4f0baf09abffe98e8fe9aeab5f09aaebcaea8afb4f0aaaebef0bab3b4a9baf0a8bef0beb5b8baa9bcbaa9fe98e8fe9aeaf0bfbeb7f0b8baa8b4f09aa2b4afa1b2b5baabbafdb9b4bfa2e6b3afafaba8fee89afee99dfee99dacacacf5bab5b2b6bab7abb4b7b2afb2b8b4f5b8b4b6fee99de9ebe9e9fee99deaebfee99da9b4a8beb5bfb4f6bcb4b6bea1f6b8bea9b8bab5b4f6baf6babfbab5f6baaebcaea8afb4f6b8baa8b4f6baa2b4afa1b2b5baabbafee99d">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F10%2Frosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa%2F&via=pajaropolitico&text=Rosendo+G%C3%B3mez%2C+el+abogado+cercano+a+Ad%C3%A1n+Augusto+que+ahora+se+encargar%C3%A1+del+caso+Ayotzinapa" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Hasta hace unos meses, Rosendo Gómez Piedra se desempeñaba como director jurídico del Fondo Nacional de Fomento al Turismo (Fonatur); sin embargo, este 5 de octubre, la Fiscalía General de la República (FGR) lo nombró como encargado del caso Ayotzinapa.</p>
<p>Gómez Piedra es abogado penalista y cuenta con un doctorado en ciencias penales y política criminal, y se le considera cercano al secretario de Gobernación, Adán Augusto López.</p>
<p>Anteriormente se desempeñaba como comisionado para la transparencia en la Secretaría del Bienestar, cargo que ocupaba desde octubre de 2020.</p>
<div id='div-gpt-ad-1886984-3'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>Durante el gobierno de Adán Augusto en Tabasco, fue<span style="font-weight: 400"> consejero y presidente del Instituto Electoral y de Participación Ciudadana de Tabasco (IEPCT), así como magistrado presidente del Tribunal Electoral de Tabasco.</span></p>
<p>También fue secretario de Gobierno de Tabasco durante el gobierno de Arturo Núñez, en agosto de 2018.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">El Gobernador Arturo Núñez Jiménez, tomó protesta Rosendo Gómez Piedra como nuevo Secretario de Gobierno, y designó a Agustín García Mendoza como coordinador general de Asuntos Jurídicos de la administración estatal. <a target="_blank" href="https://t.co/d9cnNu0Vwq">pic.twitter.com/d9cnNu0Vwq</a></p>
<p>&mdash; GOBIERNO DE TABASCO (@Gobierno_Tab) <a target="_blank" href="https://twitter.com/Gobierno_Tab/status/1024799981906153472?ref_src=twsrc%5Etfw">August 1, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p><span style="font-weight: 400">Gómez Piedra también trabajó con Andrés Manuel López Obrador, cuando éste era jefe de Gobierno de la Ciudad de México. Durante esos años fue </span><span style="font-weight: 400">subprocurador en la Procuraduría General del Distrito Federal, bajo el mando de Bernardo Bátiz.</span></p>
<h2>El caso Ayotzinapa</h2>
<p>Gómez Piedra llegó a la FGR luego de la renuncia de <span style="font-weight: 400">Omar Gómez Trejo, quien era fiscal de la Unidad Especial de Investigación y Litigación para el Caso Ayotzinapa.</span></p>
<p>Gómez Trejo renunció luego de que la <a target="_blank" href="https://www.animalpolitico.com/2022/09/fgr-cancela-21-ordenes-de-aprension-contra-involucrados-en-caso-ayotzinapa/"><span style="font-weight: 400">FGR canceló 21 órdenes de aprehensión,</span></a><span style="font-weight: 400"> que había solicitado en agosto pasado, contra exfuncionarios posiblemente involucrados en la desaparición de los normalistas.</span></p>
<p>La Unidad Especial de Investigación fue pasada por alto por la FGR y por un juez federal en la cancelación de estas órdenes de aprehensión.</p>
<p><span style="font-weight: 400">En los últimos días se dio a conocer  que hubo tensión con el fiscal Alejandro Gertz Manero, quien ha dejado sin policías ministeriales a la unidad de la dependencia que investiga el caso Ayotzinapa.</span></p>
<p><span style="font-weight: 400">De acuerdo con el diario </span><a target="_blank" href="https://elpais.com/mexico/2022-09-27/la-fiscalia-deja-sin-policias-ministeriales-a-la-unidad-que-investiga-el-caso-ayotzinapa.html"><span style="font-weight: 400">El País</span></a><span style="font-weight: 400">, hasta mediados de agosto, la Unidad Especial contaba con 13 agentes como apoyo de los fiscales para realizar su trabajo, pero a finales de mes ya no tenía ninguno.</span></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/09/ayotzinapa-informe-giei-mensajes-militares/" target="_blank" class="ap_note_link" data-id="882462" data-slug="ayotzinapa-informe-giei-mensajes-militares" data-video-id="" data-author="Alfredo Maza" data-home-sort="" title="Ayotzinapa: GIEI advierte por mensajes entre militares y Guerreros Unidos, información no entregada y acusaciones deficientes" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ayotzinapa: GIEI alerta por mensajes, información no entregada y deficiencias">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/cuartoscuro_896773_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/cuartoscuro_896773_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Ayotzinapa: GIEI alerta por mensajes, información no entregada y deficiencias </div>
<div class="ap_home_main_note_related_note_info_date">
30 de septiembre, 2022 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/09/criticas-giei-amlo-defiende-fgr-sedena/" target="_blank" class="ap_note_link" data-id="882544" data-slug="criticas-giei-amlo-defiende-fgr-sedena" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Frente a críticas del GIEI, AMLO defiende al fiscal Gertz Manero y a la Sedena por su labor en el caso Ayotzinapa" data-is-external="" data-is-especial="" data-type="post" data-home-title="Frente a críticas del GIEI, AMLO defiende a FGR de Gertz y a Sedena">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/cuartoscuro_742878_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/cuartoscuro_742878_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Frente a críticas del GIEI, AMLO defiende a FGR de Gertz y a Sedena </div>
<div class="ap_home_main_note_related_note_info_date">
30 de septiembre, 2022 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/cinco-consejos-para-curar-la-resaca/" class="ap_note_link" data-id="878485" data-slug="cinco-consejos-para-curar-la-resaca" data-video-id="-L_opTk0Hl0" data-author="Redacción Animal Político" data-home-sort="" title="5 mitos sobre cómo curar la resaca (y qué sí funciona)" data-is-external="" data-is-especial="" data-type="video" data-home-title="5 mitos sobre cómo curar la resaca (y qué sí funciona)">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/Curar-la-resaca-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="-L_opTk0Hl0" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/Curar-la-resaca.jpg">
<div class="ap_player_button" data-id="-L_opTk0Hl0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
5 mitos sobre cómo curar la resaca (y qué sí funciona) </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/segunda-dosis-covid-para-ninos/" class="ap_note_link" data-id="878530" data-slug="segunda-dosis-covid-para-ninos" data-video-id="_g8cHZ4JCHg" data-author="Redacción Animal Político" data-home-sort="" title="Comienza la aplicación de la segunda dosis de vacuna COVID para niños" data-is-external="" data-is-especial="" data-type="video" data-home-title="Comienza la aplicación de la segunda dosis de vacuna COVID para niños">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/redes_VACUNAS-MENORES-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="_g8cHZ4JCHg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/redes_VACUNAS-MENORES.jpg">
<div class="ap_player_button" data-id="_g8cHZ4JCHg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Comienza la aplicación de la segunda dosis de vacuna COVID para niños </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/la-escuela-es-nuestra-mas-de-23-mil-millones-de-pesos-sin-rendicion-de-cuentas/" class="ap_note_link" data-id="878360" data-slug="la-escuela-es-nuestra-mas-de-23-mil-millones-de-pesos-sin-rendicion-de-cuentas" data-video-id="KuX-8PXmuhE" data-author="Redacción Animal Político" data-home-sort="" title="La Escuela Es Nuestra: más de 23 mil millones de pesos sin rendición de cuentas" data-is-external="" data-is-especial="" data-type="video" data-home-title="La Escuela Es Nuestra: 23 mil 434 millones de pesos sin rendición de cuentas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/La-escuela-es-nuestra-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="KuX-8PXmuhE" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/La-escuela-es-nuestra.jpg">
<div class="ap_player_button" data-id="KuX-8PXmuhE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
La Escuela Es Nuestra: 23 mil 434 millones de pesos sin rendición de cuentas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mural-borrado-en-cuauhtemoc-en-busca-de-reparacion-de-danos/" class="ap_note_link" data-id="877313" data-slug="mural-borrado-en-cuauhtemoc-en-busca-de-reparacion-de-danos" data-video-id="tqGdU70LHAA" data-author="Redacción Animal Político" data-home-sort="" title="Mural borrado en Cuauhtémoc: en busca de reparación de daños" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mural borrado en la alcaldía Cuauhtémoc: en busca de reparación de daños ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/Mural-borrado-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="tqGdU70LHAA" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/Mural-borrado.jpg">
<div class="ap_player_button" data-id="tqGdU70LHAA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mural borrado en la alcaldía Cuauhtémoc: en busca de reparación de daños </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Rosendo+G%C3%B3mez%2C+el+cercano+a+Ad%C3%A1n+Augusto+que+se+encargar%C3%A1+del+caso+Ayotzinapa+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F10%2Frosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F10%2Frosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0dfe2fee8e3e9e2a6caa8cebea8cfbee0e8f7a8bfcea6e8e1a6ecefe2eaece9e2a6eee8ffeeece3e2a6eca6cce9a8cebea8ccbce3a6ccf8eaf8fef9e2a6fcf8e8a6ece5e2ffeca6fee8a6e8e3eeecffeaecffa8cebea8ccbca6e9e8e1a6eeecfee2a6ccf4e2f9f7e4e3ecfdecabefe2e9f4b0e5f9f9fdfea8becca8bfcba8bfcbfafafaa3ece3e4e0ece1fde2e1e4f9e4eee2a3eee2e0a8bfcbbfbdbfbfa8bfcbbcbda8bfcbffe2fee8e3e9e2a0eae2e0e8f7a0eee8ffeeece3e2a0eca0ece9ece3a0ecf8eaf8fef9e2a0eeecfee2a0ecf4e2f9f7e4e3ecfdeca8bfcb">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F10%2Frosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa%2F&via=pajaropolitico&text=Rosendo+G%C3%B3mez%2C+el+abogado+cercano+a+Ad%C3%A1n+Augusto+que+ahora+se+encargar%C3%A1+del+caso+Ayotzinapa" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="883657">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F10%2Frosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos/" class="ap_note_link" data-id="883646" data-slug="san-miguel-totolapan-guerrero-alcalde-ataques-muertos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos, entre ellos el alcalde" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_home_unique_title ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos-300x155.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos-456x235.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/10/daniel-tabe-vinculado-a-proceso-por-el-posible-delito-tentativa-de-homicidio/" class="ap_note_link" data-id="883636" data-slug="daniel-tabe-vinculado-a-proceso-por-el-posible-delito-tentativa-de-homicidio" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Daniel Tabe, padre del alcalde Mauricio Tabe, es vinculado a proceso por el posible delito de tentativa de homicidio" data-is-external="" data-is-especial="" data-type="post" data-home-title="Daniel Tabe es vinculado a proceso por el delito de tentativa de homicidio">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/padre-mauricio-tabe-amenaza-cuchillo-cdmx-300x162.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/padre-mauricio-tabe-amenaza-cuchillo-cdmx-456x246.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Daniel Tabe es vinculado a proceso por el delito de tentativa de homicidio </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/10/mexico-sin-unops-compra-medicamentos-insabi/" class="ap_note_link" data-id="883621" data-slug="mexico-sin-unops-compra-medicamentos-insabi" data-video-id="" data-author="Andrea Vega" data-home-sort="25" title="México dejará de recurrir a la UNOPS para la compra de medicamentos, anuncia el Insabi" data-is-external="" data-is-especial="" data-type="post" data-home-title="México dejará de recurrir a la UNOPS para comprar medicamentos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/897621_Juan-Ferrer-Comparecencia-Diputados-2_web-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/897621_Juan-Ferrer-Comparecencia-Diputados-2_web-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México dejará de recurrir a la UNOPS para comprar medicamentos </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos/" target="_blank" class="ap_note_link" data-id="883646" data-slug="san-miguel-totolapan-guerrero-alcalde-ataques-muertos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos, entre ellos el alcalde" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos-300x155.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos-456x235.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/10/alerta-migratoria-francisco-garcia-cabeza-de-vaca/" target="_blank" class="ap_note_link" data-id="883611" data-slug="alerta-migratoria-francisco-garcia-cabeza-de-vaca" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Gobierno emite alerta migratoria contra exgobernador García Cabeza de Vaca; FGR tiene orden de arresto por delincuencia organizada" data-is-external="" data-is-especial="" data-type="post" data-home-title="García Cabeza de Vaca con alerta migratoria ante orden de arresto de la FGR">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/alerta-migratoria-francisco-garcia-cabeza-de-vaca-300x205.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/alerta-migratoria-francisco-garcia-cabeza-de-vaca-456x311.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
García Cabeza de Vaca con alerta migratoria ante orden de arresto de la FGR </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/10/mexico-segunda-demanda-eu-trafico-armas-ebrard/" target="_blank" class="ap_note_link" data-id="883603" data-slug="mexico-segunda-demanda-eu-trafico-armas-ebrard" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="México presentará segunda demanda en EU por tráfico de armas y prestanombres" data-is-external="" data-is-especial="" data-type="post" data-home-title="México presentará segunda demanda en EU por tráfico de armas y prestanombres">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/demanda-trafico-armas-eu-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/demanda-trafico-armas-eu-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México presentará segunda demanda en EU por tráfico de armas y prestanombres </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="881487" data-title="Vladimir Putin otorga la nacionalidad rusa al exagente estadounidense Edward Snowden" data-url="https://www.animalpolitico.com/bbc/edward-snowden-putin-otorga-nacionalidad-rusa/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/_126859505_ef0278da-6403-40e7-8bb0-05886bd2cd23-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/_126859505_ef0278da-6403-40e7-8bb0-05886bd2cd23.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Vladimir Putin otorga la nacionalidad rusa al exagente estadounidense Edward Snowden</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Snowden vive exiliado en Rusia desde que en 2013 filtró a la prensa información secreta del programa de vigilancia masiva de la Agencia de Seguridad Nacional (NSA).</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/09/_126859505_ef0278da-6403-40e7-8bb0-05886bd2cd23-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/_126859505_ef0278da-6403-40e7-8bb0-05886bd2cd23.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
26 de septiembre, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Putin+otorga+la+nacionalidad+rusa+al+exagente+estadounidense+Edward+Snowden+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fedward-snowden-putin-otorga-nacionalidad-rusa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fedward-snowden-putin-otorga-nacionalidad-rusa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990fbc1ccc9c4c0c4df86fdd8d9c4c386c2d9c2dfcacc86c1cc86c3cccec4c2c3ccc1c4c9ccc986dfd8decc86ccc186c8d5cccac8c3d9c886c8ded9ccc9c2d8c3c4c9c8c3dec886e8c9daccdfc986fec3c2dac9c8c38bcfc2c9d490c5d9d9ddde889eec889feb889febdadada83ccc3c4c0ccc1ddc2c1c4d9c4cec283cec2c0889febcfcfce889febc8c9daccdfc980dec3c2dac9c8c380ddd8d9c4c380c2d9c2dfcacc80c3cccec4c2c3ccc1c4c9ccc980dfd8decc889feb">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fedward-snowden-putin-otorga-nacionalidad-rusa%2F&via=pajaropolitico&text=Vladimir+Putin+otorga+la+nacionalidad+rusa+al+exagente+estadounidense+Edward+Snowden" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure>
<footer></footer>
</figure>
<p>El exagente de inteligencia estadounidense <strong>Edward Snowden,</strong> conocido por filtrar operaciones de vigilancia secreta de Washington, ha obtenido la<strong> nacionalidad rusa</strong>.</p>
<p>El presidente ruso, Vladimir Putin, firmó el lunes el decreto que le otorga la nacionalidad.</p>
<div id='div-gpt-ad-1886984-3'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>Snowden, de 39 años, vive exiliado en Rusia desde que en 2013 filtró a la prensa información secreta <strong>del programa de vigilancia masiva</strong> de la Agencia de Seguridad Nacional (NSA por sus siglas en inglés) que habría vulnerado la privacidad de millones de estadounidenses.</p>
<p>Snowden, buscado en EE.UU. por cargos de espionaje, no ha hecho comentarios públicos.</p>
<p>En 2020, la Corte de Apelaciones de EE.UU. declaró ilegal la vigilancia de la NSA de los registros telefónicos de millones de ciudadanos estadounidenses.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Snowden aseguró más tarde que se sentía reivindicado por el fallo.</p>
<p>Sin embargo, si llegase a pisar de nuevo suelo estadounidense se enfrentaría a cargos que pueden conllevar <strong>hasta 30 años de prisión</strong> por la acusación de haber violado la Ley de Espionaje.</p>
<p>Altos funcionarios de inteligencia de Washington habían negado públicamente que la NSA recopilara datos de registros telefónicos privados, hasta que Snowden expuso pruebas que demostraban que sí lo había hecho.</p>
<p>Tras la revelación, las autoridades alegaron que el programa de vigilancia de la NSA había jugado un papel crucial en la lucha contra el terrorismo dentro de EE.UU., facilitando las condenas de Basaaly Saeed Moalin, Ahmed Nasir Taalil Mohamud, Mohamed Mohamud e Issa Doreh, de San Diego, por brindar ayuda a militantes de al Shabab en Somalia.</p>
<p>Organizaciones como Human Rights Watch, Amnistía Internacional (AI) y la Unión Estadounidense de Libertades Civiles (ACLU, por sus siglas en inglés) han pedido en varias ocasiones al gobierno estadounidense que indulte a Snowden al considerar que expuso violaciones a los derechos humanos por parte de la agencia federal.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=rVTadf5UTPY">https://www.youtube.com/watch?v=rVTadf5UTPY</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
 <div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2016/03/los-gobiernos-saben-tanto-de-ti-como-de-los-terroristas-dice-snowden-sobre-espionaje/" target="_blank" class="ap_note_link" data-id="381193" data-slug="los-gobiernos-saben-tanto-de-ti-como-de-los-terroristas-dice-snowden-sobre-espionaje" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Los gobiernos saben tanto de ti como de los terroristas, dice Snowden sobre espionaje" data-is-external="" data-is-especial="" data-type="post" data-home-title="Los gobiernos saben tanto de ti como de los terroristas, dice Snowden sobre...">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2016/03/snowden-140316-300x191.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2016/03/snowden-140316-456x291.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Los gobiernos saben tanto de ti como de los terroristas, dice Snowden sobre... </div>
<div class="ap_home_main_note_related_note_info_date">
14 de marzo, 2016 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2016/10/signal-servicio-mensajeria-snowden/" target="_blank" class="ap_note_link" data-id="413513" data-slug="signal-servicio-mensajeria-snowden" data-video-id="" data-author="BBC Mundo" data-home-sort="" title="Cómo funciona Signal, el servicio de mensajería ultraseguro que usa Edward Snowden" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cómo funciona Signal, el servicio de mensajería ultraseguro que usa Edward...">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2016/10/mensajes-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2016/10/mensajes-456x256.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Cómo funciona Signal, el servicio de mensajería ultraseguro que usa Edward... </div>
<div class="ap_home_main_note_related_note_info_date">
31 de octubre, 2016 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/cinco-consejos-para-curar-la-resaca/" class="ap_note_link" data-id="878485" data-slug="cinco-consejos-para-curar-la-resaca" data-video-id="-L_opTk0Hl0" data-author="Redacción Animal Político" data-home-sort="" title="5 mitos sobre cómo curar la resaca (y qué sí funciona)" data-is-external="" data-is-especial="" data-type="video" data-home-title="5 mitos sobre cómo curar la resaca (y qué sí funciona)">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/Curar-la-resaca-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="-L_opTk0Hl0" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/Curar-la-resaca.jpg">
<div class="ap_player_button" data-id="-L_opTk0Hl0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
5 mitos sobre cómo curar la resaca (y qué sí funciona) </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/segunda-dosis-covid-para-ninos/" class="ap_note_link" data-id="878530" data-slug="segunda-dosis-covid-para-ninos" data-video-id="_g8cHZ4JCHg" data-author="Redacción Animal Político" data-home-sort="" title="Comienza la aplicación de la segunda dosis de vacuna COVID para niños" data-is-external="" data-is-especial="" data-type="video" data-home-title="Comienza la aplicación de la segunda dosis de vacuna COVID para niños">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/redes_VACUNAS-MENORES-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="_g8cHZ4JCHg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/redes_VACUNAS-MENORES.jpg">
<div class="ap_player_button" data-id="_g8cHZ4JCHg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Comienza la aplicación de la segunda dosis de vacuna COVID para niños </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/la-escuela-es-nuestra-mas-de-23-mil-millones-de-pesos-sin-rendicion-de-cuentas/" class="ap_note_link" data-id="878360" data-slug="la-escuela-es-nuestra-mas-de-23-mil-millones-de-pesos-sin-rendicion-de-cuentas" data-video-id="KuX-8PXmuhE" data-author="Redacción Animal Político" data-home-sort="" title="La Escuela Es Nuestra: más de 23 mil millones de pesos sin rendición de cuentas" data-is-external="" data-is-especial="" data-type="video" data-home-title="La Escuela Es Nuestra: 23 mil 434 millones de pesos sin rendición de cuentas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/La-escuela-es-nuestra-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="KuX-8PXmuhE" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/La-escuela-es-nuestra.jpg">
<div class="ap_player_button" data-id="KuX-8PXmuhE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
La Escuela Es Nuestra: 23 mil 434 millones de pesos sin rendición de cuentas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mural-borrado-en-cuauhtemoc-en-busca-de-reparacion-de-danos/" class="ap_note_link" data-id="877313" data-slug="mural-borrado-en-cuauhtemoc-en-busca-de-reparacion-de-danos" data-video-id="tqGdU70LHAA" data-author="Redacción Animal Político" data-home-sort="" title="Mural borrado en Cuauhtémoc: en busca de reparación de daños" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mural borrado en la alcaldía Cuauhtémoc: en busca de reparación de daños ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/Mural-borrado-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="tqGdU70LHAA" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/Mural-borrado.jpg">
<div class="ap_player_button" data-id="tqGdU70LHAA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mural borrado en la alcaldía Cuauhtémoc: en busca de reparación de daños </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Putin+otorga+la+nacionalidad+rusa+al+exagente+estadounidense+Edward+Snowden+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fedward-snowden-putin-otorga-nacionalidad-rusa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fedward-snowden-putin-otorga-nacionalidad-rusa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188e3d9d4d1dcd8dcc79ee5c0c1dcdb9edac1dac7d2d49ed9d49edbd4d6dcdadbd4d9dcd1d4d19ec7c0c6d49ed4d99ed0cdd4d2d0dbc1d09ed0c6c1d4d1dac0dbdcd1d0dbc6d09ef0d1c2d4c7d19ee6dbdac2d1d0db93d7dad1cc88ddc1c1c5c69086f49087f39087f3c2c2c29bd4dbdcd8d4d9c5dad9dcc1dcd6da9bd6dad89087f3d7d7d69087f3d0d1c2d4c7d198c6dbdac2d1d0db98c5c0c1dcdb98dac1dac7d2d498dbd4d6dcdadbd4d9dcd1d4d198c7c0c6d49087f3">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fedward-snowden-putin-otorga-nacionalidad-rusa%2F&via=pajaropolitico&text=Vladimir+Putin+otorga+la+nacionalidad+rusa+al+exagente+estadounidense+Edward+Snowden" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="881487">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fedward-snowden-putin-otorga-nacionalidad-rusa%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/10/rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa/" class="ap_note_link" data-id="883657" data-slug="rosendo-gomez-cercano-a-adan-augusto-caso-ayotzinapa" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Rosendo Gómez, el abogado cercano a Adán Augusto que ahora se encargará del caso Ayotzinapa" data-is-external="" data-is-especial="" data-type="post" data-home-title="Rosendo Gómez, el cercano a Adán Augusto que se encargará del caso Ayotzinapa">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa-300x202.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/Rosendo-gomez-piedra-ayotzinapa-456x306.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Rosendo Gómez, el cercano a Adán Augusto que se encargará del caso Ayotzinapa </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos/" class="ap_note_link" data-id="883646" data-slug="san-miguel-totolapan-guerrero-alcalde-ataques-muertos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos, entre ellos el alcalde" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_home_unique_title ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos-300x155.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos-456x235.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/10/daniel-tabe-vinculado-a-proceso-por-el-posible-delito-tentativa-de-homicidio/" class="ap_note_link" data-id="883636" data-slug="daniel-tabe-vinculado-a-proceso-por-el-posible-delito-tentativa-de-homicidio" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Daniel Tabe, padre del alcalde Mauricio Tabe, es vinculado a proceso por el posible delito de tentativa de homicidio" data-is-external="" data-is-especial="" data-type="post" data-home-title="Daniel Tabe es vinculado a proceso por el delito de tentativa de homicidio">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/padre-mauricio-tabe-amenaza-cuchillo-cdmx-300x162.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/padre-mauricio-tabe-amenaza-cuchillo-cdmx-456x246.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Daniel Tabe es vinculado a proceso por el delito de tentativa de homicidio </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos/" target="_blank" class="ap_note_link" data-id="883646" data-slug="san-miguel-totolapan-guerrero-alcalde-ataques-muertos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos, entre ellos el alcalde" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos-300x155.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/san-miguel-totolapan-guerrero-alcalde-ataques-muertos-456x235.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Ataques en San Miguel Totolapan, Guerrero, dejan al menos ocho muertos </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/10/alerta-migratoria-francisco-garcia-cabeza-de-vaca/" target="_blank" class="ap_note_link" data-id="883611" data-slug="alerta-migratoria-francisco-garcia-cabeza-de-vaca" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Gobierno emite alerta migratoria contra exgobernador García Cabeza de Vaca; FGR tiene orden de arresto por delincuencia organizada" data-is-external="" data-is-especial="" data-type="post" data-home-title="García Cabeza de Vaca con alerta migratoria ante orden de arresto de la FGR">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/alerta-migratoria-francisco-garcia-cabeza-de-vaca-300x205.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/alerta-migratoria-francisco-garcia-cabeza-de-vaca-456x311.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
García Cabeza de Vaca con alerta migratoria ante orden de arresto de la FGR </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/10/mexico-segunda-demanda-eu-trafico-armas-ebrard/" target="_blank" class="ap_note_link" data-id="883603" data-slug="mexico-segunda-demanda-eu-trafico-armas-ebrard" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="México presentará segunda demanda en EU por tráfico de armas y prestanombres" data-is-external="" data-is-especial="" data-type="post" data-home-title="México presentará segunda demanda en EU por tráfico de armas y prestanombres">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/demanda-trafico-armas-eu-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/demanda-trafico-armas-eu-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México presentará segunda demanda en EU por tráfico de armas y prestanombres </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="883657" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>

<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.5' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
 <div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){

	  var d = '';

	      
              d += '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"755a423b3d365d98","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
