
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Mónica Citlalli: Detienen a Alexis “N” por el feminicidio de la maestra</title>
<meta name="description" content="La maestra de inglés, Mónica Citlalli Díaz, fue reportada como desaparecida el 3 de noviembre y localizada sin vida seis días después." />
<link rel="canonical" href="https://www.animalpolitico.com/2022/11/monica-citlalli-detienen-alexis-feminicidio-maestra/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mónica Citlalli: Detienen a Alexis “N” por el feminicidio de la maestra" />
<meta property="og:description" content="La maestra de inglés, Mónica Citlalli Díaz, fue reportada como desaparecida el 3 de noviembre y localizada sin vida seis días después." />
<meta property="og:url" content="https://www.animalpolitico.com/2022/11/monica-citlalli-detienen-alexis-feminicidio-maestra/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2022-11-12T18:32:54+00:00" />
<meta property="article:modified_time" content="2022-11-12T19:01:02+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2022/11/maestra-Monica-Citlalli-feminicidio-detienen.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción Animal Político" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.6' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/891467" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=891467' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F11%2Fmonica-citlalli-detienen-alexis-feminicidio-maestra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F11%2Fmonica-citlalli-detienen-alexis-feminicidio-maestra%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 891467;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>


<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/richaudience/raWP.js?v=4" type="application/javascript"></script>
<script>raiInitWrapper(gptadslots);</script>

<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
    window.teads_analytics = window.teads_analytics || {};
    window.teads_analytics.analytics_tag_id = "PUB_20437"; 
    window.teads_analytics.share = window.teads_analytics.share || function() {
      ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
    };
    </script>


<script type='text/javascript'>
      // func generica
  	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
		
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	  pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
	  adServer: 'googletag',
	  bidTimeout: 2e3
	});

	// request the bids for the four googletag slots
    apstag.fetchBids({
      slots:
      [
        {
		  slotID: 'div-gpt-ad-8828989-1',
		  slotName: '/22075143846/ap-home-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-2',
		  slotName: '/22075143846/ap-home-top-2',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-3',
		  slotName: '/22075143846/ap-home-box-middle-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-4',
		  slotName: '/22075143846/ap-home-box-middle-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-5',
		  slotName: '/22075143846/ap-home-box-middle-3',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-15',
		  slotName: '/48366775/AP2_Home_Box_4',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-16',
		  slotName: '/48366775/AP2_Home_Box_5',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-6',
		  slotName: '/22075143846/ap-home-box-middle-4',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-7',
		  slotName: '/22075143846/ap-home-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-8',
		  slotName: '/22075143846/ap-home-box-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-9',
		  slotName: '/22075143846/ap-home-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-1',
		  slotName: '/22075143846/ap-notas-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-2',
		  slotName: '/22075143846/ap-notas-content-p1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-3',
		  slotName: '/22075143846/ap-notas-content-p3',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-4',
		  slotName: '/22075143846/ap-notas-content-p6',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-5',
		  slotName: '/22075143846/ap-notas-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-6',
		  slotName: '/22075143846/ap-notas-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886985-3',
		  slotName: '/22075143846/ap-notas-separator',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        }
      ]
    }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        //apstag.setDisplayBids();
        //googletag.pubads().refresh();    
      });
    });
	
		
	</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-891467 single-format-standard ap_layout_default ap_post_monica-citlalli-detienen-alexis-feminicidio-maestra animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad"> <div style='width:25px;height:25px;position:fixed;bottom:9%;left:90%;transform:translateX(-50%);border-radius:50%;cursor:pointer;background-color:white;color:gray;z-index:9999999999;text-align:center;line-height:20px;border:solid 1px gray;font-size:18px;' id='close_sticky' onclick='close_single_sticky()'>X</div> <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>

<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>

<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
 </div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf5edff8abca1bca4adedff8ceeaaa7acb1f5edff8abdbaa4edff8c" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
</div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="891467" data-title="Autoridades detienen a Alexis “N” y a una mujer por el feminicidio de la maestra Mónica Citlalli" data-url="https://www.animalpolitico.com/2022/11/monica-citlalli-detienen-alexis-feminicidio-maestra/" class="ap_note ap_post_type_post ap_sort_28 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/maestra-Monica-Citlalli-feminicidio-detienen-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/maestra-Monica-Citlalli-feminicidio-detienen.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Autoridades detienen a Alexis “N” y a una mujer por el feminicidio de la maestra Mónica Citlalli</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La maestra de inglés, Mónica Citlalli Díaz, fue reportada como desaparecida el 3 de noviembre y localizada sin vida seis días después.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/11/maestra-Monica-Citlalli-feminicidio-detienen-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/maestra-Monica-Citlalli-feminicidio-detienen.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
12 de noviembre, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Detienen+a+Alexis+%E2%80%9CN%E2%80%9D+y+a+una+mujer+por+el+feminicidio+de+la+maestra+M%C3%B3nica+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F11%2Fmonica-citlalli-detienen-alexis-feminicidio-maestra%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F11%2Fmonica-citlalli-detienen-alexis-feminicidio-maestra%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4c8fcfde6fbe0ede8edecfaa2edecfde0ece7ece7a2e8a2c8e5ecf1e0faa2acccbbacb1b9acb0cac7acccbbacb1b9acb0cda2f0a2e8a2fce7e8a2e4fce3ecfba2f9e6fba2ece5a2efece4e0e7e0eae0ede0e6a2edeca2e5e8a2e4e8ecfafdfbe8a2c4accabaaccbbae7e0eae8a2cae0fde5e8e5e5e0afebe6edf0b4e1fdfdf9faacbac8acbbcfacbbcffefefea7e8e7e0e4e8e5f9e6e5e0fde0eae6a7eae6e4acbbcfbbb9bbbbacbbcfb8b8acbbcfe4e6e7e0eae8a4eae0fde5e8e5e5e0a4edecfde0ece7ece7a4e8e5ecf1e0faa4efece4e0e7e0eae0ede0e6a4e4e8ecfafdfbe8acbbcf">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F11%2Fmonica-citlalli-detienen-alexis-feminicidio-maestra%2F&via=pajaropolitico&text=Autoridades+detienen+a+Alexis+%E2%80%9CN%E2%80%9D+y+a+una+mujer+por+el+feminicidio+de+la+maestra+M%C3%B3nica+Citlalli" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Alexis &#8220;N&#8221; y María Isabel &#8220;N&#8221; fueron detenidos, este sábado, por su presunta participación en la desaparición y feminicidio de la maestra <a target="_blank" href="https://www.animalpolitico.com/2022/11/monica-citlalli-carretera-mexico-cuernavaca-feminicidio/">Mónica Citlalli Díaz</a><strong>,</strong> informó la fiscalía del Estado de México<strong>.</strong></p>
<p>Detalló que ambos detenidos serán puestos a disposición de la autoridad judicial, quien definirá su situación jurídica.</p>
<p>Alexis &#8216;N&#8217; está identificado como pareja de Mónica Citlalli.</p>
<div id='div-gpt-ad-1886984-3'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>La dependencia indicó que en la aprehensión de ambas personas participaron elementos de la Secretaría de Seguridad y Protección Ciudadana, la fiscalía de la Ciudad de México, la Coordinación Nacional Antisecuestro y la fiscalía mexiquense.</p>
<p>La profesora de inglés, <a target="_blank" href="https://www.animalpolitico.com/2022/11/monica-citlalli-carretera-mexico-cuernavaca-feminicidio/">Mónica Citlalli Díaz Reséndiz</a>, fue reportada como desaparecida el 3 de noviembre y hallada sin vida seis días después.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr"><a target="_blank" href="https://twitter.com/hashtag/Detenidos?src=hash&amp;ref_src=twsrc%5Etfw">#Detenidos</a>. La <a target="_blank" href="https://twitter.com/hashtag/Fiscal%C3%ADaEdoM%C3%A9x?src=hash&amp;ref_src=twsrc%5Etfw">#FiscalíaEdoMéx</a> informa que en colaboración con <a target="_blank" href="https://twitter.com/SSPCMexico?ref_src=twsrc%5Etfw">@SSPCMexico</a>, <a target="_blank" href="https://twitter.com/FiscaliaCDMX?ref_src=twsrc%5Etfw">@FiscaliaCDMX</a>, <a target="_blank" href="https://twitter.com/CONASE_mx?ref_src=twsrc%5Etfw">@CONASE_mx</a> y <a target="_blank" href="https://twitter.com/SS_Edomex?ref_src=twsrc%5Etfw">@SS_Edomex</a>, se detuvo a Alexis &quot;N&quot; y María Isabel &quot;N&quot;, ambos por su presunta relación en delitos de desaparición y feminicidio. (1/4) <a target="_blank" href="https://t.co/VGhIFhAd7X">pic.twitter.com/VGhIFhAd7X</a></p>
<p>&mdash; Fiscalía Edoméx (@FiscaliaEdomex) <a target="_blank" href="https://twitter.com/FiscaliaEdomex/status/1591496082466689029?ref_src=twsrc%5Etfw">November 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>En días pasado, la Comisión de Búsqueda de Personas del Estado de México solicitó apoyo a la población para localizar a Jesús Alexis Álvarez Ortiz.</p>
<h2>Hallan el cuerpo de maestra Mónica Citlalli</h2>
<p>El miércoles, las fiscalías de la Ciudad de México y el Estado de México confirmaron que un cuerpo hallado en la carretera México-Cuernavaca correspondía al de la maestra.</p>
<p>En un comunicado conjunto, ambas dependencias informaron que <span style="font-style: inherit">realizarán las pruebas periciales correspondientes para establecer la causa de muerte de la víctima.</span></p>
<p>La Fiscalía General de Justicia de la Ciudad de México informó que por el hecho inició una <strong>carpeta de investigación por el delito de feminicidio.</strong></p>
<p>Este viernes, familiares y amigos dieron el último adiós a la maestra, en el Panteón Jardín Guadalupano.</p>
<p>La academia <a style="font-style: inherit" href="https://www.facebook.com/quicklearning/photos/a.301704089982422/2449235858562557/?type=3">Quick Learning</a>, donde laboraba Mónica Citlalli, lamentó el deceso de la profesora de inglés.</p>
<p><span style="font-style: inherit"> “Nos unimos a la pena y profundo dolor de la familia Díaz Reséndiz por el sensible fallecimiento de nuestra compañera y amiga”, postearon en sus redes sociales.</span></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/11/monica-citlalli-carretera-mexico-cuernavaca-feminicidio/" target="_blank" class="ap_note_link" data-id="890893" data-slug="monica-citlalli-carretera-mexico-cuernavaca-feminicidio" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Autoridades confirman que el cuerpo encontrado en la carretera México-Cuernavaca es de Mónica Citlalli" data-is-external="" data-is-especial="" data-type="post" data-home-title="Encuentran el cuerpo de Mónica Citlalli; tenía varios días desaparecida">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/mujer-mexico-cuernavaca-feminicidio-fiscalia-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/mujer-mexico-cuernavaca-feminicidio-fiscalia-456x257.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Encuentran el cuerpo de Mónica Citlalli; tenía varios días desaparecida </div>
<div class="ap_home_main_note_related_note_info_date">
9 de noviembre, 2022 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/despojo-desalojo-y-desplazamiento-gentrificacion-en-la-cdmx/" class="ap_note_link" data-id="887075" data-slug="despojo-desalojo-y-desplazamiento-gentrificacion-en-la-cdmx" data-video-id="Fskan6NhbO4" data-author="Redacción Animal Político" data-home-sort="" title="Despojo, desalojo y desplazamiento: gentrificación en la CDMX" data-is-external="" data-is-especial="" data-type="video" data-home-title="Despojo, desalojo y desplazamiento: gentrificación en la CDMX">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/Gentrificacion-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Fskan6NhbO4" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/Gentrificacion.jpg">
<div class="ap_player_button" data-id="Fskan6NhbO4">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Despojo, desalojo y desplazamiento: gentrificación en la CDMX </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/venezolanos-entre-expulsiones-de-eu-y-restricciones-en-mexico/" class="ap_note_link" data-id="888028" data-slug="venezolanos-entre-expulsiones-de-eu-y-restricciones-en-mexico" data-video-id="fnatBbGFJ6A" data-author="Redacción Animal Político" data-home-sort="" title="Venezolanos, entre expulsiones de EU y restricciones en México" data-is-external="" data-is-especial="" data-type="video" data-home-title=" Venezolanos, entre expulsiones de EU y restricciones en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/MIGRACIÓN-VENEZUELA_CARD-AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="fnatBbGFJ6A" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/MIGRACIÓN-VENEZUELA_CARD-AP.jpg">
<div class="ap_player_button" data-id="fnatBbGFJ6A">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Venezolanos, entre expulsiones de EU y restricciones en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/analisis-geneticos-para-prevenir-el-cancer-de-mama/" class="ap_note_link" data-id="888075" data-slug="analisis-geneticos-para-prevenir-el-cancer-de-mama" data-video-id="QNmDl9dZa6Q" data-author="Redacción Animal Político" data-home-sort="" title="Una nueva esperanza para prevenir el cáncer de mama" data-is-external="" data-is-especial="" data-type="video" data-home-title="Una nueva esperanza para prevenir el cáncer de mama">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/Cancer-de-mama-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="QNmDl9dZa6Q" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/Cancer-de-mama.jpg">
<div class="ap_player_button" data-id="QNmDl9dZa6Q">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Una nueva esperanza para prevenir el cáncer de mama </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/ejercito-nos-espia-como-a-criminales-feministas/" class="ap_note_link" data-id="885600" data-slug="ejercito-nos-espia-como-a-criminales-feministas" data-video-id="OyNpRrhgHJQ" data-author="Redacción Animal Político" data-home-sort="" title="“Ejército nos espía como a criminales”: feministas" data-is-external="" data-is-especial="" data-type="video" data-home-title="“Ejército nos espía como a criminales”: feministas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/Ejercito-espia-a-feministas-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="OyNpRrhgHJQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/Ejercito-espia-a-feministas.jpg">
<div class="ap_player_button" data-id="OyNpRrhgHJQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
“Ejército nos espía como a criminales”: feministas </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Detienen+a+Alexis+%E2%80%9CN%E2%80%9D+y+a+una+mujer+por+el+feminicidio+de+la+maestra+M%C3%B3nica+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F11%2Fmonica-citlalli-detienen-alexis-feminicidio-maestra%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F11%2Fmonica-citlalli-detienen-alexis-feminicidio-maestra%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#251a5650474f404651186450514a574c41444140560e4140514c404b404b0e440e6449405d4c560e006017001d15001c666b006017001d15001c610e5c0e440e504b440e48504f40570e554a570e40490e4340484c4b4c464c414c4a0e41400e49440e484440565157440e680066160067164b4c46440e664c51494449494c03474a415c184d515155560016640017630017635252520b444b4c484449554a494c514c464a0b464a48001763171517170017631414001763484a4b4c464408464c51494449494c084140514c404b404b084449405d4c56084340484c4b4c464c414c4a0848444056515744001763">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F11%2Fmonica-citlalli-detienen-alexis-feminicidio-maestra%2F&via=pajaropolitico&text=Autoridades+detienen+a+Alexis+%E2%80%9CN%E2%80%9D+y+a+una+mujer+por+el+feminicidio+de+la+maestra+M%C3%B3nica+Citlalli" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="891467">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F11%2Fmonica-citlalli-detienen-alexis-feminicidio-maestra%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/11/hermanas-coladeras-cdmx-investiga-negligencia/" class="ap_note_link" data-id="891448" data-slug="hermanas-coladeras-cdmx-investiga-negligencia" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Gobierno CDMX investiga si hubo omisión o negligencia por muerte de hermanas que cayeron en coladera" data-is-external="" data-is-especial="" data-type="post" data-home-title="Gobierno CDMX investiga si hubo negligencia en muerte de hermanas en coladera">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/hermanas-coladera-mueren-negligencia-cdmx-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/hermanas-coladera-mueren-negligencia-cdmx-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Gobierno CDMX investiga si hubo negligencia en muerte de hermanas en coladera </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/11/cop27-mexico-emision-gases-energia-limpia/" class="ap_note_link" data-id="891433" data-slug="cop27-mexico-emision-gases-energia-limpia" data-video-id="" data-author="AFP" data-home-sort="26" title="COP27: México anuncia nuevo recorte en emisión de gases e inversión en energía limpia" data-is-external="" data-is-especial="" data-type="post" data-home-title="COP27: México anuncia nuevo recorte en emisiones e inversión en energía...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/cop27-mexico-emision-gases-energias-limpias-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/cop27-mexico-emision-gases-energias-limpias-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
COP27: México anuncia nuevo recorte en emisiones e inversión en energía... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/jueza-si-esta-facultada-para-suspender-paso-gn-a-sedena/" class="ap_note_link" data-id="891371" data-slug="jueza-si-esta-facultada-para-suspender-paso-gn-a-sedena" data-video-id="" data-author="Brenda Torres" data-home-sort="31" title="Contrario a lo que dijo AMLO, jueza sí está facultada para suspender paso de la GN a Sedena" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Contrario a lo que dijo AMLO, jueza sí puede frenar paso de GN a Sedena">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_sort_31 ap_with_partner_name ap_home_unique_title ap_is_sabueso">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/falso-amlo-guanajuato-jueza-guardia-nacional-300x160.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/falso-amlo-guanajuato-jueza-guardia-nacional-456x243.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Contrario a lo que dijo AMLO, jueza sí puede frenar paso de GN a Sedena </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/elsabueso/jueza-si-esta-facultada-para-suspender-paso-gn-a-sedena/" target="_blank" class="ap_note_link" data-id="891371" data-slug="jueza-si-esta-facultada-para-suspender-paso-gn-a-sedena" data-video-id="" data-author="Brenda Torres" data-home-sort="31" title="Contrario a lo que dijo AMLO, jueza sí está facultada para suspender paso de la GN a Sedena" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Contrario a lo que dijo AMLO, jueza sí puede frenar paso de GN a Sedena">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/falso-amlo-guanajuato-jueza-guardia-nacional-300x160.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/falso-amlo-guanajuato-jueza-guardia-nacional-456x243.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Contrario a lo que dijo AMLO, jueza sí puede frenar paso de GN a Sedena </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/11/guerrero-promesa-universidad-del-bienestar/" target="_blank" class="ap_note_link" data-id="891333" data-slug="guerrero-promesa-universidad-del-bienestar" data-video-id="" data-author="Jesús Guerrero / Amapola Periodismo" data-home-sort="30" title="En Tixtla, Guerrero, el gobierno prometió una Universidad del Bienestar; hasta ahora, solo se ha construido una brecha" data-is-external="" data-is-especial="" data-type="post" data-home-title="En Guerrero, se prometió una Universidad del Bienestar: solo hay una brecha">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/IMG-20221111-WA0011-1155x770-1-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/IMG-20221111-WA0011-1155x770-1-456x304.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
En Guerrero, se prometió una Universidad del Bienestar: solo hay una brecha </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/11/que-tan-incluyente-eres-el-inclusometro-te-lo-dice/" target="_blank" class="ap_note_link" data-id="891303" data-slug="que-tan-incluyente-eres-el-inclusometro-te-lo-dice" data-video-id="" data-author="Yo También" data-home-sort="29" title="¿Qué tan incluyente eres? El Inclusómetro te lo dice" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Qué tan incluyente eres? El Inclusómetro te lo dice">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/Inclusometro-300x183.webp')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/Inclusometro-456x278.webp">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
¿Qué tan incluyente eres? El Inclusómetro te lo dice </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
<div style="order:0;"><div class="ap_ad_wrapper" data-ad="notas_right_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1667022844682-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1667022844682-0'); }); </script> </div></div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="881976" data-title="&quot;Dijeron que si no nos callábamos nos violarían&quot;: testimonios de manifestantes en Irán" data-url="https://www.animalpolitico.com/bbc/testimonios-protestas-iran-detenidos/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/_126871075_mediaitem126871073-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/_126871075_mediaitem126871073.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">"Dijeron que si no nos callábamos nos violarían": testimonios de manifestantes en Irán</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La BBC habló con iraníes detenidos por las fuerzas de seguridad durante las protestas que se desataron en todo el país.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/09/_126871075_mediaitem126871073-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/_126871075_mediaitem126871073.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
28 de septiembre, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Esta+generaci%C3%B3n+no+tiene+miedo%27%3A+testimonios+de+manifestantitas+en+Ir%C3%A1n+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftestimonios-protestas-iran-detenidos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftestimonios-protestas-iran-detenidos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#645b1711060e01071059415656200d0e01160b0a4f1511014f170d4f0a0b4f0a0b174f070508084127574125550605090b174f0a0b174f120d0b080516412757412520050a4156564157254f100117100d090b0a0d0b174f00014f09050a0d02011710050a1001174f010a4f2d164127574125550a42060b001d590c101014174157254156224156221313134a050a0d090508140b080d100d070b4a070b09415622060607415622100117100d090b0a0d0b174914160b100117100517490d16050a49000110010a0d000b17415622">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftestimonios-protestas-iran-detenidos%2F&via=pajaropolitico&text=%22Dijeron+que+si+no+nos+call%C3%A1bamos+nos+violar%C3%ADan%22%3A+testimonios+de+manifestantes+en+Ir%C3%A1n" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure></figure>
<p>&#8220;Me pusieron en el suelo y un agente me colocó una bota en la espalda. Me pateó en el estómago, me ató las manos, me levantó de los brazos y luego me empujó a una camioneta&#8221;.</p>
<p>Maryam, una manifestante de 51 años, describió así el momento en que las fuerzas de seguridad iraníes la detuvieron.</p>
<div id='div-gpt-ad-1886984-3'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>La mujer fue arrestada la semana pasada en el centro de Teherán, durante las protestas que se han extendido por todo Irán desde la muerte el 16 de septiembre de Mahsa Amini, la joven de 22 años que <strong>fue detenida por la &#8220;policía moral&#8221; en la capital iraní el 13 de septiembre</strong> por presuntamente violar las estrictas reglas del hiyab (pañuelo que cubre la cabeza).</p>
<p>La policía sostiene que colapsó en un centro de detención después de sufrir un ataque al corazón, pero su familia alega que los agentes le golpearon la cabeza con una porra y la golpearon contra uno de sus vehículos.</p>
<p>Las protestas provocadas por su muerte, encabezadas principalmente por mujeres, comenzaron con demandas para poner fin a las leyes obligatorias sobre el hiyab.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Pero ahora se han convertido en manifestaciones a nivel nacional <strong>contra los líderes de Irán y todo el establecimiento clerical.</strong></p>
<h2>Comandantes &#8220;despiadados&#8221;</h2>
<p>A pesar de la interrupción generalizada de internet, se han seguido publicando en las redes sociales videos de manifestantes arrestados por las fuerzas de seguridad iraníes.</p>
<p>&#8220;Es peor que lo que ves en estos videos&#8221;, dijo Maryam, que no es su nombre real.</p>
<p>&#8220;Escuché a uno de los comandantes ordenar a sus soldados que fueran despiadados. Las mujeres agentes son (igualmente) horribles. Una de ellas me abofeteó y me llamó espía israelí y prostituta&#8221;.</p>
<p>La BBC ha visto videos en los que se observa a los comandantes ordenando a los agentes de la policía antidisturbios que &#8220;no se apiaden de los manifestantes y les disparen&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/E763/production/_126753295_mediaitem126753294.jpg" alt="La lápida de Mahsa Amini" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>La lápida de Mahsa Amini apareció en las redes sociales.</figcaption></figure>
<p>Otros videos verificados por la BBC parecen mostrar a las fuerzas de seguridad <strong>disparando municiones reales a los manifestantes y arrestando a los que pueden atrapar.</strong></p>
<p>Según los medios estatales, más de 40 personas han muerto durante los disturbios. Los grupos de derechos humanos reportan un número mayor de muertos.</p>
<p>Las autoridades no han compartido el número total de personas que han sido arrestadas.</p>
<p>Sin embargo, el fiscal jefe de Mazandaran, una provincia al norte de Teherán, dijo que a<strong>l menos 450 manifestantes</strong> fueron detenidos solo allí.</p>
<p>Los grupos de derechos humanos dicen que miles de manifestantes están siendo detenidos.</p>
<p>&#8220;Empujé a un agente de seguridad hacia atrás y traté de huir, pero muy pronto llegó una segunda persona y una tercera&#8221;, cuenta Sam, un joven manifestante de una ciudad importante. &#8220;Después de unos segundos, <strong>más de 15 agentes me golpeaban sin piedad</strong>&#8220;.</p>
<p>Y agregó: &#8220;Sentí el sabor de la sangre en mi boca y los golpes de una pistola eléctrica en mi cuerpo. Me pusieron en el suelo, me ataron los brazos a la espalda y amarraron mis pies con los cordones de los zapatos&#8221;.</p>
<p>&#8220;Uno de los soldados me dio una patada en el ojo izquierdo mientras me llevaba (al lugar) donde tenían a los demás detenidos&#8221;.</p>
<h2>Las &#8220;valientes&#8221; jóvenes</h2>
<p>El presidente Ebrahim Raisi se comprometió a &#8220;tratar con decisión&#8221; las protestas, que ahora se han extendido a la mayoría de las 31 provincias de Irán.</p>
<p>Para muchos iraníes, Raisi<strong> está asociado con las ejecuciones masivas de miles de presos políticos</strong> en la década de 1980, cuando era uno de los cuatro jueces que formaban parte de tribunales secretos que los condenaban a muerte.</p>
<p>&#8220;Me pusieron a mí ya los otros detenidos en el piso de un autobús uno encima del otro durante una hora y media&#8221;, señala Sam.</p>
<p>&#8220;Estaba pensando en el papel de Raisi en la ejecución de los presos políticos, y p<strong>or un momento pensé que podrían ejecutarme</strong>&#8220;.</p>
<p>Raisi ha insistido en que los ejecutados en la década de 1980 fueron condenados de acuerdo con la ley iraní.</p>
<p>Y aunque el presidente está a cargo en última instancia de la policía antidisturbios y otras fuerzas del orden, no hay evidencia de que les haya ordenado matar a las personas involucradas en las protestas de este mes.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/D710/production/_126865055_83a74058-a7d9-4cda-9891-b190b43377bc.jpg" alt="Las mujeres han estado al frente de las protestas" width="960" height="1280" /></p>
<footer>Social media</footer><figcaption>Las mujeres han estado al frente de las protestas, y muchas se quitaron el hiyab o lo quemaron.</figcaption></figure>
<p>Maryam dijo que las personas detenidas junto a ella continuaron protestando mientras eran trasladadas a una de las principales instalaciones del Cuerpo de Guardias de la Revolución Islámica (CGRI).</p>
<p>&#8220;Había otras chicas conmigo en la camioneta, pero eran mucho más jóvenes&#8221;, dijo. &#8220;Cuando vi lo valientes que eran, me compuse. Comenzaron a ayudarme&#8221;.</p>
<p>&#8220;Estaban gritando y burlándose de los oficiales. <strong>Esta generación es diferente a la mía. No tienen miedo&#8221;.</strong></p>
<p>Fotos y videos verificados por la BBC mostraban a los familiares de los manifestantes arrestados haciendo fila frente a la mal reputada prisión de Evin en el norte de Teherán.</p>
<p>Estaban esperando conocer información sobre los detenidos o presentar documentos para asegurar su libertad bajo fianza.</p>
<p>Una persona le dijo a la BBC que las autoridades les habían advertido que<strong> no hicieran público el arresto</strong> de su familiar &#8220;o su situación empeoraría&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/2A2B/production/_126859701_evin2.png" alt="Las familias de los manifestantes arrestados esperando frente a un centro de detención" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>Familias de los manifestantes arrestados esperando frente a un centro de detención para recibir información sobre sus familiares.</figcaption></figure>
<p>Pero no todos fueron trasladados a los principales centros de detención. Muchos están recluidos en pequeñas comisarías e instalaciones del CGRI, muchas de los cuales son desconocidas para el público.</p>
<p>&#8220;Nos trasladaron a una pequeña comisaría. No estaban preparados para recibir a tanta gente&#8221;, le contó Maryam a la BBC. &#8220;Pusieron al menos a 60 mujeres, incluyéndome a mí, en una habitación pequeña. Estábamos de pie una al lado de la otra y <strong>no podíamos sentarnos ni movernos</strong>&#8220;.</p>
<p>&#8220;Dijeron que no podíamos usar el baño y que si teníamos hambre podíamos comer nuestras heces&#8221;.</p>
<p>&#8220;Después de casi un día, cuando gritamos y protestamos dentro de la habitación, comenzaron a amenazarnos con que si no nos callábamos, nos violarían&#8221;.</p>
<h2>&#8220;Manteniendo el ánimo alto&#8221;</h2>
<p>Otra mujer arrestada en una de las ciudades del sur de Irán le dijo a la BBC que mujeres agentes de seguridad habían hecho <strong>amenazas de agresión sexual.</strong></p>
<p>&#8220;La agente que nos estaba registrando en el centro de detención preguntó mi nombre y me llamó prostituta&#8221;, dijo Fereshteh, que no es su nombre real.</p>
<p>&#8220;Cuando me quejé, ella dijo que si continuaba le pediría a uno de los hermanos (guardias masculinos de la prisión) que hiciera lo que quisiera (conmigo)&#8221;.</p>
<p>Behzad, un manifestante que estuvo arrestado en un importante centro de detención en Teherán, señala: &#8220;Mantuvieron a más de 80 personas en una pequeña habitación. <strong>Todos estábamos furiosos y doloridos&#8221;.</strong></p>
<p>Confiscaron nuestros teléfonos móviles y revisaron nuestras fotos, videos y mensajes para ver si habíamos compartido alguna noticia de la protesta. Si era así, (dijeron que) la iban a agregar a nuestros archivos&#8221;.</p>
<p>&#8220;A la mañana siguiente, un juez vino a recibirnos. Retiraron los cargos y liberaron a la mayoría de los adolescentes&#8221;.</p>
<p>&#8220;Pero con los adultos el juez hizo preguntas breves y<strong> decidió nuestro destino</strong> con base en esa breve sesión judicial&#8221;.</p>
<p>Behzad dijo que alrededor del 10% de las personas con las que estuvo detenido fueron liberadas sin cargos, mientras que el resto fue liberado bajo fianza.</p>
<p>Otro manifestante que estuvo en custodia durante dos días en Teherán le dijo a la BBC que, a pesar de las &#8220;hostilidades&#8221;, los detenidos más jóvenes <strong>habían tratado de &#8220;mantener el ánimo en alto&#8221;</strong>.</p>
<p>&#8220;Estuve con manifestantes menores de 25 años. Algunos tenían sangre en la cara, pero estaban sonriendo, charlando y bromeando&#8221;.</p>
<p>&#8220;Uno de ellos me pidió que sonriera y agregó: &#8216;Salimos victoriosos porque tenemos razón'&#8221;.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/09/protestas-asesinato-masha-amini-iran-muertos/" target="_blank" class="ap_note_link" data-id="880513" data-slug="protestas-asesinato-masha-amini-iran-muertos" data-video-id="" data-author="AFP" data-home-sort="" title="Protestas por el asesinato de la joven Mahsa Amini se extienden a 15 ciudades de Irán; reportan 8 muertos" data-is-external="" data-is-especial="" data-type="post" data-home-title="Protestas por el asesinato de Mahsa Amini se extienden a 15 ciudades de Irán">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/iran-1-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/iran-1-456x304.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Protestas por el asesinato de Mahsa Amini se extienden a 15 ciudades de Irán </div>
 <div class="ap_home_main_note_related_note_info_date">
21 de septiembre, 2022 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/09/iran-joven-mahsa-amini-muertos-protestas-velo/" target="_blank" class="ap_note_link" data-id="881206" data-slug="iran-joven-mahsa-amini-muertos-protestas-velo" data-video-id="" data-author="AFP" data-home-sort="" title="Suman 35 muertos en Irán tras una semana de protestas por el caso de la joven Mahsa Amini" data-is-external="" data-is-especial="" data-type="post" data-home-title="Suman 35 muertos en Irán tras protestas por el caso de la joven Mahsa Amini">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/iran-Mahsa-Amini-muertos-protestas-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/iran-Mahsa-Amini-muertos-protestas-456x257.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Suman 35 muertos en Irán tras protestas por el caso de la joven Mahsa Amini </div>
<div class="ap_home_main_note_related_note_info_date">
24 de septiembre, 2022 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/despojo-desalojo-y-desplazamiento-gentrificacion-en-la-cdmx/" class="ap_note_link" data-id="887075" data-slug="despojo-desalojo-y-desplazamiento-gentrificacion-en-la-cdmx" data-video-id="Fskan6NhbO4" data-author="Redacción Animal Político" data-home-sort="" title="Despojo, desalojo y desplazamiento: gentrificación en la CDMX" data-is-external="" data-is-especial="" data-type="video" data-home-title="Despojo, desalojo y desplazamiento: gentrificación en la CDMX">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/Gentrificacion-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Fskan6NhbO4" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/Gentrificacion.jpg">
<div class="ap_player_button" data-id="Fskan6NhbO4">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Despojo, desalojo y desplazamiento: gentrificación en la CDMX </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/venezolanos-entre-expulsiones-de-eu-y-restricciones-en-mexico/" class="ap_note_link" data-id="888028" data-slug="venezolanos-entre-expulsiones-de-eu-y-restricciones-en-mexico" data-video-id="fnatBbGFJ6A" data-author="Redacción Animal Político" data-home-sort="" title="Venezolanos, entre expulsiones de EU y restricciones en México" data-is-external="" data-is-especial="" data-type="video" data-home-title=" Venezolanos, entre expulsiones de EU y restricciones en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/MIGRACIÓN-VENEZUELA_CARD-AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="fnatBbGFJ6A" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/MIGRACIÓN-VENEZUELA_CARD-AP.jpg">
<div class="ap_player_button" data-id="fnatBbGFJ6A">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Venezolanos, entre expulsiones de EU y restricciones en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/analisis-geneticos-para-prevenir-el-cancer-de-mama/" class="ap_note_link" data-id="888075" data-slug="analisis-geneticos-para-prevenir-el-cancer-de-mama" data-video-id="QNmDl9dZa6Q" data-author="Redacción Animal Político" data-home-sort="" title="Una nueva esperanza para prevenir el cáncer de mama" data-is-external="" data-is-especial="" data-type="video" data-home-title="Una nueva esperanza para prevenir el cáncer de mama">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/Cancer-de-mama-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="QNmDl9dZa6Q" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/Cancer-de-mama.jpg">
<div class="ap_player_button" data-id="QNmDl9dZa6Q">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Una nueva esperanza para prevenir el cáncer de mama </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/ejercito-nos-espia-como-a-criminales-feministas/" class="ap_note_link" data-id="885600" data-slug="ejercito-nos-espia-como-a-criminales-feministas" data-video-id="OyNpRrhgHJQ" data-author="Redacción Animal Político" data-home-sort="" title="“Ejército nos espía como a criminales”: feministas" data-is-external="" data-is-especial="" data-type="video" data-home-title="“Ejército nos espía como a criminales”: feministas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/10/Ejercito-espia-a-feministas-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="OyNpRrhgHJQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/10/Ejercito-espia-a-feministas.jpg">
<div class="ap_player_button" data-id="OyNpRrhgHJQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
“Ejército nos espía como a criminales”: feministas </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Esta+generaci%C3%B3n+no+tiene+miedo%27%3A+testimonios+de+manifestantitas+en+Ir%C3%A1n+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftestimonios-protestas-iran-detenidos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftestimonios-protestas-iran-detenidos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3dbccccba97949b8c9190d58f8b9bd58d97d59091d590918dd59d9f9292dbbdcddbbfcf9c9f93918dd590918dd5889791929f8cdbbdcddbbfba9f90dbccccdbcdbfd58a9b8d8a9793919097918dd59a9bd5939f9097989b8d8a9f908a9b8dd59b90d5b78cdbbdcddbbfcf90d89c919a87c3968a8a8e8ddbcdbfdbccb8dbccb8898989d09f9097939f928e9192978a979d91d09d9193dbccb89c9c9ddbccb88a9b8d8a9793919097918dd38e8c918a9b8d8a9f8dd3978c9f90d39a9b8a9b90979a918ddbccb8">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftestimonios-protestas-iran-detenidos%2F&via=pajaropolitico&text=%22Dijeron+que+si+no+nos+call%C3%A1bamos+nos+violar%C3%ADan%22%3A+testimonios+de+manifestantes+en+Ir%C3%A1n" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="881976">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftestimonios-protestas-iran-detenidos%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/11/monica-citlalli-detienen-alexis-feminicidio-maestra/" class="ap_note_link" data-id="891467" data-slug="monica-citlalli-detienen-alexis-feminicidio-maestra" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Autoridades detienen a Alexis “N” y a una mujer por el feminicidio de la maestra Mónica Citlalli" data-is-external="" data-is-especial="" data-type="post" data-home-title="Detienen a Alexis “N” y a una mujer por el feminicidio de la maestra Mónica">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/maestra-Monica-Citlalli-feminicidio-detienen-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/maestra-Monica-Citlalli-feminicidio-detienen-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Detienen a Alexis “N” y a una mujer por el feminicidio de la maestra Mónica </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/11/hermanas-coladeras-cdmx-investiga-negligencia/" class="ap_note_link" data-id="891448" data-slug="hermanas-coladeras-cdmx-investiga-negligencia" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Gobierno CDMX investiga si hubo omisión o negligencia por muerte de hermanas que cayeron en coladera" data-is-external="" data-is-especial="" data-type="post" data-home-title="Gobierno CDMX investiga si hubo negligencia en muerte de hermanas en coladera">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/hermanas-coladera-mueren-negligencia-cdmx-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/hermanas-coladera-mueren-negligencia-cdmx-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Gobierno CDMX investiga si hubo negligencia en muerte de hermanas en coladera </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/11/cop27-mexico-emision-gases-energia-limpia/" class="ap_note_link" data-id="891433" data-slug="cop27-mexico-emision-gases-energia-limpia" data-video-id="" data-author="AFP" data-home-sort="26" title="COP27: México anuncia nuevo recorte en emisión de gases e inversión en energía limpia" data-is-external="" data-is-especial="" data-type="post" data-home-title="COP27: México anuncia nuevo recorte en emisiones e inversión en energía...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
 <div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/cop27-mexico-emision-gases-energias-limpias-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/cop27-mexico-emision-gases-energias-limpias-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
COP27: México anuncia nuevo recorte en emisiones e inversión en energía... </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/elsabueso/jueza-si-esta-facultada-para-suspender-paso-gn-a-sedena/" target="_blank" class="ap_note_link" data-id="891371" data-slug="jueza-si-esta-facultada-para-suspender-paso-gn-a-sedena" data-video-id="" data-author="Brenda Torres" data-home-sort="31" title="Contrario a lo que dijo AMLO, jueza sí está facultada para suspender paso de la GN a Sedena" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Contrario a lo que dijo AMLO, jueza sí puede frenar paso de GN a Sedena">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/falso-amlo-guanajuato-jueza-guardia-nacional-300x160.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/falso-amlo-guanajuato-jueza-guardia-nacional-456x243.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Contrario a lo que dijo AMLO, jueza sí puede frenar paso de GN a Sedena </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/11/guerrero-promesa-universidad-del-bienestar/" target="_blank" class="ap_note_link" data-id="891333" data-slug="guerrero-promesa-universidad-del-bienestar" data-video-id="" data-author="Jesús Guerrero / Amapola Periodismo" data-home-sort="30" title="En Tixtla, Guerrero, el gobierno prometió una Universidad del Bienestar; hasta ahora, solo se ha construido una brecha" data-is-external="" data-is-especial="" data-type="post" data-home-title="En Guerrero, se prometió una Universidad del Bienestar: solo hay una brecha">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/IMG-20221111-WA0011-1155x770-1-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/IMG-20221111-WA0011-1155x770-1-456x304.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
En Guerrero, se prometió una Universidad del Bienestar: solo hay una brecha </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/11/que-tan-incluyente-eres-el-inclusometro-te-lo-dice/" target="_blank" class="ap_note_link" data-id="891303" data-slug="que-tan-incluyente-eres-el-inclusometro-te-lo-dice" data-video-id="" data-author="Yo También" data-home-sort="29" title="¿Qué tan incluyente eres? El Inclusómetro te lo dice" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Qué tan incluyente eres? El Inclusómetro te lo dice">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/Inclusometro-300x183.webp')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/Inclusometro-456x278.webp">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
¿Qué tan incluyente eres? El Inclusómetro te lo dice </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
<div style="order:0;"><div class="ap_ad_wrapper" data-ad="notas_right_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1667022844682-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1667022844682-0'); }); </script> </div></div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="891467" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>

<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.6' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){

	  var d = '';

	      
              d += '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"769193537cf381a5","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
