<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Zacatecas: Bloquean carreteras e incendian autos por intento de fuga en penal</title>
<meta name="description" content="Bloqueo de carreteras y carros incendiados en por lo menos cuatro carreteras estatales se presentó la noche de este domingo." />
<link rel="canonical" href="https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zacatecas: Bloquean carreteras e incendian autos por intento de fuga en penal" />
<meta property="og:description" content="Bloqueo de carreteras y carros incendiados en por lo menos cuatro carreteras estatales se presentó la noche de este domingo." />
<meta property="og:url" content="https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2022-12-05T13:57:41+00:00" />
<meta property="article:modified_time" content="2022-12-05T17:01:08+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1409" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción Animal Político" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Político","url":"https://www.animalpolitico.com/","sameAs":["https://www.instagram.com/pajaropolitico","https://www.facebook.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.animalpolitico.com/#/schema/logo/image/","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Político"},"image":{"@id":"https://www.animalpolitico.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Político","description":"El portal de noticias más leído de México","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.animalpolitico.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/#primaryimage","url":"https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2.jpg","width":1920,"height":1409,"caption":"Bloquean carreteras e incendian vehículos en Zacatecas."},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/","url":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/","name":"Zacatecas: Bloquean carreteras e incendian autos por intento de fuga en penal","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/#primaryimage"},"image":{"@id":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2.jpg","datePublished":"2022-12-05T13:57:41+00:00","dateModified":"2022-12-05T17:01:08+00:00","description":"Bloqueo de carreteras y carros incendiados en por lo menos cuatro carreteras estatales se presentó la noche de este domingo.","breadcrumb":{"@id":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/"]}]},{"@type":"BreadcrumbList","@id":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.animalpolitico.com/"},{"@type":"ListItem","position":2,"name":"Zacatecas: Bloquean carreteras e incendian vehículos por intento de fuga en penal de Cieneguillas"}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/"},"author":{"name":"Redacción Animal Político","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Zacatecas: Bloquean carreteras e incendian vehículos por intento de fuga en penal de Cieneguillas","datePublished":"2022-12-05T13:57:41+00:00","dateModified":"2022-12-05T17:01:08+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/"},"wordCount":771,"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2.jpg","keywords":["autos incendiados","bloqueos","Zacatecas"],"articleSection":["Estados"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacción Animal Político","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.animalpolitico.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacción Animal Político"},"url":"https://www.animalpolitico.com/author/pajaropolitico/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.6' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/896083" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=896083' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F12%2Fbloqueos-zacatecas-vehiculos-indendiados-fuga-penal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F12%2Fbloqueos-zacatecas-vehiculos-indendiados-fuga-penal%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 896083;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>


<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/richaudience/raWP.js?v=4" type="application/javascript"></script>
<script>raiInitWrapper(gptadslots);</script>

<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
    window.teads_analytics = window.teads_analytics || {};
    window.teads_analytics.analytics_tag_id = "PUB_20437"; 
    window.teads_analytics.share = window.teads_analytics.share || function() {
      ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
    };
    </script>


<script type='text/javascript'>
      // func generica
  	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
		
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	  pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
	  adServer: 'googletag',
	  bidTimeout: 2e3
	});

	// request the bids for the four googletag slots
    apstag.fetchBids({
      slots:
      [
        {
		  slotID: 'div-gpt-ad-8828989-1',
		  slotName: '/22075143846/ap-home-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-2',
		  slotName: '/22075143846/ap-home-top-2',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-3',
		  slotName: '/22075143846/ap-home-box-middle-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-4',
		  slotName: '/22075143846/ap-home-box-middle-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-5',
		  slotName: '/22075143846/ap-home-box-middle-3',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-15',
		  slotName: '/48366775/AP2_Home_Box_4',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-16',
		  slotName: '/48366775/AP2_Home_Box_5',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-6',
		  slotName: '/22075143846/ap-home-box-middle-4',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-7',
		  slotName: '/22075143846/ap-home-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-8',
		  slotName: '/22075143846/ap-home-box-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-9',
		  slotName: '/22075143846/ap-home-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-1',
		  slotName: '/22075143846/ap-notas-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-2',
		  slotName: '/22075143846/ap-notas-content-p1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-3',
		  slotName: '/22075143846/ap-notas-content-p3',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-4',
		  slotName: '/22075143846/ap-notas-content-p6',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-5',
		  slotName: '/22075143846/ap-notas-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-6',
		  slotName: '/22075143846/ap-notas-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886985-3',
		  slotName: '/22075143846/ap-notas-separator',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        }
      ]
    }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        //apstag.setDisplayBids();
        //googletag.pubads().refresh();    
      });
    });
	
		
	</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-896083 single-format-standard ap_layout_default ap_post_bloqueos-zacatecas-vehiculos-indendiados-fuga-penal animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad"> <div style='width:25px;height:25px;position:fixed;bottom:9%;left:90%;transform:translateX(-50%);border-radius:50%;cursor:pointer;background-color:white;color:gray;z-index:9999999999;text-align:center;line-height:20px;border:solid 1px gray;font-size:18px;' id='close_sticky' onclick='close_single_sticky()'>X</div> <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>

<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
 <div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>

<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo  </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79e8694e1d7cad7cfc68694e785c1ccc7da9e8694e1d6d1cf8694e7" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
</div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="896083" data-title="Zacatecas: Bloquean carreteras e incendian vehículos por intento de fuga en penal de Cieneguillas" data-url="https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/" class="ap_note ap_post_type_post ap_sort_28 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2-300x220.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Zacatecas: Bloquean carreteras e incendian vehículos por intento de fuga en penal de Cieneguillas</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Bloqueo de carreteras y carros incendiados en por lo menos cuatro carreteras estatales se presentó la noche de este domingo, lo que provocó una intensa movilización de seguridad. </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2-300x220.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
5 de diciembre, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Zacatecas%3A+Bloquean+carreteras+e+incendian+autos+por+intento+de+fuga+en+penal+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F12%2Fbloqueos-zacatecas-vehiculos-indendiados-fuga-penal%2F" target="_blank">
 <img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F12%2Fbloqueos-zacatecas-vehiculos-indendiados-fuga-penal%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bed9e2e0e2f7e6e0e2f0a6b0c2a8c1efecf2f6e6e2eda8e0e2f1f1e6f7e6f1e2f0a8e6a8eaede0e6ede7eae2eda8f5e6eba6c0b0a6c2c7e0f6efecf0a8f3ecf1a8eaedf7e6edf7eca8e7e6a8e5f6e4e2a8e6eda8f3e6ede2efa8e7e6a8c0eae6ede6e4f6eaefefe2f0a5e1ece7fabeebf7f7f3f0a6b0c2a6b1c5a6b1c5f4f4f4ade2edeaeee2eff3ecefeaf7eae0ecade0eceea6b1c5b1b3b1b1a6b1c5b2b1a6b1c5e1efecf2f6e6ecf0aef9e2e0e2f7e6e0e2f0aef5e6ebeae0f6efecf0aeeaede7e6ede7eae2e7ecf0aee5f6e4e2aef3e6ede2efa6b1c5">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F12%2Fbloqueos-zacatecas-vehiculos-indendiados-fuga-penal%2F&via=pajaropolitico&text=Zacatecas%3A+Bloquean+carreteras+e+incendian+veh%C3%ADculos+por+intento+de+fuga+en+penal+de+Cieneguillas" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><strong>Bloqueo en carreteras</strong> y <strong>vehículos incendiados</strong> en por lo menos cuatro carreteras de <strong>Zacatecas,</strong> se registraron la noche de este domingo en varios puntos de la ciudad, a la par de un <strong>intento de fuga</strong> en el penal de Cieneguillas, que derivó en un violento amotinamiento.</p>
<p>La Vocería de Seguridad de Zacatecas informó que se desplegaron elementos de seguridad tras el reporte de una “situación de emergencia” al interior del Centro Regional de Reinserción Social en Cieneguillas, sin dar más detalles.</p>
<p>Te puede interesar: <strong><em><a target="_blank" href="https://www.animalpolitico.com/2022/12/zacatecas-violencia-balaceras-noviembre/" target="_blank" rel="noopener">Enfrentamientos, desplazados, clases suspendidas: la violencia no paró en Zacatecas durante noviembre</a></em></strong></p>
<div id='div-gpt-ad-1886984-3'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">En el <a target="_blank" href="https://twitter.com/hashtag/Zacatecas?src=hash&amp;ref_src=twsrc%5Etfw">#Zacatecas</a> del horror <a target="_blank" href="https://twitter.com/DavidMonrealA?ref_src=twsrc%5Etfw">@DavidMonrealA</a> así las este domingo por la noche. Vehículos que fueron despojados a familias enteras. <a target="_blank" href="https://t.co/I10nzDIr9G">pic.twitter.com/I10nzDIr9G</a></p>
<p>&mdash; Reportero Ángel Martínez (🐤) (@JOSEANGELMART18) <a target="_blank" href="https://twitter.com/JOSEANGELMART18/status/1599612479306231808?ref_src=twsrc%5Etfw">December 5, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Más tarde, Adolfo Marín Marín, secretario de Seguridad Pública de la entidad, informó que se trató de un intento de escape que fue frustrado por los elementos de seguridad.</p>
<p>“Tenemos datos de que los <strong>incendios y bloqueos</strong> carreteros fueron utilizados como <strong>distractores</strong> para evitar que se atendiera el intento de fuga”, señaló.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Informó que hay internos y elementos policiales heridos,  aunque no detalló el número.</p>
<p>Adolfo Marín declaró que este intento de fuga se presentó debido a la <strong>sobrepoblación que hay en el penal,</strong> por lo que recordó la petición que se ha hecho para que las personas que se encuentran en ese lugar por delitos del fuero federal &#8220;sean trasladadas a centros de mayor seguridad&#8221;.</p>
<p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2Fvoceria.spz%2Fvideos%2F1193879074896429%2F&amp;show_text=false&amp;width=261&amp;t=0" width="261" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Anoche fueron suspendidas las corridas de autobuses para entrar y salir de Zacatecas.</p>
<p>De acuerdo con el medio <a target="_blank" href="https://ntrzacatecas.com/?p=2383" target="_blank" rel="noopener"><em>NTR</em></a>, decenas de personas que viajaban en los camiones de pasajeros que venían de Zacatecas, tuvieron que caminar kilómetros sobre el camellón central de la carretera para llegar a Fresnillo. Además se registró una fila de varios kilómetros de vehículos varados.</p>
<p>Las autoridades educativas de Zacatecas informaron que este lunes <strong>las actividades escolares se desarrollarán con normalidad</strong> ya que los hechos de violencia ya fueron controlados.</p>
<div id="attachment_896101" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-896101" loading="lazy" class="size-full wp-image-896101" src="https://www.animalpolitico.com/wp-content/uploads/2022/12/907100_209BC68A-111A-4FFE-89DC-D00B8B83018F_web.jpg" alt="" width="1920" height="1362" srcset="https://www.animalpolitico.com/wp-content/uploads/2022/12/907100_209BC68A-111A-4FFE-89DC-D00B8B83018F_web.jpg 1920w, https://www.animalpolitico.com/wp-content/uploads/2022/12/907100_209BC68A-111A-4FFE-89DC-D00B8B83018F_web-300x213.jpg 300w, https://www.animalpolitico.com/wp-content/uploads/2022/12/907100_209BC68A-111A-4FFE-89DC-D00B8B83018F_web-456x323.jpg 456w, https://www.animalpolitico.com/wp-content/uploads/2022/12/907100_209BC68A-111A-4FFE-89DC-D00B8B83018F_web-768x545.jpg 768w, https://www.animalpolitico.com/wp-content/uploads/2022/12/907100_209BC68A-111A-4FFE-89DC-D00B8B83018F_web-1536x1090.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-896101" class="wp-caption-text">En el momento del intento de fuga, se presentaron bloqueos de carreteros y quema de vehículos en varios carreteras de la entidad. FOTO: ESPECIAL /CUARTOSCURO.COM</p></div>
<h2><strong>&#8220;Hace falta más trabajo&#8221;: AMLO </strong></h2>
<p>Tras el asesinato del juez de control y el intento de fuga del penal Cieneguillas, el presidente Andrés Manuel López Obrador dijo que su gobierno “<strong>atiende permanentemente la situación en Zacatecas”.</strong></p>
<p>“Se actuó a tiempo en el penal y no pudieron fugarse presos, sin embargo, se llevaron a cabo actos vandálicos, se incendiaron vehículos pero aunque estamos actuando, hace falta más trabajo y lo vamos a continuar haciendo”, mencionó.</p>
<p>Durante la conferencia de prensa matutina en Campeche, el mandatario señaló que “se dejó crecer durante mucho tiempo crecieron estas bandas criminales” y comentó que “no es para justificarnos pero todos esos grupos se crearon en los gobiernos anteriores”.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Sobre los recientes hechos de violencia registrados en Zacatecas, <a target="_blank" href="https://twitter.com/lopezobrador_?ref_src=twsrc%5Etfw">@lopezobrador_</a> dice que se está &quot;atendiendo permanentemente&quot; la situación en el estado. y que &quot;se ha ido avanzando pero hace falta más&quot;. <a target="_blank" href="https://t.co/nLZ6Gy1RzQ">pic.twitter.com/nLZ6Gy1RzQ</a></p>
<p>&mdash; Animal Político (@Pajaropolitico) <a target="_blank" href="https://twitter.com/Pajaropolitico/status/1599772832677830656?ref_src=twsrc%5Etfw">December 5, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>¿No considera que se han fortalecido estos grupos durante los últimos meses?, preguntó un reportero.</p>
<p>&#8220;No, porque ya no esta Calderón ni Rosa Icela es García Luna, nada más por eso, no se si haga falta decir más&#8221;, respondió.</p>
<p>Asimismo, el mandatario descartó que exista correlación entre lo sucedido ayer y el asesinato del juez de control.</p>
<p>&#8220;Lo de juez tiene otras características. No tenían nada con ver con la actividad criminal, sus asuntos no trataban esos temas que ponen riesgo la vida de autoridades. Sí hay alguna versión sobre una declaración que él hizo sobre asesinatos, relató qué paso en su colonia, no asuntos como juez&#8221;.</p>
<h2><strong>Otros hechos</strong></h2>
<p>Apenas el 4 de diciembre, el juez de control Roberto Elías Martínez falleció tras sufrir un ataque armado al salir de su domicilio. De acuerdo con información de las autoridades, el juez fue atacado en su vehículo al salir de su domicilio, ubicado en la colonia <a target="_blank" href="https://www.proceso.com.mx/nacional/estados/2022/12/3/balean-un-juez-de-control-en-guadalupe-zacatecas-298045.html" target="_blank" rel="noopener">Real del Sol, en el municipio de Guadalupe.</a></p>
<p>Lee: <em><strong><a target="_blank" href="https://www.animalpolitico.com/2022/12/asesinan-a-juez-de-control-en-zacatecas-fue-atacado-al-salir-de-su-domicilio/" target="_blank" rel="noopener">Asesinan a juez de control en Guadalupe, Zacatecas; fue atacado al salir de su domicilio</a></strong></em></p>
<p>El 24 de noviembre el Coordinador de la Guardia Nacional en Zacatecas fue asesinado durante un operativo anticrimen.</p>
<p>En los últimos días, se han registrado diversos hechos de violencia en la entidad. En noviembre, Zacatecas finalizó con reportes de <strong>balaceras y enfrentamientos,</strong> particularmente en varios puntos del municipio de Jerez.</p>
<p>En la entidad ya se registran personas desplazadas por la violencia, además se han cancelado clases de todos los niveles, así como <a target="_blank" href="https://www.animalpolitico.com/2022/11/jerez-zacatecas-clases-desfile-violencia/" target="_blank" rel="noopener">actividades como el desfile</a><strong> conmemorativo de la Revolución Mexicana. </strong></p>
<h1 class="ap_single_first_title"></h1>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/12/zacatecas-violencia-balaceras-noviembre/" target="_blank" class="ap_note_link" data-id="895539" data-slug="zacatecas-violencia-balaceras-noviembre" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Enfrentamientos, desplazados, clases suspendidas: la violencia no paró en Zacatecas durante noviembre" data-is-external="" data-is-especial="" data-type="post" data-home-title="Enfrentamientos, desplazados, clases suspendidas: violencia no para en Zacatecas">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-300x208.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-456x316.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Enfrentamientos, desplazados, clases suspendidas: violencia no para en Zacatecas </div>
<div class="ap_home_main_note_related_note_info_date">
1 de diciembre, 2022 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/12/asesinan-a-juez-de-control-en-zacatecas-fue-atacado-al-salir-de-su-domicilio/" target="_blank" class="ap_note_link" data-id="895990" data-slug="asesinan-a-juez-de-control-en-zacatecas-fue-atacado-al-salir-de-su-domicilio" data-video-id="" data-author="Redacción Animal Político" data-home-sort="16" title="Asesinan a juez de control en Guadalupe, Zacatecas; fue atacado al salir de su domicilio" data-is-external="" data-is-especial="" data-type="post" data-home-title="Asesinan a juez de control en Zacatecas; fue atacado al salir de su domicilio">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/asesinan-a-juez-de-control-en-zacatecas-fue-atacado-al-salir-de-su-domicilio-300x200.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/asesinan-a-juez-de-control-en-zacatecas-fue-atacado-al-salir-de-su-domicilio-456x304.png">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Asesinan a juez de control en Zacatecas; fue atacado al salir de su domicilio </div>
<div class="ap_home_main_note_related_note_info_date">
4 de diciembre, 2022 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/futbol-llanero-falta-de-apoyo-pero-no-de-talento/" class="ap_note_link" data-id="894981" data-slug="futbol-llanero-falta-de-apoyo-pero-no-de-talento" data-video-id="4yXA5V7VuxM" data-author="Redacción Animal Político" data-home-sort="" title="Futbol llanero: falta de apoyo, pero no de talento" data-is-external="" data-is-especial="" data-type="video" data-home-title="Futbol llanero: falta de apoyo, pero no de talento">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/futbol-llanero-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="4yXA5V7VuxM" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/futbol-llanero.jpg">
<div class="ap_player_button" data-id="4yXA5V7VuxM">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Futbol llanero: falta de apoyo, pero no de talento </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/la-marcha-del-millon-que-movilizo-amlo/" class="ap_note_link" data-id="894796" data-slug="la-marcha-del-millon-que-movilizo-amlo" data-video-id="YyGIy7p_ATk" data-author="Redacción Animal Político" data-home-sort="" title="La marcha del millón que movilizó AMLO" data-is-external="" data-is-especial="" data-type="video" data-home-title="La marcha del millón que movilizó AMLO">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/AMLO-REDES-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="YyGIy7p_ATk" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/AMLO-REDES.jpg">
<div class="ap_player_button" data-id="YyGIy7p_ATk">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
La marcha del millón que movilizó AMLO </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/alguien-como-tu-o-yo-ir-a-prision-en-mexico/" class="ap_note_link" data-id="893752" data-slug="alguien-como-tu-o-yo-ir-a-prision-en-mexico" data-video-id="Sji9VuIfk6M" data-author="Redacción Animal Político" data-home-sort="" title="Alguien como tú o yo: Ir a prisión en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="Alguien como tú o yo: Ir a prisión en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/card_yt-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Sji9VuIfk6M" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/card_yt.jpg">
<div class="ap_player_button" data-id="Sji9VuIfk6M">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
 <div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Alguien como tú o yo: Ir a prisión en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/feminicidios-cometidos-por-adolescentes/" class="ap_note_link" data-id="893682" data-slug="feminicidios-cometidos-por-adolescentes" data-video-id="Ub2Kfn2vJOU" data-author="Redacción Animal Político" data-home-sort="" title="Feminicidios cometidos por adolescentes" data-is-external="" data-is-especial="" data-type="video" data-home-title="Feminicidios cometidos por adolescentes">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/MENORES-FEMINICIDAS_CARD-AP-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Ub2Kfn2vJOU" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/MENORES-FEMINICIDAS_CARD-AP-1.jpg">
<div class="ap_player_button" data-id="Ub2Kfn2vJOU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Feminicidios cometidos por adolescentes </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Zacatecas%3A+Bloquean+carreteras+e+incendian+autos+por+intento+de+fuga+en+penal+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F12%2Fbloqueos-zacatecas-vehiculos-indendiados-fuga-penal%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F12%2Fbloqueos-zacatecas-vehiculos-indendiados-fuga-penal%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6a19a989a8f9e989a88dec8bad0b997948a8e9e9a95d0989a89899e8f9e899a88d09ed09295989e959f929a95d08d9e93deb8c8debabf988e979488d08b9489d092958f9e958f94d09f9ed09d8e9c9ad09e95d08b9e959a97d09f9ed0b8929e959e9c8e9297979a88dd99949f82c6938f8f8b88dec8badec9bddec9bd8c8c8cd59a9592969a978b9497928f929894d5989496dec9bdc9cbc9c9dec9bdcac9dec9bd9997948a8e9e9488d6819a989a8f9e989a88d68d9e9392988e979488d692959f9e959f929a9f9488d69d8e9c9ad68b9e959a97dec9bd">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F12%2Fbloqueos-zacatecas-vehiculos-indendiados-fuga-penal%2F&via=pajaropolitico&text=Zacatecas%3A+Bloquean+carreteras+e+incendian+veh%C3%ADculos+por+intento+de+fuga+en+penal+de+Cieneguillas" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="896083">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F12%2Fbloqueos-zacatecas-vehiculos-indendiados-fuga-penal%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/12/amlo-defiende-propaganda-sheinbaum-resolucion-ine-censura/" class="ap_note_link" data-id="896128" data-slug="amlo-defiende-propaganda-sheinbaum-resolucion-ine-censura" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="AMLO defiende propaganda de Sheinbaum y dice que resolución del INE es “contraria  a la libertad de expresión”" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO acusa al INE de cometer censura contra Sheinbaum">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/906709_AMLO-Conferencia-Matutina-Veracruz-2_web-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/906709_AMLO-Conferencia-Matutina-Veracruz-2_web-456x303.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
AMLO acusa al INE de cometer censura contra Sheinbaum </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/12/asesinan-mujer-forense-chilpancingo/" class="ap_note_link" data-id="896111" data-slug="asesinan-mujer-forense-chilpancingo" data-video-id="" data-author="Jesús Guerrero/Amapola Periodismo" data-home-sort="26" title="Asesinan a una mujer cuando acudía al forense a recoger el cadáver de su esposo en Chilpancingo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Chilpancingo: Matan a mujer cuando acudía al forense por cadáver de su esposo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/matan_mujer_semefo-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/matan_mujer_semefo-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Chilpancingo: Matan a mujer cuando acudía al forense por cadáver de su esposo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/periodista-de-televisa-marcha-de-amlo-exito-falso/" class="ap_note_link" data-id="896082" data-slug="periodista-de-televisa-marcha-de-amlo-exito-falso" data-video-id="" data-author="Siboney Flores" data-home-sort="23" title="Periodista de Televisa no dijo que marcha de Amlo fue un éxito" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Periodista de Televisa no dijo que marcha de Amlo fue un éxito ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_sort_23 ap_with_partner_name ap_home_unique_title ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_verdadmedias">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/Plantilla-Siboney-8-300x160.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/Plantilla-Siboney-8-456x243.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Periodista de Televisa no dijo que marcha de Amlo fue un éxito </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/12/tasa-mujeres-asesinadas-alertas-violencia-genero/" target="_blank" class="ap_note_link" data-id="895870" data-slug="tasa-mujeres-asesinadas-alertas-violencia-genero" data-video-id="" data-author="Marcela Nochebuena " data-home-sort="30" title="Tasas de mujeres asesinadas y desaparecidas crecen pese a alertas de género; “No hemos podido contener la violencia”, alertan ONG" data-is-external="" data-is-especial="" data-type="post" data-home-title="Tasas de mujeres asesinadas crecen pese a alertas de género">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/905621_Protesta-25N-Oaxaca-3_web-300x197.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/905621_Protesta-25N-Oaxaca-3_web-456x300.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Tasas de mujeres asesinadas crecen pese a alertas de género </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/12/funcionario-senasica-denuncias-acoso-laboral/" target="_blank" class="ap_note_link" data-id="895872" data-slug="funcionario-senasica-denuncias-acoso-laboral" data-video-id="" data-author="Dalila Sarabia" data-home-sort="29" title="Funcionario de Senasica suma cuatro denuncias por acoso laboral; empleados temen represalias u optan por renunciar" data-is-external="" data-is-especial="" data-type="post" data-home-title="Funcionario de Senasica suma cuatro denuncias por acoso laboral">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/v3-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/v3-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Funcionario de Senasica suma cuatro denuncias por acoso laboral </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/12/suprema-corte-duda-razonable-documental/" target="_blank" class="ap_note_link" data-id="896064" data-slug="suprema-corte-duda-razonable-documental" data-video-id="" data-author="Gonzalo Ortuño" data-home-sort="27" title="'Por un choque puedes acabar con 50 años de cárcel': la importancia del fallo de la Corte sobre Duda Razonable" data-is-external="" data-is-especial="" data-type="post" data-home-title="La importancia del fallo de la Corte sobre detenidos del caso Duda Razonable">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/suprema-corte-duda-razonable-documental-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/suprema-corte-duda-razonable-documental-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
La importancia del fallo de la Corte sobre detenidos del caso Duda Razonable </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
<div style="order:0;"><div class="ap_ad_wrapper" data-ad="notas_right_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1667022844682-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1667022844682-0'); }); </script> </div></div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="895470" data-title="Karen Díaz, la árbitra mexicana que pasó de cobrar 55 pesos en sus inicios a dirigir en Qatar 2022" data-url="https://www.animalpolitico.com/bbc/mundial-karen-diaz-arbitra-mexicana-qatar/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/_127673918_gettyimages-1242720682-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/_127673918_gettyimages-1242720682.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Karen Díaz, la árbitra mexicana que pasó de cobrar 55 pesos en sus inicios a dirigir en Qatar 2022</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">En las canchas mundialistas de Qatar 2022 habrá seis mujeres árbitro. Una de ellas la mexicana Karen Díaz Medina. Su notable trayectoria la ha llevado a la máxima competición del fútbol internacional.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/12/_127673918_gettyimages-1242720682-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/_127673918_gettyimages-1242720682.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
1 de diciembre, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Karen+D%C3%ADaz%2C+la+%C3%A1rbitra+mexicana+que+pas%C3%B3+de+cobrar+55+pesos+a+dirigir+en...+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmundial-karen-diaz-arbitra-mexicana-qatar%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmundial-karen-diaz-arbitra-mexicana-qatar%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85f3d9caddd693fc9dfb8b9df9fcd9c29d8afb93d4d9939dfb8b9df989cadad1cccad993d5ddc0d1dbd9d6d993c9cddd93c8d9cb9dfb8b9dfa8b93dcdd93dbd7dacad9ca938d8d93c8ddcbd7cb93ddd693cbcdcb93d1d6d1dbd1d7cb93d993dcd1cad1dfd1ca93ddd693e9d9ccd9ca938a888a8a9edad7dcc185d0ccccc8cb9d8bf99d8afe9d8afecfcfcf96d9d6d1d5d9d4c8d7d4d1ccd1dbd796dbd7d59d8afedadadb9d8afed5cdd6dcd1d9d495d3d9caddd695dcd1d9c295d9cadad1cccad995d5ddc0d1dbd9d6d995c9d9ccd9ca9d8afe">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmundial-karen-diaz-arbitra-mexicana-qatar%2F&via=pajaropolitico&text=Karen+D%C3%ADaz%2C+la+%C3%A1rbitra+mexicana+que+pas%C3%B3+de+cobrar+55+pesos+en+sus+inicios+a+dirigir+en+Qatar+2022" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Karen Díaz Medina está haciendo historia por México en Qatar 2022.</p>
<p>La jueza asistente de 38 años es<strong> la primera mujer que representa al arbitraje mexicano en una Copa del Mundo</strong>, un lugar alcanzado luego de una notable ascenso en su carrera.</p>
<p>Y es que Díaz debutó en la Liga Mx de la primera división apenas en 2016. En seis años, su trabajo la llevó a arbitrar desde las bandas partidos de instancias finales locales, así como partidos internacionales.</p>
<div id='div-gpt-ad-1886984-3'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>Y ahora es <strong>una de seis mujeres</strong> que estarán en las canchas de la Copa del Mundo.</p>
<p>Su nombre se une a la brasileña Neuza Back, otra de las representantes de América Latina, así como a Stéphanie Frappart (Francia), Salima Mukansanga (Ruanda), Yoshimi Yamashita (Japón) y Kathryn Nesbitt (EE.UU.).</p>
<p>&#8220;Karen Díaz no es obra de la casualidad, Karen Díaz es producto del esfuerzo que ha hecho durante tantos años, de sacrificios para hoy poder estar en una Copa del Mundo&#8221;, le dice a BBC Mundo el exárbitro Alejandro Ayala, quien la formó en sus inicios.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>&#8220;Le costó trabajo, sí. Tuvo tropiezos, sí. Como como toda<strong> mujer que se abre un camino</strong><strong>en un mundo que relativamente era todo de hombres</strong>, cuesta mucho más trabajo&#8221;, destaca.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/0F6D/production/_127694930_gettyimages-1422267001.jpg" alt="Karen Díaz" width="1024" height="683" /></p>
<footer>Getty Images</footer><figcaption>Díaz debutó en la máxima categoría del fútbol mexicano en 2016.</figcaption></figure>
<p>Alcanzar una Copa del Mundo es un punto culminante de una carrera.</p>
<p>&#8220;<strong>Las mujeres también formamos parte del fútbol. </strong>Estamos haciendo grandes cosas para formar parte de él&#8221;, dice Díaz en una presentación oficial de Qatar 2022.</p>
<p>&#8220;No puedo creer que estoy aquí&#8221;, asegura con emoción.</p>
<h2>¿Arbitraje? No, gracias</h2>
<p>Desde muy joven, Karen Díaz estuvo involucrada en el fútbol.</p>
<p>En su natal Aguascalientes participó en el equipo de la universidad del estado e incluso<strong> fue parte de la selección mexicana femenina</strong>.</p>
<p>Era una jugadora con una destacada presencia en el campo, explica Ayala, quien cuenta con 25 años de experiencia en el arbitraje.</p>
<p>&#8220;Cuando termina el partido le digo a mi mujer &#8216;Oye, la número 10 me gusta para ser árbitro. Me gusta el físico, me gusta la actitud, reclamaba a los árbitros, metía la pierna fuerte, no se quejaba, si se caía se levantaba. Le gritaba a todo mundo, se gritaba ella misma. O sea, con carácter&#8221;, recuerda.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/3289/production/_127673921_gettyimages-1423446828.jpg" alt="Karen Díaz" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Ayala destaca las condiciones físicas y mentales de Díaz.</figcaption></figure>
<p>Al acabar el partido, Ayala le preguntó si le interesaba el arbitraje. Pero la respuesta de aquella joven de 20 años fue un balde de agua fría: &#8220;Su expresión fue de asombro, de<strong> &#8216;¿está usted loco?, no, yo no.</strong><strong>A mí los árbitros me gustan para gritarles&#8217;</strong>&#8220;.</p>
<p>No mucho después, en un partido de fútbol 7 faltaba un árbitro y Karen Díaz tomó el silbato. <strong>Le pagaron 55 pesos, unos US$5 en ese entonces.</strong></p>
<p>&#8220;Y cuando termina, siente que le gustó y se acuerda de la invitación que le habíamos hecho&#8221;, explica Ayala, quien entonces la llevó en los primeros pasos de su formación profesional como árbitra.</p>
<p>&#8220;Le empezó a llegar el amor por el arbitraje, el gusto por <strong>esta profesión en la que se necesita un cierto grado de locura</strong> para estar aquí adentro. No es fácil, pero Karen, igual que todos los que estamos y ya pasamos por esto, estamos locos&#8221;.</p>
<h2>Su gran ascenso</h2>
<p>El año 2009 marcó el debut como profesional de Karen Díaz en la tercera división del fútbol mexicano.</p>
<p>Desde ahí vino el difícil camino de superar división tras división hasta la Liga Mx con las múltiples pruebas de aptitudes y desempeño que evalúa la Comisión de Árbitros.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/80A9/production/_127673923_gettyimages-1431851614.jpg" alt="Karen Díaz" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Díaz fue la primera mujer en una final de la Liga Mx en 2020.</figcaption></figure>
<p>&#8220;Le costó trabajo demostrar que podía estar. Entrenar al doble para tener menos posibilidad de equivocación. <strong>Ella hace todos los entrenamientos al parejo de los hombres. </strong>Hace sus pruebas físicas al parejo&#8221;, explica Ayala, quien es también instructor.</p>
<p>Las condiciones físicas y mentales no son infalibles. En sus inicios, recuerda Ayala, la joven árbitra<strong> tuvo que aprender a controlarse</strong><strong> a</strong><strong>sí </strong><strong>misma para saber controlar el campo de juego.</strong></p>
<p>&#8220;Su mismo ímpetu por hacer las cosas de repente la hacía tomar decisiones un poco precipitadas. Y eso se lo fuimos corrigiendo, fuimos mejorando, le fuimos diciendo &#8216;analiza, ve, espera y después decides&#8217;. Eso a todo árbitro le pasa&#8221;, señala el instructor.</p>
<p>Desde su debut en 2016 en la primera división, arbitró en dos finales y desde que obtuvo el gafete de árbitro internacional de FIFA en 2018 ha participado en seis torneos internacionales, la mayoría del área de Concacaf.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/367D/production/_127694931_gettyimages-944514564.jpg" alt="Karen Díaz" width="1024" height="683" /></p>
<footer>Getty Images</footer><figcaption>Díaz es la primera mujer mexicana en arbitrar en una Copa del Mundo.</figcaption></figure>
<p>&#8220;Hoy la gente ya entendió que están ahí, <strong>no por una cuota de género</strong>, no porque haya que darles oportunidad a las mujeres. No porque a la Federación Mexicana de Fútbol se le ocurrió decir hay que meter a una mujer para que vean que somos incluyentes. No, <strong>es por capacidad y ellas están ahí porque han trabajado muy fuerte para estar ahí</strong>&#8220;, destaca Ayala.</p>
<p>Pero ahora viene la prueba más importante para la árbitro, una en la que sus decisiones serán vistas por todo el mundo.</p>
<p>&#8220;Y eso ya lo sabe Karen. Ya lo lleva trabajado. Ya lo tiene en mente&#8221;, dice Ayala.</p>
<p>&#8220;El día que debute Karen Díaz en la Copa del Mundo, todos los ojos del mundo van a estar viendo ese partido, porque debuta una mujer en una Copa del Mundo&#8221;.</p>
<hr />
<p><em>Recuerda que</em><em> puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/08/guardia-nacional-mundial-qatar-ebrard/" target="_blank" class="ap_note_link" data-id="872309" data-slug="guardia-nacional-mundial-qatar-ebrard" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="La Guardia Nacional se va al Mundial; será un ‘vínculo’ con afición y autoridades de Qatar, dice Ebrard" data-is-external="" data-is-especial="" data-type="post" data-home-title="La Guardia Nacional se va al Mundial; hará labores de acompañamiento: Ebrard">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/08/guardia-nacional-mundial-qatar-ebrard-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/08/guardia-nacional-mundial-qatar-ebrard-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>La Guardia Nacional se va al Mundial; hará labores de acompañamiento: Ebrard </div>
<div class="ap_home_main_note_related_note_info_date">
16 de agosto, 2022 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/futbol-llanero-falta-de-apoyo-pero-no-de-talento/" class="ap_note_link" data-id="894981" data-slug="futbol-llanero-falta-de-apoyo-pero-no-de-talento" data-video-id="4yXA5V7VuxM" data-author="Redacción Animal Político" data-home-sort="" title="Futbol llanero: falta de apoyo, pero no de talento" data-is-external="" data-is-especial="" data-type="video" data-home-title="Futbol llanero: falta de apoyo, pero no de talento">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/futbol-llanero-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="4yXA5V7VuxM" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/futbol-llanero.jpg">
<div class="ap_player_button" data-id="4yXA5V7VuxM">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Futbol llanero: falta de apoyo, pero no de talento </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/la-marcha-del-millon-que-movilizo-amlo/" class="ap_note_link" data-id="894796" data-slug="la-marcha-del-millon-que-movilizo-amlo" data-video-id="YyGIy7p_ATk" data-author="Redacción Animal Político" data-home-sort="" title="La marcha del millón que movilizó AMLO" data-is-external="" data-is-especial="" data-type="video" data-home-title="La marcha del millón que movilizó AMLO">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/AMLO-REDES-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="YyGIy7p_ATk" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/AMLO-REDES.jpg">
<div class="ap_player_button" data-id="YyGIy7p_ATk">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
La marcha del millón que movilizó AMLO </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/alguien-como-tu-o-yo-ir-a-prision-en-mexico/" class="ap_note_link" data-id="893752" data-slug="alguien-como-tu-o-yo-ir-a-prision-en-mexico" data-video-id="Sji9VuIfk6M" data-author="Redacción Animal Político" data-home-sort="" title="Alguien como tú o yo: Ir a prisión en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="Alguien como tú o yo: Ir a prisión en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/card_yt-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Sji9VuIfk6M" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/card_yt.jpg">
<div class="ap_player_button" data-id="Sji9VuIfk6M">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Alguien como tú o yo: Ir a prisión en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/feminicidios-cometidos-por-adolescentes/" class="ap_note_link" data-id="893682" data-slug="feminicidios-cometidos-por-adolescentes" data-video-id="Ub2Kfn2vJOU" data-author="Redacción Animal Político" data-home-sort="" title="Feminicidios cometidos por adolescentes" data-is-external="" data-is-especial="" data-type="video" data-home-title="Feminicidios cometidos por adolescentes">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/11/MENORES-FEMINICIDAS_CARD-AP-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Ub2Kfn2vJOU" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/11/MENORES-FEMINICIDAS_CARD-AP-1.jpg">
<div class="ap_player_button" data-id="Ub2Kfn2vJOU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Feminicidios cometidos por adolescentes </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Karen+D%C3%ADaz%2C+la+%C3%A1rbitra+mexicana+que+pas%C3%B3+de+cobrar+55+pesos+a+dirigir+en...+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmundial-karen-diaz-arbitra-mexicana-qatar%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmundial-karen-diaz-arbitra-mexicana-qatar%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#457a3630272f202631780e2437202b6e01600676600401243f6077066e29246e60067660047437272c3137246e28203d2c26242b246e3430206e3524366006766007766e21206e262a273724376e70706e3520362a366e202b6e3630366e2c2b2c262c2a366e246e212c372c222c376e202b6e14243124376e7775777763272a213c782d313135366076046077036077033232326b242b2c282429352a292c312c262a6b262a2860770327272660770328302b212c2429682e2437202b68212c243f682437272c3137246828203d2c26242b24683424312437607703">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmundial-karen-diaz-arbitra-mexicana-qatar%2F&via=pajaropolitico&text=Karen+D%C3%ADaz%2C+la+%C3%A1rbitra+mexicana+que+pas%C3%B3+de+cobrar+55+pesos+en+sus+inicios+a+dirigir+en+Qatar+2022" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="895470">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmundial-karen-diaz-arbitra-mexicana-qatar%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/12/amlo-defiende-propaganda-sheinbaum-resolucion-ine-censura/" class="ap_note_link" data-id="896128" data-slug="amlo-defiende-propaganda-sheinbaum-resolucion-ine-censura" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="AMLO defiende propaganda de Sheinbaum y dice que resolución del INE es “contraria  a la libertad de expresión”" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO acusa al INE de cometer censura contra Sheinbaum">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/906709_AMLO-Conferencia-Matutina-Veracruz-2_web-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/906709_AMLO-Conferencia-Matutina-Veracruz-2_web-456x303.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
AMLO acusa al INE de cometer censura contra Sheinbaum </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/12/asesinan-mujer-forense-chilpancingo/" class="ap_note_link" data-id="896111" data-slug="asesinan-mujer-forense-chilpancingo" data-video-id="" data-author="Jesús Guerrero/Amapola Periodismo" data-home-sort="26" title="Asesinan a una mujer cuando acudía al forense a recoger el cadáver de su esposo en Chilpancingo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Chilpancingo: Matan a mujer cuando acudía al forense por cadáver de su esposo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/matan_mujer_semefo-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/matan_mujer_semefo-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Chilpancingo: Matan a mujer cuando acudía al forense por cadáver de su esposo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/periodista-de-televisa-marcha-de-amlo-exito-falso/" class="ap_note_link" data-id="896082" data-slug="periodista-de-televisa-marcha-de-amlo-exito-falso" data-video-id="" data-author="Siboney Flores" data-home-sort="23" title="Periodista de Televisa no dijo que marcha de Amlo fue un éxito" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Periodista de Televisa no dijo que marcha de Amlo fue un éxito ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_sort_23 ap_with_partner_name ap_home_unique_title ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_verdadmedias">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/Plantilla-Siboney-8-300x160.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/Plantilla-Siboney-8-456x243.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Periodista de Televisa no dijo que marcha de Amlo fue un éxito </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/12/tasa-mujeres-asesinadas-alertas-violencia-genero/" target="_blank" class="ap_note_link" data-id="895870" data-slug="tasa-mujeres-asesinadas-alertas-violencia-genero" data-video-id="" data-author="Marcela Nochebuena " data-home-sort="30" title="Tasas de mujeres asesinadas y desaparecidas crecen pese a alertas de género; “No hemos podido contener la violencia”, alertan ONG" data-is-external="" data-is-especial="" data-type="post" data-home-title="Tasas de mujeres asesinadas crecen pese a alertas de género">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/905621_Protesta-25N-Oaxaca-3_web-300x197.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/905621_Protesta-25N-Oaxaca-3_web-456x300.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Tasas de mujeres asesinadas crecen pese a alertas de género </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/12/funcionario-senasica-denuncias-acoso-laboral/" target="_blank" class="ap_note_link" data-id="895872" data-slug="funcionario-senasica-denuncias-acoso-laboral" data-video-id="" data-author="Dalila Sarabia" data-home-sort="29" title="Funcionario de Senasica suma cuatro denuncias por acoso laboral; empleados temen represalias u optan por renunciar" data-is-external="" data-is-especial="" data-type="post" data-home-title="Funcionario de Senasica suma cuatro denuncias por acoso laboral">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/v3-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/v3-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Funcionario de Senasica suma cuatro denuncias por acoso laboral </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/12/bloqueos-zacatecas-vehiculos-indendiados-fuga-penal/" target="_blank" class="ap_note_link" data-id="896083" data-slug="bloqueos-zacatecas-vehiculos-indendiados-fuga-penal" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Zacatecas: Bloquean carreteras e incendian vehículos por intento de fuga en penal de Cieneguillas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Zacatecas: Bloquean carreteras e incendian autos por intento de fuga en penal">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2-300x220.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/12/violencia_zacatecas-2-456x335.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Zacatecas: Bloquean carreteras e incendian autos por intento de fuga en penal </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
<div style="order:0;"><div class="ap_ad_wrapper" data-ad="notas_right_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1667022844682-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1667022844682-0'); }); </script> </div></div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="896083" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>

<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.6' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){

	  var d = '';

	      
              d += '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>


<div id='div-gpt-ad-1660232672774-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1660232672774-0'); });
        </script>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"774e59125fa07fe2","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
