<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/SrOMNMemNmw749Rc4PGXqG7Gno8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.animalpolitico.com/xmlrpc.php">

<meta name='contextly-page' id='contextly-page' content='{"title":"Detienen en Tamaulipas a un presunto l\u00edder del c\u00e1rtel del Golfo, sobrino de Osiel C\u00e1rdenas","url":"https:\/\/www.animalpolitico.com\/2018\/02\/tamaulipas-detenido-cartel-golfo\/","pub_date":"2018-02-19 20:12:55","mod_date":"2018-02-19 20:12:55","type":"post","post_id":498054,"author_id":"8799","author_name":"Arturo Daen","author_display_name":"Arturo Daen","tags":["cartel del golfo","cartel del golfo tamaulipas","narcotr\u00e1fico","Narcotr\u00e1fico en M\u00e9xico"],"categories":["Seguridad"],"image":"https:\/\/www.animalpolitico.com\/wp-content\/uploads\/2018\/02\/marina-tamaulipas.jpg","image_alt":"marina tamaulipas"}' />
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Detienen en Tamaulipas a un presunto líder del cártel del Golfo, sobrino de Osiel Cárdenas</title>
<meta name="description" content="La Marina informó este lunes sobre la detención en la ciudad de Matamoros, estado de Tamaulipas, de José Alfredo Cárdenas."/>
<link rel="canonical" href="https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detienen en Tamaulipas a un presunto líder del cártel del Golfo, sobrino de Osiel Cárdenas" />
<meta property="og:description" content="La Marina informó este lunes sobre la detención en la ciudad de Matamoros, estado de Tamaulipas, de José Alfredo Cárdenas." />
<meta property="og:url" content="https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="cartel del golfo" />
<meta property="article:tag" content="cartel del golfo tamaulipas" />
<meta property="article:tag" content="narcotráfico" />
<meta property="article:tag" content="Narcotráfico en México" />
<meta property="article:section" content="Seguridad" />
<meta property="article:published_time" content="2018-02-19T20:12:55-06:00" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/02/marina-tamaulipas.jpg" />
<meta property="og:image:secure_url" content="https://www.animalpolitico.com/wp-content/uploads/2018/02/marina-tamaulipas.jpg" />
<meta property="og:image:width" content="801" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Marina informó este lunes sobre la detención en la ciudad de Matamoros, estado de Tamaulipas, de José Alfredo Cárdenas." />
<meta name="twitter:title" content="Detienen en Tamaulipas a un presunto líder del cártel del Golfo, sobrino de Osiel Cárdenas" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/02/marina-tamaulipas.jpg" />
<meta name="twitter:creator" content="@pajaropolitico" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.animalpolitico.com\/","name":"Animal Pol\u00edtico","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.animalpolitico.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.animalpolitico.com\/2018\/02\/tamaulipas-detenido-cartel-golfo\/","sameAs":["https:\/\/www.facebook.com\/pajaropolitico","https:\/\/www.instagram.com\/pajaropolitico","https:\/\/twitter.com\/pajaropolitico"],"@id":"#organization","name":"Animal Pol\u00edtico","logo":"http:\/\/www.animalpolitico.com\/wp-content\/uploads\/2017\/10\/ap.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="https://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="https://www.animalpolitico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Detienen en Tamaulipas a un presunto líder del cártel del Golfo, sobrino de Osiel Cárdenas RSS de los comentarios" href="https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1517870030"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='slider-pro-slider-base-css'  href='https://www.animalpolitico.com/wp-content/plugins/slider-pro/css/slider/advanced-slider-base.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='slider-pro-skin-glossy-square-black-css'  href='https://www.animalpolitico.com/wp-content/plugins/slider-pro-assets/skins/slider/glossy-square/black/glossy-square-black.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='slider-pro-skin-pixel-css'  href='https://www.animalpolitico.com/wp-content/plugins/slider-pro-assets/skins/slider/pixel/pixel.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css'  href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1502444612' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.animalpolitico.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=1500048315' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1502444611'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F02%2Ftamaulipas-detenido-cartel-golfo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F02%2Ftamaulipas-detenido-cartel-golfo%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detienen en Tamaulipas a un presunto líder del cártel del Golfo, sobrino de Osiel Cárdenas" />
<meta property="og:description" content="La Marina informó sobre la detención en Matamoros, Tamaulipas, de José Alfredo Cárdenas." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/02/marina-tamaulipas-150x150.jpg" />


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script>			<meta property="fb:pages" content="215547488473853" />
			        <script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
        <link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
                <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                    ga('create', 'UA-9378745-5', 'auto');
                </script>
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>

<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ=="/>
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script></head>

<body class="post-template-default single single-post postid-498054 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
        <script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F02%2Ftamaulipas-detenido-cartel-golfo%2F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>

                    <div class="billboard-ad-wrapper">
                <div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_billboard" ></div></div></div>            </div>
        
<div class="header">
    <div class="mobile-menu">
        <div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
            <div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
        </div>
    </div>
    <div class="branding">
        <a href="https://www.animalpolitico.com/" class="logo">Animal Politico</a>
    </div>
                    <div class="article-details">
            <a href="https://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
            <span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">Detienen en Tamaulipas a un presunto líder del cártel del Golfo, sobrino de Osiel Cárdenas</span>
            <ul class="socials">
                <li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Detienen+en+Tamaulipas+a+un+presunto+l%C3%ADder+del+c%C3%A1rtel+del+Golfo%2C+sobrino+de+Osiel+C%C3%A1rdenas&amp;url=https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
                <li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
                <li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#dce38fa9beb6b9bfa8e198b9a8b5b9b2b9b2f7b9b2f788bdb1bda9b0b5acbdaff7bdf7a9b2f7acaeb9afa9b2a8b3f7b0f99feff99d98b8b9aef7b8b9b0f7bff99feff99dedaea8b9b0f7b8b9b0f79bb3b0bab3f9ee9ff7afb3beaeb5b2b3f7b8b9f793afb5b9b0f79ff99feff99dedaeb8b9b2bdaffabdb1ace79eb3b8a5e1b4a8a8acafe6f3f3abababf2bdb2b5b1bdb0acb3b0b5a8b5bfb3f2bfb3b1f3eeecede4f3eceef3a8bdb1bda9b0b5acbdaff1b8b9a8b9b2b5b8b3f1bfbdaea8b9b0f1bbb3b0bab3f3" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
            </ul>
        </div>
        <div class="extra">
    	                    <div class="social">
                <h4>Síguenos en:</h4>
                <ul class="social-links">
                    <li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li>                </ul>
            </div>
                <div class="search">
            <a href="https://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
        </div>
        <span class="header-date-time"></span>
    </div>
</div>
    <section class="header-en-portada">
        <div class="slides-wrapper">
            <h1 class="title">En Portada</h1>
                    <div class="slide">
            <article class="teaser">
                <div class="feature-image">
                    <a href="https://www.animalpolitico.com/2018/02/desplazados-ciudad-juarez-eu/">
                                                    <img src="https://www.animalpolitico.com/wp-content/uploads/2018/02/juarez-violencia-150x150.jpg" alt="Desplazados por la violencia en Ciudad Juárez buscan refugio en Estados Unidos" />
                                            </a>
                </div>
                <div class="post-header">
                    <a href="https://www.animalpolitico.com/2018/02/desplazados-ciudad-juarez-eu/" target="_self"><h2>Desplazados por la violencia en Ciudad Juárez buscan refugio en Estados Unidos</h2></a>
                                    </div>
            </article>
        </div>
        <div class="slide">
            <article class="teaser">
                <div class="feature-image">
                    <a href="https://www.animalpolitico.com/2018/02/auto-traslados-cdmx-edomex/">
                                                    <img src="https://www.animalpolitico.com/wp-content/uploads/2018/02/auto-trafico-movilidad-150x150.jpg" alt="En Valle de México, mayoría viaja solo y no comparte auto; 45% de traslados&hellip;" />
                                            </a>
                </div>
                <div class="post-header">
                    <a href="https://www.animalpolitico.com/2018/02/auto-traslados-cdmx-edomex/" target="_self"><h2>En Valle de México, mayoría viaja solo y no comparte auto; 45% de traslados&hellip;</h2></a>
                                    </div>
            </article>
        </div>
        <div class="slide">
            <article class="teaser">
                <div class="feature-image">
                    <a href="https://www.animalpolitico.com/2018/02/alumnos-escuelas-publicas-se-juegan-la-vida-todos-los-dias-los-cuadrantes-viales-mas-peligrosos-la-cdmx/">
                                                    <img src="https://www.animalpolitico.com/wp-content/uploads/2018/02/Regreso_Clases-1-150x150.jpg" alt="Escuelas públicas, las que están en los cuadrantes viales más peligrosos de&hellip;" />
                                            </a>
                </div>
                <div class="post-header">
                    <a href="https://www.animalpolitico.com/2018/02/alumnos-escuelas-publicas-se-juegan-la-vida-todos-los-dias-los-cuadrantes-viales-mas-peligrosos-la-cdmx/" target="_self"><h2>Escuelas públicas, las que están en los cuadrantes viales más peligrosos de&hellip;</h2></a>
                                    </div>
            </article>
        </div>
        </div>
    </section>
<div class="navigation">
    <div class="wrapper">
    	<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/category/nacional/">Nacional</a></li>
<li id="menu-item-379173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="https://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul>    </div>
</div>
<div class="mobile-nav">
    <div class="mobile-nav-section">
        <div class="heading">
          <h3>+Mas</h3>
          <a class="close" id="close-mobile-nav" href="#"></a>
        </div>
        <ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="https://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul>        <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-379338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379338"><a href="https://www.animalpolitico.com/el-palenque/">El Palenque</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379280"><a href="https://www.animalpolitico.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="https://www.animalpolitico.com/category/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="https://www.animalpolitico.com/category/tendencias/">Tendencias</a></li>
</ul>        <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="https://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="https://www.animalpolitico.com/category/multimedia/videos/">Videos</a></li>
</ul>    </div>
    <div class="mobile-nav-section mobile-nav-social">
                            <div class="social">
                <h4>Síguenos en:</h4>
                <ul class="social-links">
                    <li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li>                </ul>
            </div>
            </div>
    <div class="mobile-nav-section">
        <ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="https://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="https://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="https://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="https://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="https://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="https://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="https://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul>    </div>
</div>
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_Invisible"></div>

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main"  data-more-content="https://www.animalpolitico.com/2018/02/candidatos-no-pueden-asistir-debates-intercampanas/" data-ga-filter-author="Arturo Daen">

        
            
<div class="section inner-normal" data-more-content="https://www.animalpolitico.com/2018/02/candidatos-no-pueden-asistir-debates-intercampanas/">
	<div class="wrapper">
		<article class="post post-image-normal">
			<header>
				            <section class="breadcrumb">
                <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                                            <li itemprop="itemListElement" itemscope  itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="https://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li>                                            <li itemprop="itemListElement" itemscope  itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/category/seguridad/" title="Seguridad"><span itemprop="name">Seguridad</span><meta itemprop="url" content="https://www.animalpolitico.com/category/seguridad/" /><meta itemprop="position" content="2" /></a></li>                                    </ol>
            </section>
				<section class="entry-header">
					<h1 class="entry-title">Detienen en Tamaulipas a un presunto líder del cártel del Golfo, sobrino de Osiel Cárdenas</h1>					<p class="intro">La Marina informó sobre la detención en Matamoros, Tamaulipas, de José Alfredo Cárdenas.</p>				</section>
			</header>
			
            <figure class="entry-featureimage"><div class="image-wrapper"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/02/marina-tamaulipas-960x500.jpg" alt="marina tamaulipas" /></div><figcaption> Cuartoscuro Archivo</figcaption></figure>
			<main>
				<aside class="entry-sidebar">
					<div class="entry-meta">
						        <div class="author-box">
                        <h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">AFP </span></h3>                                    <strong class="entry-published">febrero 19 2018 <time>20:12</time></strong>
            <div class="entry-share">
                        <ul class="social-icons">
            <li>
                <a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
            </li>
            <li>
                <a href="https://twitter.com/intent/tweet?text=Detienen+en+Tamaulipas+a+un+presunto+l%C3%ADder+del+c%C3%A1rtel+del+Golfo%2C+sobrino+de+Osiel+C%C3%A1rdenas&amp;url=https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
            </li>
            <li>
                <a href="/cdn-cgi/l/email-protection#6e513d1b0c040b0d1a532a0b1a070b000b00450b00453a0f030f1b02071e0f1d450f451b00451e1c0b1d1b001a0145024b2d5d4b2f2a0a0b1c450a0b02450d4b2d5d4b2f5f1c1a0b02450a0b024529010208014b5c2d451d010c1c070001450a0b45211d070b02452d4b2d5d4b2f5f1c0a0b000f1d480f031e552c010a1753061a1a1e1d544141191919400f0007030f021e0102071a070d01400d0103415c5e5f56415e5c411a0f030f1b02071e0f1d430a0b1a0b00070a01430d0f1c1a0b0243090102080141" title="Email this article" class="email"><span>E-mail</span></a>
            </li>
        </ul>
            </div>
        </div>
					</div>

					

                    <div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
                <div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_leftbar_01" ></div>            </div>
        				</aside>

				<section class="entry-content">
					        <div class="comments-count">
            <a href="#" class="comments-show">
                <span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
            </a>
        </div>
					<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://fondeadora.mx/projects/animalpolitico/" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><p>La Marina mexicana detuvo este lunes a José Alfredo Cárdenas, identificado como un cabecilla del Cártel del Golfo y sobrino del extitular de esa organización, Osiel Cárdenas Guillén, actualmente preso en Estados Unidos.</p>
<div class='ctx-sidebar-container ctx-sidebar-container--HQ5vXCumqfwPJcLFYUpqkA3Hvwp3AKSg'></div>En un comunicado, la Marina dijo que Cárdenas fue detenido en la ciudad de Matamoros, en el violento estado de Tamaulipas.
<p>&#8220;Elementos navales detuvieron a José Alfredo &#8216;N&#8217; por presuntamente realizar actividades ilícitas&#8221;, dijo la dependencia.</p>
<p>Agregó que al catear el domicilio donde Cárdenas se encontraba, hallaron armas de uso exclusivo del Ejército y droga.</p><!-- /96449467/animalpolitico_video_outstream --><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div>
<p>Fuentes gubernamentales citadas por la prensa mexicana señalaron que Cárdenas era líder del Cártel del Golfo en Matamoros, y sobrino de Osiel Cárdenas Guillén, quien fue extraditado en 2007 a Estados Unidos.</p>
<p>Según autoridades estadounidenses, el Cártel del Golfo, con sede principalmente en Tamaulipas, ha perdido fuerza recientemente y ha cambiado varias veces de liderazgo.</p>
<p>Tamulipas, en el noreste del país, es una de las regiones más afectadas por la violencia ligada al narcotráfico, en donde los enfrentamientos armados son comunes.</p>
<p>A finales de febrero, diversos grupos delictivos cortaron el acceso de varias carreteras y quemaron llantas, lo que se conoce como &#8220;narcobloqueos&#8221;.</p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText" ></div></div>
<p>México, sacudido por una creciente ola de violencia, cerró 2017 con 25,339 asesinatos, la cifra más alta desde que empezó el registro en 1997.</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>					        <div class="comments-count">
            <a href="#" class="comments-show">
                <span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
            </a>
        </div>
				</section>
			</main>
		</article>

		<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText" ></div></div>
		<div class='yarpp-related'>
    <div class="article-related">
        <div class="section-heading">
            <h3>Anteriores</h3>
        </div>
        <ul>
                <li>
                    <article class="teaser">
                        <div class="post-image">
                            <a href="https://www.animalpolitico.com/2011/09/tras13-anos-la-marina-recaptura-a-presunto-operador-del-cartel-del-golfo/"><img src="https://www.animalpolitico.com/wp-content/uploads/2011/09/Manuel-Alquisires-García-220x143.jpg" alt="Tras 13 años, la Marina recaptura a presunto operador del cártel del Golfo" /></a>
                        </div>
                        <div class="post-header">
                            <a href="https://www.animalpolitico.com/2011/09/tras13-anos-la-marina-recaptura-a-presunto-operador-del-cartel-del-golfo/"><h2>Tras 13 años, la Marina recaptura a presunto operador del cártel del Golfo</h2></a>
                        </div>
                    </article>
                </li>
                    </ul>
    </div>
</div>
        
    <div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
        <div class="widgets-wrapper">
            <div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_footer" ></div>        </div>
    </div>
	</div>
</div>
            <div id="comments" class="offcanvas-wrapper comments-area">
                <div class="offcanvas">
                    <a href="#" class="hide-offcanvas"><span>Close</span></a>
                    <div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
                        <input type="hidden" class="disqus-meta" data-post-id="498054" data-post-guid="https://www.animalpolitico.com/?p=498054" />
                        
<div id="disqus_thread"></div>
                </div>
            </div>

        
        </main><!-- #main -->
    </div><!-- #primary -->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(498054,{"ajax_nonce":"1c0e84aead"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/761c591.js" async></script>




            <ul class="mobile-socials ">
                <li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Detienen+en+Tamaulipas+a+un+presunto+l%C3%ADder+del+c%C3%A1rtel+del+Golfo%2C+sobrino+de+Osiel+C%C3%A1rdenas&amp;url=https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
                                <li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/02/tamaulipas-detenido-cartel-golfo/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
                <li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#013e5274636b6462753c45647568646f646f2a646f2a55606c60746d687160722a602a746f2a71736472746f756e2a6d2442322440456564732a65646d2a622442322440307375646d2a65646d2a466e6d676e2433422a726e6373686f6e2a65642a4e7268646d2a422442322440307365646f607227606c713a436e65783c69757571723b2e2e7676762f606f686c606d716e6d687568626e2f626e6c2e333130392e31332e75606c60746d687160722c656475646f68656e2c62607375646d2c666e6d676e2e" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
            </ul>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1502444610'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1502444610'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1502444610'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"animalpoliticocom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=1518454083'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.12"},"disqusIdentifier":"498054 https:\/\/www.animalpolitico.com\/?p=498054","disqusShortname":"animalpoliticocom","disqusTitle":"Detienen en Tamaulipas a un presunto l\u00edder del c\u00e1rtel del Golfo, sobrino de Osiel C\u00e1rdenas","disqusUrl":"https:\/\/www.animalpolitico.com\/2018\/02\/tamaulipas-detenido-cartel-golfo\/","postId":"498054"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1518454083'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/retina.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1502946344'></script>

</body>
</html>
