<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/SrOMNMemNmw749Rc4PGXqG7Gno8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.animalpolitico.com/xmlrpc.php">
<meta name='contextly-page' id='contextly-page' content='{"title":"Verificado.mx: papa Francisco no se pronunci\u00f3 contra L\u00f3pez Obrador, como se afirma en un video","url":"https:\/\/www.animalpolitico.com\/2018\/04\/verificado-papa-francisco-amlo\/","pub_date":"2018-04-21 10:00:53","mod_date":"2018-04-21 10:00:53","type":"post","post_id":508730,"author_id":"7008","author_name":"Gonzalo Ortu\u00f1o","author_display_name":"Gonzalo Ortu\u00f1o","tags":[],"categories":["Animal Politico"],"image":"https:\/\/www.animalpolitico.com\/wp-content\/uploads\/2018\/04\/Verificado.jpg"}' /><title>Papa Francisco no se pronunció contra AMLO | Animal Político</title>

<meta name="robots" content="noydir" />
<meta name="description" content="Desde el domingo 15 de abril diversas páginas en Facebook han difundido un video con una supuesta respuesta del papa Francisco a la invitación que planteó el candidato Andrés Manuel López Obrador, en caso de ganar las elecciones. El contenido es falso." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/04/Verificado.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="506" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Papa Francisco no se pronunció contra AMLO" />
<meta property="og:description" content="Desde el domingo 15 de abril diversas páginas en Facebook han difundido un video con una supuesta respuesta del papa Francisco a la invitación que planteó el candidato Andrés Manuel López Obrador, en caso de ganar las elecciones. El contenido es falso." />
<meta property="og:url" content="https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2018-04-21T10:00-05:00" />
<meta property="article:modified_time" content="2018-04-21T10:00-05:00" />
<meta property="og:updated_time" content="2018-04-21T10:00-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Papa Francisco no se pronunció contra AMLO" />
<meta name="twitter:description" content="Desde el domingo 15 de abril diversas páginas en Facebook han difundido un video con una supuesta respuesta del papa Francisco a la invitación que planteó el candidato Andrés Manuel López Obrador, en caso de ganar las elecciones. El contenido es falso." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/04/Verificado.jpg" />
<meta name="twitter:image:width" content="960" />
<meta name="twitter:image:height" content="506" />
<link rel="canonical" href="https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"name":"Papa Francisco no se pronunci\u00f3 contra AMLO","image":"https://www.animalpolitico.com/wp-content/uploads/2018/04/Verificado.jpg"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="https://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="https://www.animalpolitico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Verificado.mx: papa Francisco no se pronunció contra López Obrador, como se afirma en un video RSS de los comentarios" href="https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1517870030"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1502444612' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1502444611'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F04%2Fverificado-papa-francisco-amlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F04%2Fverificado-papa-francisco-amlo%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verificado.mx: papa Francisco no se pronunció contra López Obrador, como se afirma en un video" />
<meta property="og:description" content="En un evento celebrado en 2015 en Asunción, Paraguay, el papa Francisco hizo una crítica en contra de las ideologías, los intereses políticos y su relación con la gobernanza de los pueblos, pero nunca se ha pronunciado en contra de López Obrador. " />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/04/Verificado-150x150.jpg" />
<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script> <meta property="fb:pages" content="215547488473853" />
<script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
<link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                    ga('create', 'UA-9378745-5', 'auto');
                </script>
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ==" />
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type="text/javascript" src="/adscripts.js"></script><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.pubads().setTargeting('pageurl', '508730');
});
var randomTargeting=[];
randomTargeting.push((Math.floor(Math.random()*20)+1)+"");
googletag.cmd.push( function(){
  googletag.pubads().setTargeting('advelvet',randomTargeting); });
</script>
</head>
<body class="post-template-default single single-post postid-508730 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
<noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F04%2Fverificado-papa-francisco-amlo%2F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>
<div class="billboard-ad-wrapper">
<div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_billboard"></div></div></div> </div>
<div class="header">
<div class="mobile-menu">
<div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
<div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
</div>
</div>
<div class="branding">
<a href="https://www.animalpolitico.com/" class="logo">Animal Politico</a>
</div>
<div class="article-details">
<a href="https://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
<span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">Verificado.mx: papa Francisco no se pronunció contra López Obrador, como se afirma en un video</span>
<ul class="socials">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Verificado.mx%3A+papa+Francisco+no+se+pronunci%C3%B3+contra+L%C3%B3pez+Obrador%2C+como+se+afirma+en+un+video&amp;url=https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#99a6caecfbf3fcfaeda4cffcebf0fff0faf8fdf6b7f4e1bcaad8b2e9f8e9f8b2dfebf8f7faf0eafaf6b2f7f6b2eafcb2e9ebf6f7ecf7faf0bcdaaabcdbaab2faf6f7edebf8b2d5bcdaaabcdbaae9fce3b2d6fbebf8fdf6ebbcabdab2faf6f4f6b2eafcb2f8fff0ebf4f8b2fcf7b2ecf7b2eff0fdfcf6bff8f4e9a2dbf6fde0a4f1edede9eaa3b6b6eeeeeeb7f8f7f0f4f8f5e9f6f5f0edf0faf6b7faf6f4b6aba9a8a1b6a9adb6effcebf0fff0faf8fdf6b4e9f8e9f8b4ffebf8f7faf0eafaf6b4f8f4f5f6b6" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
</div>
<div class="extra">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
<div class="search">
<a href="https://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
</div>
<span class="header-date-time"></span>
</div>
</div>
<section class="header-en-portada">
<div class="slides-wrapper">
<h1 class="title">En Portada</h1>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/04/homicidios-repuntan-marzo-gobierno-epn/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/04/Taxista_asesinado-3-150x150.jpg" alt="Homicidios repuntan en marzo: asesinatos en gobierno de Peña Nieto ya superan&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/04/homicidios-repuntan-marzo-gobierno-epn/" target="_self"><h2>Homicidios repuntan en marzo: asesinatos en gobierno de Peña Nieto ya superan&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/04/a-ras-de-tierra-y-sin-asesores-de-imagen-amlo-se-prepara-para-el-primer-debate/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/04/AMLO_Tijuana-10-e1524267702340-150x150.jpg" alt="A ras de tierra y sin asesores de imagen: AMLO se prepara para el primer debate" />
 </a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/04/a-ras-de-tierra-y-sin-asesores-de-imagen-amlo-se-prepara-para-el-primer-debate/" target="_self"><h2>A ras de tierra y sin asesores de imagen: AMLO se prepara para el primer debate</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/04/sin-majaderias-y-propuestas-en-seguridad-la-estrategia-de-margarita-zavala-para-el-debate/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/04/M._Zavala_estudiantes_NL02-e1524267080457-150x150.jpg" alt="Sin majaderías y propuestas en seguridad, la estrategia de Margarita Zavala&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/04/sin-majaderias-y-propuestas-en-seguridad-la-estrategia-de-margarita-zavala-para-el-debate/" target="_self"><h2>Sin majaderías y propuestas en seguridad, la estrategia de Margarita Zavala&hellip;</h2></a>
</div>
</article>
</div>
</div>
</section>
<div class="navigation">
<div class="wrapper">
<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li id="menu-item-379173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="https://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> </div>
</div>
<div class="mobile-nav">
<div class="mobile-nav-section">
<div class="heading">
<h3>+Mas</h3>
<a class="close" id="close-mobile-nav" href="#"></a>
</div>
<ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="https://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-379338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379338"><a href="https://www.animalpolitico.com/el-palenque/">El Palenque</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379280"><a href="https://www.animalpolitico.com/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="https://www.animalpolitico.com/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="https://www.animalpolitico.com/tendencias/">Tendencias</a></li>
</ul> <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="https://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="https://www.animalpolitico.com/multimedia/videos/">Videos</a></li>
</ul> </div>
<div class="mobile-nav-section mobile-nav-social">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
</div>
<div class="mobile-nav-section">
<ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="https://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="https://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="https://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="https://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="https://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="https://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="https://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul> </div>
</div>
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_Invisible"></div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main" data-more-content="https://www.animalpolitico.com/2018/04/sin-majaderias-y-propuestas-en-seguridad-la-estrategia-de-margarita-zavala-para-el-debate/" data-ga-filter-author="Gonzalo Ortuño">
<div class="section inner-normal" data-more-content="https://www.animalpolitico.com/2018/04/sin-majaderias-y-propuestas-en-seguridad-la-estrategia-de-margarita-zavala-para-el-debate/">
<div class="wrapper">
<article class="post post-image-normal">
<header>
<section class="breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="https://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/general/" title="Animal Politico"><span itemprop="name">Animal Politico</span><meta itemprop="url" content="https://www.animalpolitico.com/general/" /><meta itemprop="position" content="2" /></a></li> </ol>
</section>
<section class="entry-header">
<h1 class="entry-title">Verificado.mx: papa Francisco no se pronunció contra López Obrador, como se afirma en un video</h1> <p class="intro">En un evento celebrado en 2015 en Asunción, Paraguay, el papa Francisco hizo una crítica en contra de las ideologías, los intereses políticos y su relación con la gobernanza de los pueblos, pero nunca se ha pronunciado en contra de López Obrador. </p> </section>
</header>
<figure class="entry-featureimage"><div class="image-wrapper"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/04/Verificado-960x500.jpg" alt="Verificado.mx: papa Francisco no se pronunció contra López Obrador, como se afirma en un video" /></div><figcaption><cite>El papa no habló en específico sobre México ni se refirió al candidato.</cite> AFP y Cuartoscuro</figcaption></figure>
<main>
<aside class="entry-sidebar">
<div class="entry-meta">
<div class="author-box">
<h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Aldo Nicolai y Jonathan Álvarez / Verificado 2018-YoCiudadano</span></h3> <strong class="entry-published">abril 21 2018 <time>10:00</time></strong>
<div class="entry-share">
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Verificado.mx%3A+papa+Francisco+no+se+pronunci%C3%B3+contra+L%C3%B3pez+Obrador%2C+como+se+afirma+en+un+video&amp;url=https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#0e315d7b6c646b6d7a33586b7c6768676d6f6a612063762b3d4f257e6f7e6f25487c6f606d677d6d61256061257d6b257e7c61607b606d672b4d3d2b4c3d256d61607a7c6f25422b4d3d2b4c3d7e6b7425416c7c6f6a617c2b3c4d256d616361257d6b256f68677c636f256b60257b602578676a6b61286f637e354c616a7733667a7a7e7d342121797979206f6067636f627e6162677a676d61206d6163213c3e3f36213e3a21786b7c6768676d6f6a61237e6f7e6f23687c6f606d677d6d61236f63626121" title="Email this article" class="email"><span>E-mail</span></a>
</li>
</ul>
</div>
</div>
</div>
<div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_leftbar_01"></div> </div>
</aside>
<section class="entry-content">
<div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://fondeadora.mx/projects/animalpolitico/" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><p>Desde el domingo 15 de abril diversas páginas en Facebook han difundido un video con una supuesta respuesta del papa Francisco a la invitación que <a href="https://elpais.com/internacional/2018/04/14/mexico/1523659683_336556.html">planteó</a> el candidato Andrés Manuel López Obrador, en caso de ganar las elecciones. El contenido es falso.</p>
<p>“Las ideologías de AMLO son dictaduras que no sirven: papa Francisco”, señala la descripción de uno de los videos, que cuenta con dos millones 500 mil reproducciones y ha sido compartido 79 mil veces.</p>
<p><a href="https://verificado.mx/">Verificado 2018</a> revisó el video <a href="https://www.youtube.com/watch?v=F0wQly2S7rw">original</a> del discurso del papa Francisco, realizado en junio de 2015 en Asunción, Paraguay, dos años antes de la invitación de López Obrador, y encontró que no se pronunció en ningún momento en contra del candidato; en cambio, sí hizo una crítica en contra de las ideologías políticas y de los intereses de los políticos que gobiernan.</p><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<p>“Las ideologías terminan mal, no sirven. Las ideologías tienen una relación o incompleta o enferma o mala con el pueblo. Las ideologías no asumen al pueblo. Por eso, fíjense en el siglo pasado. ¿En qué terminaron las ideologías? En dictaduras, siempre, siempre. Piensan por el pueblo, no dejan pensar al pueblo”, señaló el papa pero sin referirse en concreto a algún actor político.</p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<figure id="attachment_508733" style="width: 500px" class="wp-caption aligncenter"><a href="https://www.animalpolitico.com/wp-content/uploads/2018/04/papa-AMLO-200418.png"><img class="size-full wp-image-508733" src="https://www.animalpolitico.com/wp-content/uploads/2018/04/papa-AMLO-200418.png" alt="Notas falsas papa Francisco " width="500" height="595" srcset="https://www.animalpolitico.com/wp-content/uploads/2018/04/papa-AMLO-200418.png 500w, https://www.animalpolitico.com/wp-content/uploads/2018/04/papa-AMLO-200418-252x300.png 252w, https://www.animalpolitico.com/wp-content/uploads/2018/04/papa-AMLO-200418-291x346.png 291w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text">El papa Francisco no se pronunció en contra de Andrés<br />Manuel López Obrador, como se afirma en un video</figcaption></figure>
<p>La transcripción completa del discurso puede consultarse en el <a href="https://w2.vatican.va/content/francesco/es/speeches/2015/july/documents/papa-francesco_20150711_paraguay-societa-civile.html">sitio oficial</a> del Vaticano: el papa no habló en específico sobre México ni se refirió al abanderado de la coalición Juntos Haremos Historia.</p>
<p>En otra versión del video, publicado en la página El Mexicanazo de Facebook, se asegura que el candidato buscó tener una reunión con el papa Francisco para obtener su apoyo, y que éste le respondió con la supuesta crítica a la que se refiere la primera publicación.</p>
<p>Esta versión contiene una introducción con frases en italiano, como para dar más realismo a la supuesta crítica en contra de López Obrador, y acumuló 247 mil reproducciones y más de 3 mil reacciones.</p>
<p>En días pasados trascendió la <a href="https://elpais.com/internacional/2018/04/14/mexico/1523659683_336556.html">noticia</a> de que en caso de resultar ganador de los comicios electorales, Andrés Manuel López Obrador invitaría a diversos líderes religiosos a México, entre ellos al papa Francisco, para que medie el proceso de paz que, en su opinión, debe llevarse a cabo en el país.</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span> <div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
</section>
</main>
</article>
<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<div class='yarpp-related yarpp-related-none'>
</div>
<div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
<div class="widgets-wrapper">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_footer"></div> </div>
</div>
</div>
</div>
<div id="comments" class="offcanvas-wrapper comments-area">
<div class="offcanvas">
<a href="#" class="hide-offcanvas"><span>Close</span></a>
<div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
<input type="hidden" class="disqus-meta" data-post-id="508730" data-post-guid="https://www.animalpolitico.com/?p=508730" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/verificado-papa-francisco-amlo/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.animalpolitico.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F04%2Fverificado-papa-francisco-amlo%2F">logged in</a> to post a comment.</p> </div>
<ol class="comment-list">
</ol> </div>
</div>
</main>
</div>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(508730,{"ajax_nonce":"f8c88ec004"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/761c591.js" async></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script> <ul class="mobile-socials ">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Verificado.mx%3A+papa+Francisco+no+se+pronunci%C3%B3+contra+L%C3%B3pez+Obrador%2C+como+se+afirma+en+un+video&amp;url=https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/04/verificado-papa-francisco-amlo/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#8db2def8efe7e8eef9b0dbe8ffe4ebe4eeece9e2a3e0f5a8becca6fdecfdeca6cbffece3eee4feeee2a6e3e2a6fee8a6fdffe2e3f8e3eee4a8cebea8cfbea6eee2e3f9ffeca6c1a8cebea8cfbefde8f7a6c2efffece9e2ffa8bfcea6eee2e0e2a6fee8a6ecebe4ffe0eca6e8e3a6f8e3a6fbe4e9e8e2abece0fdb6cfe2e9f4b0e5f9f9fdfeb7a2a2fafafaa3ece3e4e0ece1fde2e1e4f9e4eee2a3eee2e0a2bfbdbcb5a2bdb9a2fbe8ffe4ebe4eeece9e2a0fdecfdeca0ebffece3eee4feeee2a0ece0e1e2a2" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1502444610'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1502444610'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1502444610'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/retina.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1502946344'></script>
</body>
</html>



