<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/SrOMNMemNmw749Rc4PGXqG7Gno8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.animalpolitico.com/xmlrpc.php">
<meta name='contextly-page' id='contextly-page' content='{"title":"Rodrigo Medell\u00edn, el Batman de M\u00e9xico y su batalla por proteger a los murci\u00e9lagos","url":"https:\/\/www.animalpolitico.com\/2018\/07\/batman-mexico-murcielagos\/","pub_date":"2018-07-24 11:20:54","mod_date":"2018-07-24 17:54:47","type":"post","post_id":525785,"author_id":"8851","author_name":"BBC Mundo","author_display_name":"BBC Mundo","tags":["Batman","BBC","BBC Mundo","murcielago mexico"],"categories":["bbc"],"image":"https:\/\/www.animalpolitico.com\/wp-content\/uploads\/2018\/07\/rodrigo-medellin-el-batman-de-mexico-y-su-batalla-por-proteger-a-los-murcielagos.jpg"}' /><title>Rodrigo Medellín, el Batman de México | Animal Político</title>

<meta name="robots" content="noydir" />
<meta name="description" content="Un investigador del Instituto de Ecología de la Universidad Autónoma de México lleva toda una vida luchando por proteger a los murciélagos, una de las especies con peor fama en el mundo." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/07/rodrigo-medellin-el-batman-de-mexico-y-su-batalla-por-proteger-a-los-murcielagos.jpg" />
<meta property="og:image:width" content="976" />
<meta property="og:image:height" content="549" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rodrigo Medellín, el Batman de México | Animal Político" />
<meta property="og:description" content="Un investigador del Instituto de Ecología de la Universidad Autónoma de México lleva toda una vida luchando por proteger a los murciélagos, una de las especies con peor fama en el mundo." />
<meta property="og:url" content="https://www.animalpolitico.com/2018/07/batman-mexico-murcielagos/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2018-07-24T11:20-05:00" />
<meta property="article:modified_time" content="2018-07-24T17:54-05:00" />
<meta property="og:updated_time" content="2018-07-24T17:54-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Rodrigo Medellín, el Batman de México | Animal Político" />
<meta name="twitter:description" content="Un investigador del Instituto de Ecología de la Universidad Autónoma de México lleva toda una vida luchando por proteger a los murciélagos, una de las especies con peor fama en el mundo." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/07/rodrigo-medellin-el-batman-de-mexico-y-su-batalla-por-proteger-a-los-murcielagos.jpg" />
<meta name="twitter:image:width" content="976" />
<meta name="twitter:image:height" content="549" />
<link rel="canonical" href="https://www.animalpolitico.com/2018/07/batman-mexico-murcielagos/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/bbc/","name":"bbc"}},{"@type":"ListItem","position":3,"item":{"name":"Rodrigo Medell\u00edn, el Batman de M\u00e9xico","image":"https://www.animalpolitico.com/wp-content/uploads/2018/07/rodrigo-medellin-el-batman-de-mexico-y-su-batalla-por-proteger-a-los-murcielagos.jpg"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="https://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="https://www.animalpolitico.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1517870030"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1502444612' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.animalpolitico.com/wp-content/uploads/js_composer/custom.css?ver=1527545966' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1525886523'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F07%2Fbatman-mexico-murcielagos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F07%2Fbatman-mexico-murcielagos%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="https://www.animalpolitico.com/2018/07/batman-mexico-murcielagos/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rodrigo Medellín, el Batman de México y su batalla por proteger a los murciélagos" />
<meta property="og:description" content="Un investigador del Instituto de Ecología de la Universidad Autónoma de México lleva toda una vida luchando por proteger a los murciélagos, una de las especies con peor fama en el mundo." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/07/rodrigo-medellin-el-batman-de-mexico-y-su-batalla-por-proteger-a-los-murcielagos-150x150.jpg" />
<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script> <script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
<link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                    ga('create', 'UA-9378745-5', 'auto');
                </script>
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ==" />
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type="text/javascript" src="/adscripts.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.pubads().setTargeting('pageurl', '525785');
});
//categorias patrocinadas se insertan acá

	
  googletag.cmd.push(function() {
    googletag.defineSlot('/48366775/APO_640480', [640, 480], 'div-gpt-ad-1527546961567-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/APO_Invisible', 'div-gpt-ad-1531417608332-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
		.ad video{
    display: block!important;
    margin: 0 auto!important;
}
	</style>
</head>
<body class="post-template-default single single-post postid-525785 single-format-standard tag-bbc wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

<div id='div-gpt-ad-1531417608332-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531417608332-0'); });
</script>
</div>
<div class="_control" style="display: none">
[86379]</div>
<noscript>
            <img src="https://ssc.api.bbc.com/?ns_site=bbc&amp;c1=2&amp;c2=19999701&amp;b_code_ver=non-js&amp;b_site_channel=partners&amp;b_vs_un=ws&amp;ns_c=UTF-8" height="1" width="1" border="0" alt="" />
            </noscript>
<script language="JavaScript" type="text/javascript" src="https://news.files.bbci.co.uk/ws/js/vendor/site_catalyst/s_code_bbcws.js"></script>
<script>
                s_bbcws.prop25="animalpolitico.com";
                s_bbcws.prop45="mundo";
                s_bbcws.t();
            </script>
<script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "https://www.animalpolitico.com/2018/07/batman-mexico-murcielagos/" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
<noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F07%2Fbatman-mexico-murcielagos%2F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>
<div class="billboard-ad-wrapper">
<div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_billboard"></div></div></div> </div>
<div class="header">
<div class="mobile-menu">
<div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
<div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
</div>
</div>
<div class="branding">
<a href="https://www.animalpolitico.com/" class="logo">Animal Politico</a>
</div>
<div class="article-details">
<a href="https://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
<span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">Rodrigo Medellín, el Batman de México y su batalla por proteger a los murciélagos</span>
<ul class="socials">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Rodrigo+Medell%C3%ADn%2C+el+Batman+de+M%C3%A9xico+y+su+batalla+por+proteger+a+los+murci%C3%A9lagos&amp;url=https://www.animalpolitico.com/2018/07/batman-mexico-murcielagos/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/07/batman-mexico-murcielagos/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#82bdd1f7e0e8e7e1f6bfd0ede6f0ebe5eda9cfe7e6e7eeeea7c1b1a7c3c6eca7b0c1a9e7eea9c0e3f6efe3eca9e6e7a9cfa7c1b1a7c3bbfaebe1eda9fba9f1f7a9e0e3f6e3eeeee3a9f2edf0a9f2f0edf6e7e5e7f0a9e3a9eeedf1a9eff7f0e1eba7c1b1a7c3bbeee3e5edf1a4e3eff2b9c0ede6fbbfeaf6f6f2f1b8adadf5f5f5ace3ecebefe3eef2edeeebf6ebe1edace1edefadb0b2b3baadb2b5ade0e3f6efe3ecafefe7faebe1edafeff7f0e1ebe7eee3e5edf1ad" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
</div>
<div class="extra">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
<div class="search">
<a href="https://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
</div>
<span class="header-date-time"></span>
</div>
</div>
<section class="header-en-portada">
<div class="slides-wrapper">
<h1 class="title">En Portada</h1>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/07/ine-multa-fideicomiso/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/04/image_154-e1523465362767-150x150.jpeg" alt="Caso del fideicomiso de Morena no pone en riesgo el resultado de la elección&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/07/ine-multa-fideicomiso/" target="_self"><h2>Caso del fideicomiso de Morena no pone en riesgo el resultado de la elección&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/07/gladys-desaparicion-edomex-fiscalia/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/07/Foto-2-1-150x150.jpg" alt="Gladys desapareció en el Edomex, su familia ha dado pistas pero la Fiscalía&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/07/gladys-desaparicion-edomex-fiscalia/" target="_self"><h2>Gladys desapareció en el Edomex, su familia ha dado pistas pero la Fiscalía&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/07/en-un-ano-aumentaron-400-los-asesinatos-de-defensores-de-la-tierra-en-mexico/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/07/IMG_20170123_163058-e1532464094435-150x150.jpg" alt="En un año aumentaron 400% los asesinatos de defensores de la tierra en México" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/07/en-un-ano-aumentaron-400-los-asesinatos-de-defensores-de-la-tierra-en-mexico/" target="_self"><h2>En un año aumentaron 400% los asesinatos de defensores de la tierra en México</h2></a>
</div>
</article>
</div>
</div>
</section>
<div class="navigation">
<div class="wrapper">
<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li id="menu-item-379173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="https://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> </div>
</div>
<div class="mobile-nav">
<div class="mobile-nav-section">
<div class="heading">
<h3>+Mas</h3>
<a class="close" id="close-mobile-nav" href="#"></a>
</div>
<ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379173"><a href="https://www.animalpolitico.com/plumaje/">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-379338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379338"><a href="https://www.animalpolitico.com/el-palenque/">El Palenque</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379280"><a href="https://www.animalpolitico.com/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="https://www.animalpolitico.com/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="https://www.animalpolitico.com/tendencias/">Tendencias</a></li>
</ul> <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="https://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="https://www.animalpolitico.com/multimedia/videos/">Videos</a></li>
</ul> </div>
<div class="mobile-nav-section mobile-nav-social">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
</div>
<div class="mobile-nav-section">
<ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="https://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="https://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="https://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="https://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="https://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="https://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="https://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul> </div>
</div>
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_Invisible"></div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main" data-more-content="https://www.animalpolitico.com/2018/07/asesinan-periodista-quintana-roo/" data-ga-filter-author="BBC Mundo">
<div class="section inner-normal" data-more-content="https://www.animalpolitico.com/2018/07/asesinan-periodista-quintana-roo/">
<div class="wrapper">
<article class="post post-image-normal">
<header>
<section class="breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="https://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/tag/bbc/" title="BBC"><span itemprop="name">BBC</span><meta itemprop="url" content="https://www.animalpolitico.com/tag/bbc/" /><meta itemprop="position" content="2" /></a></li> </ol>
</section>
<section class="entry-header">
<h1 class="entry-title">Rodrigo Medellín, el Batman de México y su batalla por proteger a los murciélagos</h1> <p class="intro">Un investigador del Instituto de Ecología de la Universidad Autónoma de México lleva toda una vida luchando por proteger a los murciélagos, una de las especies con peor fama en el mundo.</p> </section>
</header>
<figure class="entry-featureimage"><div class="image-wrapper"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/07/rodrigo-medellin-el-batman-de-mexico-y-su-batalla-por-proteger-a-los-murcielagos-960x500.jpg" alt="Rodrigo Medellín, el Batman de México y su batalla por proteger a los murciélagos" /><div class="watermark"><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/images/partners/bbc/watermark.png" alt="BBC Mundo" /></div></div></figure>
<main>
<aside class="entry-sidebar">
<div class="entry-meta">
<div class="author-box">
<h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">BBC Mundo </span></h3> <strong class="entry-published">julio 24 2018 <time>11:20</time></strong>
<div class="entry-share">
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/07/batman-mexico-murcielagos/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Rodrigo+Medell%C3%ADn%2C+el+Batman+de+M%C3%A9xico+y+su+batalla+por+proteger+a+los+murci%C3%A9lagos&amp;url=https://www.animalpolitico.com/2018/07/batman-mexico-murcielagos/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#744b2701161e11170049261b10061d131b5f3911101118185137475135301a5146375f11185f36150019151a5f10115f3951374751354d0c1d171b5f0d5f07015f161500151818155f041b065f04061b00111311065f155f181b075f190106171d51374751354d1815131b07521519044f361b100d491c000004074e5b5b0303035a151a1d191518041b181d001d171b5a171b195b4644454c5b44435b16150019151a5919110c1d171b59190106171d111815131b075b" title="Email this article" class="email"><span>E-mail</span></a>
</li>
</ul>
</div>
</div>
</div>
<div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_leftbar_01"></div> </div>
</aside>
<section class="entry-content">
<div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://fondeadora.mx/projects/animalpolitico/" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><div class="partner-banner"><a href="http://www.bbc.co.uk/mundo/" target="_blank" title="BBC Mundo"><img src="https://animalpolitico.com/wp-content/themes/animalpolitico-2016/static/images/partners/bbc/banner.jpg" alt="BBC Mundo" /></a></div><p>&nbsp;</p>
<figure><img src="https://c.files.bbci.co.uk/913D/production/_102618173_convampyrumsept2016-2.png" alt="Rodrigo Medellín" width="976" height="719" />
<footer>Marco Tschapka</footer><figcaption>Los murciélagos son vitales en la polinización, la dispersión de semillas y el control de plagas, dice el científico.</figcaption></figure>
<p>&#8220;Si te tomaste un café, comiste cualquier producto de maíz o estás usando una prenda de algodón <strong>tu vida tiene un vínculo directo con los murciélagos</strong>&#8220;, explica Rodrigo Medellín.</p>
<p>Este investigador del Instituto de Ecología de la Universidad Autónoma de México lleva toda una vida luchando por proteger a los murciélagos, una de las especies con peor fama en el mundo.</p><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div>
<p>Para Medellín, los mamíferos voladores son <strong>injustamente maltratados. </strong></p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<p>&#8220;Hay muchos animales que tienen una imagen negativa, como los escorpiones, las arañas o los tiburones. Pero ninguno de ellos hace tanto bien para los humanos y los ecosistemas como los murciélagos&#8221;, dice.</p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<p>Los mamíferos voladores prestan &#8220;servicios ecosistémicos vitales&#8221; como<strong> la polinización, la dispersión de semillas y el control de plagas. </strong></p>
<h3>&#8220;El Batman mexicano&#8221;</h3>
<p>A Medellín le brillan los ojos cuando cuenta que el que le puso ese apodo fue nada menos que su héroe desde la infancia, <strong>David Attenborough</strong>, uno de los divulgadores más conocidos de la televisión que ha filmado incontables documentales para la BBC.</p>
<p>Attenborough conoció a Medellín cuando recibió el premio Whitley en 2012 e<strong> hizo un documental sobre su trabajo</strong> en el que lo retrata como un héroe de la conservación.</p>
<p>&#8220;¿Te imaginas lo que es eso? Que Attenborough hablara de mi labor es de las mejores cosas que me ha pasado&#8221;, dice todavía visiblemente emocionado.</p>
<p>Pero, a diferencia de Batman, a quien al principio tenía fobia a los murciélagos, Medellín estuvo fascinado por ellos desde niño.</p>
<p>Sus padres le dejaron tener unos ejemplares de los hematófagos, de los que comen sangre, en el baño de su casa. Para alimentarlos, <strong>guardaba sangre de vaca en el refrigerador. </strong></p>
<p>Sin embargo, matiza que de las 1.300 especies de murciélagos que hay en el mundo, <strong>solo 3 son hematófagos</strong>, es decir, que se alimentan de sangre y las 3 viven en América Latina, cuenta.</p>
<p>&#8220;Dos de estas especies nunca se cruzan con los humanos, pues habitan las selvas más recónditas.</p>
<p>Una de ellas es una oportunista que aprovecha el ganado que se les pone enfrente&#8221;, explica.</p>
<p>El único riesgo que poseen es, como cualquier mamífero silvestre, la transmisión de la rabia, pero que de acuerdo a sus investigaciones, de 4.000 murciélagos que han muestreado, <strong>ninguno ha sido portavoz del virus</strong>.</p>
<p>Pero eso era muy raro, ya que los mamíferos tenían tan mala fama que en México se llegaban a quemar las cuevas donde habitaban.</p>
<p>Así, que el &#8220;Batman mexicano&#8221; ha trabajado por la conservación de distintas especies, pero se le conoce principalmente por su trabajo para proteger a los murciélagos.</p>
<h3>Tristeza y muerte del agave</h3>
<p>Es poco conocida la íntima relación de los murciélagos con los agaves, las plantas que producen el tequila y el mezcal.</p>
<p>Por eso, &#8220;quienes aprecien estas bebidas espirituosas <strong>deberían estar interesados en la conservación de estos animales</strong>&#8220;, dice el biólogo.</p>
<figure><img src="https://c.files.bbci.co.uk/DC3D/production/_102618365_gettyimages-930230988.jpg" alt="Agaves." width="976" height="549" />
<footer>Getty Images</footer><figcaption>Los murciélagos son vitales para la salud de la planta del agave, de la que se produce el tequila y el mezcal.</figcaption></figure>
<p>Medellín habla usando términos casi poéticos para explicar el porqué.</p>
<p><strong>El agave &#8220;muere de amor&#8221;</strong>. Todos sus recursos reproductivos sexuales los enfoca a producir una sola flor. Pero, para producirla utiliza gran parte de la azúcar que posee.</p>
<p>Por eso, para que produjera más líquido, los tequileros cortaban todas las flores, lo que fue dejando a las plantas con <strong>menos diversidad genética y más expuestas a las enfermedades.</strong></p>
<p>Medellín ya había advertido de estos riesgos, pero los productores no le hicieron caso. Hasta que, a partir de 2011 el 40% de los campos agaveros se han ido infectando.</p>
<p><strong>Los atacó la &#8220;tristeza y muerte del agave</strong>&#8220;, una combinación de un hongo y una bacteria que les pudre el corazón.</p>
<p>Así, Medellín encabezó un programa para explicar que <strong>los murciélagos son la solució</strong><strong>n</strong>: polinizan los agaves y ayudan a la diversidad genética.</p>
<figure><img src="https://c.files.bbci.co.uk/1034D/production/_102618366_gettyimages-973393960.jpg" alt="Bebida alcohólica." width="976" height="549" />
<footer>Getty Images</footer><figcaption>&#8220;Los mexicanos y quienes aprecien el tequila y el mezcal deben preocuparse por los murciélagos&#8221;, dice Medellín.</figcaption></figure>
<p>Las plantaciones que permiten florecer al 5 por ciento de las plantas reciben el distintivo de ser &#8220;bat friendly&#8221; o &#8220;amigable con el murciélago&#8221;.</p>
<p>Esa cantidad de flores es suficiente para la salud de las plantas y a la vez 100 murciélagos se alimenten cada noche de cada hectárea.</p>
<p>Así, las plantaciones de toda la industria en México podrían estar ayudando a la sobrevivencia de <strong>8 millones de murciélagos.</strong></p>
<p>A veces &#8220;<strong>es necesario hablar del valor económico</strong> que representa conservar a la naturaleza para que sea protegida&#8221;, dice Medellín.</p>
<p>&#8220;Desafortunadamente en este mundo globalizado, <strong>si algo no representa beneficio la gente no le pone atención</strong> y los políticos no lo defienden&#8221;.</p>
<p>Como parte de sus investigaciones ha concluido que cada murciélago guanero, una especie que habita en distintos países del continente americano, al comer insectos ayuda al control de plagas por lo equivalente a 30 centavos y USD 2.5 al año.</p>
<p>También, que cada millón de murciélagos destruye 10 toneladas de insectos cada noche. &#8220;<strong>Sin ellos se acabarían las cosechas</strong>&#8220;, asegura.</p>
<p>Ahora, está haciendo investigaciones sobre el efecto que podría tener en las políticas de salud pública al <strong>comerse los mosquitos.</strong></p>
<figure><img src="https://c.files.bbci.co.uk/1FF5/production/_102618180_img_4759.jpg" alt="Rodrigo Medellín" width="976" height="629" />
<footer>BBC</footer><figcaption>El científico ha trabajado también en un proyecto para contar la población de jaguares.</figcaption></figure>
<h3>El daño de Drácula a los murciélagos</h3>
<p>La mala fama de los murciélagos se remonta a 1897 cuando el irlandés Bram Stoker publicó la novela Drácula.</p>
<p>Hasta entonces el concepto <strong>&#8220;vampiro&#8221; no tenía nada que ver con los murciélagos</strong>. Se trataba de humanos muertos que revivían en la noche para<strong> chupar sangre a los vivos</strong>, según leyendas medievales de Europa del Este.</p>
<p>Pero, cuando Stoker, amante de la historia, escribía su novela se acordó que Gonzalo Fernández de Oviedo, uno de los cronistas del descubrimiento de América, hablaba de unos animales que volaban en la noche y se alimentaban de sangre.</p>
<p>Así, se le ocurrió que para que su personaje pudiera viajar largas distancias rápidamente <strong>se podría convertir en murciélago y volar.</strong></p>
<p><strong>&#8220;Ese momento marca la debacle</strong>, la caída estrepitosa de la imagen de los murciélagos&#8221;, cuenta.</p>
<p>Aunque, el &#8220;Batman mexicano&#8221; reconoce que poco a poco la gente ha ido tomando mayor conciencia y que afortunadamente <strong>hay más gente que defiende a los murciélagos.</strong></p>
<p><strong>&#8220;Los murciélagos son héroes incomprendidos</strong>. Cada vez más gente debe saber de la gran importancia que tienen en su vida&#8221;, dice.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span><div class="partner-banner"><a href="http://www.bbc.co.uk/mundo/" target="_blank" title="BBC Mundo"><img src="https://animalpolitico.com/wp-content/themes/animalpolitico-2016/static/images/partners/bbc/banner.jpg" alt="BBC Mundo" /></a></div> <div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
</section>
</main>
</article>
<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<div class='yarpp-related'>
<div class="article-related">
<div class="section-heading">
<h3>Anteriores</h3>
</div>
<ul>
<li>
<article class="teaser">
 <div class="post-image">
<a href="https://www.animalpolitico.com/2017/07/adolescente-alemana-irak-estado-islamico/"><img src="https://www.animalpolitico.com/wp-content/uploads/2017/07/97067959_linda2-e1500998514721-220x143.jpg" alt="La adolescente alemana que se escapó a Irak atraída por el Estado Islámico" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2017/07/adolescente-alemana-irak-estado-islamico/"><h2>La adolescente alemana que se escapó a Irak atraída por el Estado Islámico</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2017/10/secretos-eu-kennedy-archivos/"><img src="https://www.animalpolitico.com/wp-content/uploads/2017/10/kenedy-220x143.jpg" alt="Los secretos revelados por los archivos sobre el asesinato de Kennedy desclasificados en EU" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2017/10/secretos-eu-kennedy-archivos/"><h2>Los secretos revelados por los archivos sobre el asesinato de Kennedy desclasificados en EU</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2018/05/someter-a-sus-10-hijos-ahogamientos/"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/05/estados-unidos-el-estremecedor-caso-de-la-pareja-de-california-acusada-de-someter-a-sus-10-hijos-a-ahogamientos-simulados-y-otros-abusos-220x143.jpg" alt="Acusan a pareja de California de someter a sus 10 hijos a ahogamientos simulados y otros abusos" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/05/someter-a-sus-10-hijos-ahogamientos/"><h2>Acusan a pareja de California de someter a sus 10 hijos a ahogamientos simulados y otros abusos</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2018/05/app-selfies-china-tik-tok/"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/05/como-funciona-tik-tok-la-app-de-selfies-de-china-que-se-ha-convertido-en-la-mas-descargada-de-2018-en-iphones-de-todo-el-mundo-220x143.jpg" alt="Cómo funciona Tik Tok, la app de selfies de China que se ha convertido en la más descargada" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/05/app-selfies-china-tik-tok/"><h2>Cómo funciona Tik Tok, la app de selfies de China que se ha convertido en la más descargada</h2></a>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
<div class="widgets-wrapper">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_footer"></div> </div>
</div>
</div>
</div>
<div id="comments" class="offcanvas-wrapper comments-area">
<div class="offcanvas">
<a href="#" class="hide-offcanvas"><span>Close</span></a>
<div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
 <input type="hidden" class="disqus-meta" data-post-id="525785" data-post-guid="https://www.bbc.com/mundo/noticias-44894694" />
<ol class="comment-list">
</ol> </div>
</div>
</main>
</div>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(525785,{"ajax_nonce":"902ea0898b"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/761c591.js" async></script><script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script> <ul class="mobile-socials ">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Rodrigo+Medell%C3%ADn%2C+el+Batman+de+M%C3%A9xico+y+su+batalla+por+proteger+a+los+murci%C3%A9lagos&amp;url=https://www.animalpolitico.com/2018/07/batman-mexico-murcielagos/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/07/batman-mexico-murcielagos/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#c9f69abcaba3acaabdf49ba6adbba0aea6e284acadaca5a5ec8afaec888da7ecfb8ae2aca5e28ba8bda4a8a7e2adace284ec8afaec88f0b1a0aaa6e2b0e2babce2aba8bda8a5a5a8e2b9a6bbe2b9bba6bdacaeacbbe2a8e2a5a6bae2a4bcbbaaa0ec8afaec88f0a5a8aea6baefa8a4b9f28ba6adb0f4a1bdbdb9baf3e6e6bebebee7a8a7a0a4a8a5b9a6a5a0bda0aaa6e7aaa6a4e6fbf9f8f1e6f9fee6aba8bda4a8a7e4a4acb1a0aaa6e4a4bcbbaaa0aca5a8aea6bae6" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1502444610'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1502444610'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1502444610'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/retina.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1502946344'></script>
</body>
</html>
