<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/SrOMNMemNmw749Rc4PGXqG7Gno8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.animalpolitico.com/xmlrpc.php">
<meta name='contextly-page' id='contextly-page' content='{"title":"Aeropuerto en Texcoco es m\u00e1s viable, la opci\u00f3n de Santa Luc\u00eda es de alto riesgo, consideran ingenieros","url":"https:\/\/www.animalpolitico.com\/2018\/09\/aeropuerto-texcoco-colegio-ingenieros\/","pub_date":"2018-09-05 21:30:53","mod_date":"2018-09-05 22:36:17","type":"post","post_id":532888,"author_id":"148","author_name":"Redacci\u00f3n Animal Pol\u00edtico","author_display_name":"Redacci\u00f3n Animal Pol\u00edtico","tags":["AMLO","gobierno de amlo","NAICM","nuevo aeropuerto","nuevo gobierno"],"categories":["Animal Politico"],"image":"https:\/\/www.animalpolitico.com\/wp-content\/uploads\/2018\/09\/aeropuerto.jpg"}' /><title>Aeropuerto en Texcoco, más viable: Colegio de Ingenieros | Animal Político</title>

<meta name="robots" content="noydir" />
<meta name="description" content="El tema de los hundimientos del suelo y el mantenimiento constante es el principal reto a superar en el caso del Aeropuerto en Texcoco, cuya construcción está en marcha, dijo Salvador Landeros, presidente de la Unión Mexicana de Asociaciones de Ingenieros (UMAI)." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/09/aeropuerto.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="497" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aeropuerto en Texcoco, más viable: Colegio de Ingenieros | Animal Político" />
<meta property="og:description" content="El tema de los hundimientos del suelo y el mantenimiento constante es el principal reto a superar en el caso del Aeropuerto en Texcoco, cuya construcción está en marcha, dijo Salvador Landeros, presidente de la Unión Mexicana de Asociaciones de Ingenieros (UMAI)." />
<meta property="og:url" content="https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2018-09-05T21:30-05:00" />
<meta property="article:modified_time" content="2018-09-05T22:36-05:00" />
<meta property="og:updated_time" content="2018-09-05T22:36-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Aeropuerto en Texcoco, más viable: Colegio de Ingenieros | Animal Político" />
<meta name="twitter:description" content="El tema de los hundimientos del suelo y el mantenimiento constante es el principal reto a superar en el caso del Aeropuerto en Texcoco, cuya construcción está en marcha, dijo Salvador Landeros, presidente de la Unión Mexicana de Asociaciones de Ingenieros (UMAI)." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/09/aeropuerto.jpg" />
<meta name="twitter:image:width" content="960" />
<meta name="twitter:image:height" content="497" />
<link rel="canonical" href="https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"name":"Aeropuerto en Texcoco, m\u00e1s viable: Colegio de Ingenieros","image":"https://www.animalpolitico.com/wp-content/uploads/2018/09/aeropuerto.jpg"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="https://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="https://www.animalpolitico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Aeropuerto en Texcoco es más viable, la opción de Santa Lucía es de alto riesgo, consideran ingenieros RSS de los comentarios" href="https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1533271834"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1535563665' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.animalpolitico.com/wp-content/uploads/js_composer/custom.css?ver=1533921458' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1525886523'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F09%2Faeropuerto-texcoco-colegio-ingenieros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F09%2Faeropuerto-texcoco-colegio-ingenieros%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aeropuerto en Texcoco es más viable, la opción de Santa Lucía es de alto riesgo, consideran ingenieros" />
<meta property="og:description" content="El tema de los hundimientos del suelo y el mantenimiento constante es el principal reto a superar en el caso del Aeropuerto en Texcoco, cuya construcción está en marcha, dijo Salvador Landeros, presidente de la Unión Mexicana de Asociaciones de Ingenieros (UMAI)." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/09/aeropuerto-150x150.jpg" />
<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/5.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/5.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";v["https"]=true;v["client"]={"client":"wp","version":"5.0.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script> <script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
<link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                    ga('create', 'UA-9378745-5', 'auto');
                </script>
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ==" />
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type="text/javascript" src="/adscripts.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.pubads().setTargeting('pageurl', '532888');
});
//categorias patrocinadas se insertan acá


  googletag.cmd.push(function() {
    googletag.defineSlot('/48366775/APO_640480', [640, 480], 'div-gpt-ad-1527546961567-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/APO_Invisible', 'div-gpt-ad-1531417608332-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
		.ad video{
    display: block!important;
    margin: 0 auto!important;
}
	</style>
<link rel="stylesheet" href="https://use.typekit.net/uxm3met.css">
<script>
	</script>
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,200i,300,300i,400,400i,600,600i,700,700i,900,900i" rel="stylesheet">

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1000127,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-532888 single-format-standard wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

<div id='div-gpt-ad-1531417608332-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531417608332-0'); });
</script>
</div>
<div class="_control" style="display: none">
[81]</div>
<script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
<noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F09%2Faeropuerto-texcoco-colegio-ingenieros%2F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>
<div class="billboard-ad-wrapper">
<div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_billboard"></div></div></div> </div>
<div class="header">
<div class="mobile-menu">
<div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
<div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
</div>
</div>
<div class="branding">
<a href="https://www.animalpolitico.com/" class="logo">Animal Politico</a>
</div>
<div class="article-details">
<a href="https://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
<span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">Aeropuerto en Texcoco es más viable, la opción de Santa Lucía es de alto riesgo, consideran ingenieros</span>
<ul class="socials">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Aeropuerto+en+Texcoco+es+m%C3%A1s+viable%2C+la+opci%C3%B3n+de+Santa+Luc%C3%ADa+es+de+alto+riesgo%2C+consideran+ingenieros&amp;url=https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#231c705641494640571e6246514c53564651574c08464d0877465b404c404c084650084e0660100662125008554a42414f46061160084f42084c53404a0660100661104d0847460870424d5742086f56400660100662674208465008474608424f574c08514a4650444c06116008404c4d504a474651424d084a4d44464d4a46514c5005424e5318614c475a1e4b57575350190c0c5454540d424d4a4e424f534c4f4a574a404c0d404c4e0c1113121b0c131a0c4246514c53564651574c0e57465b404c404c0e404c4f46444a4c0e4a4d44464d4a46514c500c" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
</div>
<div class="extra">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
<div class="search">
<a href="https://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
</div>
<span class="header-date-time"></span>
</div>
</div>
<section class="header-en-portada">
<div class="slides-wrapper">
<h1 class="title">En Portada</h1>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/09/fuera-porros-de-la-unam-inicia-marcha-hacia-rectoria-se-unen-ipn-y-uam/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/09/image_225-150x150.jpeg" alt="Estudiantes protestan en la UNAM y plantean 7 exigencias; sus demandas son&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/09/fuera-porros-de-la-unam-inicia-marcha-hacia-rectoria-se-unen-ipn-y-uam/" target="_self"><h2>Estudiantes protestan en la UNAM y plantean 7 exigencias; sus demandas son&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/09/aeropuerto-150x150.jpg" alt="Aeropuerto en Texcoco es más viable, la opción de Santa Lucía es de alto&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/" target="_self"><h2>Aeropuerto en Texcoco es más viable, la opción de Santa Lucía es de alto&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/09/epn-promesa-escuelas-tiempo-completo/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/09/escuelas-tiempo-completo-150x150.jpg" alt="EPN finaliza el sexenio sin cumplir con la promesa de incorporar 40 mil&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/09/epn-promesa-escuelas-tiempo-completo/" target="_self"><h2>EPN finaliza el sexenio sin cumplir con la promesa de incorporar 40 mil&hellip;</h2></a>
</div>
</article>
</div>
</div>
</section>
<div class="navigation">
<div class="wrapper">
<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li id="menu-item-529195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529195"><a href="http://animalpolitico.com/el-plumaje">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> </div>
</div>
<div class="mobile-nav">
<div class="mobile-nav-section">
<div class="heading">
<h3>+Mas</h3>
<a class="close" id="close-mobile-nav" href="#"></a>
</div>
<ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529195"><a href="http://animalpolitico.com/el-plumaje">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-530770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530770"><a href="https://www.animalpolitico.com/hablemos-de/">Hablemos de&#8230;</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379280"><a href="https://www.animalpolitico.com/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="https://www.animalpolitico.com/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="https://www.animalpolitico.com/tendencias/">Tendencias</a></li>
</ul> <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="https://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="https://www.animalpolitico.com/multimedia/videos/">Videos</a></li>
</ul> </div>
<div class="mobile-nav-section mobile-nav-social">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
</div>
<div class="mobile-nav-section">
<ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="https://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="https://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="https://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="https://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="https://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="https://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="https://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul> </div>
</div>
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_Invisible"></div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main" data-more-content="https://www.animalpolitico.com/2018/09/suprema-corte-pobladores-grupo-mexico/" data-ga-filter-author="Redacción Animal Político">
<div class="section inner-normal" data-more-content="https://www.animalpolitico.com/2018/09/suprema-corte-pobladores-grupo-mexico/">
<div class="wrapper">
<article class="post post-image-normal">
<header>
<section class="breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="https://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/general/" title="Animal Politico"><span itemprop="name">Animal Politico</span><meta itemprop="url" content="https://www.animalpolitico.com/general/" /><meta itemprop="position" content="2" /></a></li> </ol>
</section>
<section class="entry-header">
<h1 class="entry-title">Aeropuerto en Texcoco es más viable, la opción de Santa Lucía es de alto riesgo, consideran ingenieros</h1> <p class="intro">El tema de los hundimientos del suelo y el mantenimiento constante es el principal reto a superar en el caso del Aeropuerto en Texcoco, cuya construcción está en marcha, dijo Salvador Landeros, presidente de la Unión Mexicana de Asociaciones de Ingenieros (UMAI).</p> </section>
</header>
<figure class="entry-featureimage"><div class="image-wrapper"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/09/aeropuerto-960x500.jpg" alt="Aeropuerto en Texcoco es más viable, la opción de Santa Lucía es de alto riesgo, consideran ingenieros" /></div><figcaption> Cuartoscuro Archivo</figcaption></figure>
<main>
<aside class="entry-sidebar">
<div class="entry-meta">
<div class="author-box">
<h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Redacción Animal Político </span></h3> <strong class="entry-published">septiembre 5 2018 <time>21:30</time></strong>
<div class="entry-share">
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Aeropuerto+en+Texcoco+es+m%C3%A1s+viable%2C+la+opci%C3%B3n+de+Santa+Luc%C3%ADa+es+de+alto+riesgo%2C+consideran+ingenieros&amp;url=https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#dee18dabbcb4bbbdaae39fbbacb1aeabbbacaab1f5bbb0f58abba6bdb1bdb1f5bbadf5b3fb9dedfb9fefadf5a8b7bfbcb2bbfbec9df5b2bff5b1aebdb7fb9dedfb9cedb0f5babbf58dbfb0aabff592abbdfb9dedfb9f9abff5bbadf5babbf5bfb2aab1f5acb7bbadb9b1fbec9df5bdb1b0adb7babbacbfb0f5b7b0b9bbb0b7bbacb1adf8bfb3aee59cb1baa7e3b6aaaaaeade4f1f1a9a9a9f0bfb0b7b3bfb2aeb1b2b7aab7bdb1f0bdb1b3f1eceeefe6f1eee7f1bfbbacb1aeabbbacaab1f3aabba6bdb1bdb1f3bdb1b2bbb9b7b1f3b7b0b9bbb0b7bbacb1adf1" title="Email this article" class="email"><span>E-mail</span></a>
</li>
</ul>
</div>
</div>
</div>
<div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_leftbar_01"></div> </div>
</aside>
<section class="entry-content">
<div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://fondeadora.mx/projects/animalpolitico/" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><p>El Colegio de Ingenieros Civiles de México consideró que la opción más viable es continuar con la construcción del Nuevo Aeropuerto de México en Texcoco, ya que la opción de Santa Lucía <strong>es &#8220;poco atractiva y de muy alto riesgo&#8221;.</strong></p>
<p>Esta opinión fue solicitada al Colegio por el presidente electo, Andrés Manuel López Obrador, quien dijo que en octubre se hará una consulta a los ciudadanos, para definir si sigue el proyecto que comenzó la administración de Enrique Peña Nieto, o se opta por mantener el actual aeropuerto Benito Juárez y se complementa su operación con nuevas pistas en la base militar de Santa Lucía, Estado de México.</p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<p>López Obrador ha reconocido que ambos proyectos, para superar el problema de saturación que tiene el Aeropuerto Benito Juárez, tienen ventajas y desventajas.</p><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<p>Salvador Landeros, presidente de la Unión Mexicana de Asociaciones de Ingenieros (UMAI), dijo que el tema de los hundimientos del suelo y el mantenimiento constante es el principal reto a superar en el caso del Aeropuerto en Texcoco, cuya construcción está en marcha.</p>
<p>Sobre el proyecto de Santa Lucía, que durante campaña defendió Andrés Manuel López Obrador, José Francisco Albarrán, presidente de la Academia de Ingeniería de México, opinó que está en etapa conceptual, y hay carencia de información, en cuanto a suelo, financiamiento y su viabilidad aeronáutica.</p>
<p>&#8220;En conclusión, la opción del proyecto dos aeropuertos es poco atractiva y de muy alto riesgo para el país en cuanto a costo, tiempo y desempeño. En consecuencia, <strong>la energía y esfuerzo de los mexicanos estarían mejor aprovechados en asegurar que el proyecto Texcoco sea operativo en el menor tiempo y al menor costo posibles&#8221;</strong>, dijo Albarrán.</p>
<p><em>Con información de <a href="http://www.reforma.com">Reforma</a> (suscripción necesaria)</em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span> <div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
</section>
</main>
</article>
<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<div class='yarpp-related'>
<div class="article-related">
<div class="section-heading">
<h3>Anteriores</h3>
</div>
<ul>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2018/05/amlo-nuevo-aeropuerto-licitacion/"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/05/amlo-aeropuerto-220x143.jpg" alt="AMLO plantea que haya una licitación y que el nuevo aeropuerto se haga solo con inversión privada" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/05/amlo-nuevo-aeropuerto-licitacion/"><h2>AMLO plantea que haya una licitación y que el nuevo aeropuerto se haga solo con inversión privada</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2018/07/amlo-nuevo-aeropuerto-consulta-espriu/"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/07/Apertura_Asamblea_Constituyente-2-1-e1532610158203-220x143.jpg" alt="No habrá consulta pública sobre el nuevo aeropuerto, gobierno de AMLO tendrá la última palabra: Jiménez Espriú" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/07/amlo-nuevo-aeropuerto-consulta-espriu/"><h2>No habrá consulta pública sobre el nuevo aeropuerto, gobierno de AMLO tendrá la última palabra: Jiménez Espriú</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2018/08/momentos-foros-paz-juarez/"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/08/amlo-foro-paz-220x143.jpg" alt="Foro por la paz: Víctimas de violencia exigen castigo a los culpables, AMLO les pide estar dispuestos a perdonar" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/08/momentos-foros-paz-juarez/"><h2>Foro por la paz: Víctimas de violencia exigen castigo a los culpables, AMLO les pide estar dispuestos a perdonar</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2018/08/amlo-austeridad-partidos-sueldos/"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/05/como-se-explica-el-aumento-desproporcionado-del-dinero-efectivo-que-hay-en-mexico-durante-los-periodos-electorales-220x143.jpg" alt="Funcionarios partidistas superan el salario que López Obrador se fijó como presidente" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/08/amlo-austeridad-partidos-sueldos/"><h2>Funcionarios partidistas superan el salario que López Obrador se fijó como presidente</h2></a>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
<div class="widgets-wrapper">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_footer"></div> </div>
</div>
</div>
</div>
<div id="comments" class="offcanvas-wrapper comments-area">
<div class="offcanvas">
<a href="#" class="hide-offcanvas"><span>Close</span></a>
<div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
<input type="hidden" class="disqus-meta" data-post-id="532888" data-post-guid="https://www.animalpolitico.com/?p=532888" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/aeropuerto-texcoco-colegio-ingenieros/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.animalpolitico.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F09%2Faeropuerto-texcoco-colegio-ingenieros%2F">logged in</a> to post a comment.</p> </div>
<ol class="comment-list">
</ol> </div>
</div>
</main>
</div>
<footer style="border-top: 2px solid red; background: black; text-align: center; padding: 40px 0; margin-top: 30px;">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/08/criterio_white.png" style="width: 150px; display: inline-block;" />
</footer>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(532888,{"ajax_nonce":"9b822e2a8d"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/761c591.js" async></script><script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script><img src="https://mx-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_546613&src.rand=[timestamp]" style="display:none;" />  <ul class="mobile-socials ">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Aeropuerto+en+Texcoco+es+m%C3%A1s+viable%2C+la+opci%C3%B3n+de+Santa+Luc%C3%ADa+es+de+alto+riesgo%2C+consideran+ingenieros&amp;url=https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/09/aeropuerto-texcoco-colegio-ingenieros/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#a798f4d2c5cdc2c4d39ae6c2d5c8d7d2c2d5d3c88cc2c98cf3c2dfc4c8c4c88cc2d48cca82e49482e696d48cd1cec6c5cbc28295e48ccbc68cc8d7c4ce82e49482e594c98cc3c28cf4c6c9d3c68cebd2c482e49482e6e3c68cc2d48cc3c28cc6cbd3c88cd5cec2d4c0c88295e48cc4c8c9d4cec3c2d5c6c98ccec9c0c2c9cec2d5c8d481c6cad79ce5c8c3de9acfd3d3d7d49d8888d0d0d089c6c9cecac6cbd7c8cbced3cec4c889c4c8ca889597969f88979e88c6c2d5c8d7d2c2d5d3c88ad3c2dfc4c8c4c88ac4c8cbc2c0cec88acec9c0c2c9cec2d5c8d488" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1533923606'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1533923611'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1533923607'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1502946344'></script>
</body>
</html>


