<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/SrOMNMemNmw749Rc4PGXqG7Gno8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.animalpolitico.com/xmlrpc.php">
<meta name='contextly-page' id='contextly-page' content='{"title":"Presenta Claudia Sheinbaum nueva imagen institucional para CDMX","url":"https:\/\/www.animalpolitico.com\/2018\/11\/nueva-imagen-institucional-cdmx-claudia-sheinbaum\/","pub_date":"2018-11-19 10:36:32","mod_date":"2018-11-19 12:11:46","type":"post","post_id":"546433","author_id":"8848","author_name":"Julio C\u00e9sar Reveles Aguilar","author_display_name":"Julio C\u00e9sar Reveles Aguilar","tags":[],"categories":["Animal Politico"],"image":"https:\/\/www.animalpolitico.com\/wp-content\/uploads\/2018\/11\/DsYPDJSUwAA9Bq4.jpg","image_alt":"Imagen de la CDMX"}' />
<title>Presenta Sheinbaum nueva imagen institucional para CDMX</title>

<meta name="description" content="La imagen ganadora es de Israel Hernández Ruiz Velasco, de la Universidad de Guadalajara, quien usó colores como el verde y figuras como círculos y una equis para representar la diversidad de la capital." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/11/cropped-DsYPDJSUwAA9Bq4.jpg" />
<meta property="og:image:width" content="952" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presenta Sheinbaum nueva imagen institucional para CDMX" />
<meta property="og:description" content="La imagen ganadora es de Israel Hernández Ruiz Velasco, de la Universidad de Guadalajara, quien usó colores como el verde y figuras como círculos y una equis para representar la diversidad de la capital." />
<meta property="og:url" content="https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2018-11-19T10:36-06:00" />
<meta property="article:modified_time" content="2018-11-19T12:11-06:00" />
<meta property="og:updated_time" content="2018-11-19T12:11-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Presenta Sheinbaum nueva imagen institucional para CDMX" />
<meta name="twitter:description" content="La imagen ganadora es de Israel Hernández Ruiz Velasco, de la Universidad de Guadalajara, quien usó colores como el verde y figuras como círculos y una equis para representar la diversidad de la capital." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/11/cropped-DsYPDJSUwAA9Bq4.jpg" />
<meta name="twitter:image:width" content="952" />
<meta name="twitter:image:height" content="500" />
<link rel="canonical" href="https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Presenta Sheinbaum nueva imagen institucional para CDMX"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/","name":"Presenta Sheinbaum nueva imagen institucional para CDMX","image":"https://www.animalpolitico.com/wp-content/uploads/2018/11/cropped-DsYPDJSUwAA9Bq4.jpg"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="https://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="https://www.animalpolitico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Presenta Claudia Sheinbaum nueva imagen institucional para CDMX RSS de los comentarios" href="https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1533271834"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1535563665' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.animalpolitico.com/wp-content/uploads/js_composer/custom.css?ver=1542238623' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1525886523'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F11%2Fnueva-imagen-institucional-cdmx-claudia-sheinbaum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F11%2Fnueva-imagen-institucional-cdmx-claudia-sheinbaum%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presenta Claudia Sheinbaum nueva imagen institucional para CDMX" />
<meta property="og:description" content="La imagen ganadora es de Israel Hernández Ruiz Velasco, de la Universidad de Guadalajara, quien usó colores como el verde y figuras como círculos y una equis para representar la diversidad de la capital. " />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2018/11/DsYPDJSUwAA9Bq4-150x150.jpg" />
<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.2\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.2"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
<link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ==" />
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script> <script src="https://sb.voicefive.com/c2/9613729/rs.js#c1=3&amp;c3=AP2018&amp;c4=440101&amp;c5=440101&amp;c6=&amp;c10=1&amp;c11=&amp;c13=&amp;c16=gen&amp;"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.pubads().setTargeting('pageurl', '546433');
});
//categorias patrocinadas se insertan acá


  googletag.cmd.push(function() {
    googletag.defineSlot('/48366775/APO_640480', [640, 480], 'div-gpt-ad-1527546961567-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/APO_Invisible', 'div-gpt-ad-1531417608332-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
		.ad video{
    display: block!important;
    margin: 0 auto!important;
}
	</style>
<link rel="stylesheet" href="https://use.typekit.net/uxm3met.css">
<script>
	</script>
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,200i,300,300i,400,400i,600,600i,700,700i,900,900i" rel="stylesheet">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KL22J4M');</script>
</head>
<body class="post-template-default single single-post postid-546433 single-format-standard wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id='div-gpt-ad-1531417608332-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531417608332-0'); });
</script>
</div>
<div class="_control" style="display: none">
null</div>
<script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
<noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F11%2Fnueva-imagen-institucional-cdmx-claudia-sheinbaum%2F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>
<div class="billboard-ad-wrapper">
<div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_billboard"></div></div></div> </div>
<div class="header">
<div class="mobile-menu">
<div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
<div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
</div>
</div>
<div class="branding">
<a href="https://www.animalpolitico.com/" class="logo">Animal Politico</a>
</div>
<div class="article-details">
<a href="https://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
<span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">Presenta Claudia Sheinbaum nueva imagen institucional para CDMX</span>
<ul class="socials">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Presenta+Claudia+Sheinbaum+nueva+imagen+institucional+para+CDMX&amp;url=https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#0b34587e69616e687f365b796e786e657f6a2048676a7e6f626a2058636e6265696a7e6620657e6e7d6a2062666a6c6e65206265787f627f7e686264656a67207b6a796a20484f46532d6a667b3049646f7236637f7f7b783124247c7c7c256a6562666a677b6467627f6268642568646624393b3a33243a3a24657e6e7d6a2662666a6c6e65266265787f627f7e686264656a6726686f66732668676a7e6f626a2678636e6265696a7e6624" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
</div>
<div class="extra">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
<div class="search">
<a href="https://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
</div>
<span class="header-date-time"></span>
</div>
</div>
<section class="header-en-portada">
<div class="slides-wrapper">
<h1 class="title">En Portada</h1>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/11/sedena-viaticos-comprobacion-gastos/">
 <img src="https://www.animalpolitico.com/wp-content/uploads/2018/11/sedena-150x150.jpg" alt="Sedena omite comprobación de 369 mdp en viáticos; argumenta que está exenta&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/11/sedena-viaticos-comprobacion-gastos/" target="_self"><h2>Sedena omite comprobación de 369 mdp en viáticos; argumenta que está exenta&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/11/madre-desapariciones-onu-investigar/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/11/desaparecidos-150x150.jpg" alt="Madre de familia inicia lucha legal para que la ONU pueda investigar&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/11/madre-desapariciones-onu-investigar/" target="_self"><h2>Madre de familia inicia lucha legal para que la ONU pueda investigar&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2018/11/segob-controlar-medios-publicos-expertos-temen/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/11/Sesio769n_diputados-1-e1542634567518-150x150.jpg" alt="¿Segob va a controlar los medios públicos? Expertos lo temen, diputados lo&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2018/11/segob-controlar-medios-publicos-expertos-temen/" target="_self"><h2>¿Segob va a controlar los medios públicos? Expertos lo temen, diputados lo&hellip;</h2></a>
</div>
</article>
</div>
</div>
</section>
<div class="navigation">
<div class="wrapper">
<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li id="menu-item-529195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529195"><a href="http://animalpolitico.com/el-plumaje">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> </div>
</div>
<div class="mobile-nav">
<div class="mobile-nav-section">
<div class="heading">
<h3>+Mas</h3>
<a class="close" id="close-mobile-nav" href="#"></a>
</div>
<ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529195"><a href="http://animalpolitico.com/el-plumaje">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://fondeadora.mx/projects/animalpolitico">Fondea</a></li>
</ul> <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-530770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530770"><a href="https://www.animalpolitico.com/hablemos-de/">Hablemos de&#8230;</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379280"><a href="https://www.animalpolitico.com/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="https://www.animalpolitico.com/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="https://www.animalpolitico.com/tendencias/">Tendencias</a></li>
</ul> <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="https://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="https://www.animalpolitico.com/multimedia/videos/">Videos</a></li>
</ul> </div>
<div class="mobile-nav-section mobile-nav-social">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
</div>
<div class="mobile-nav-section">
<ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="https://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="https://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="https://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="https://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="https://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="https://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="https://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul> </div>
</div>
<div style="display: none" id="tagscontrol">
null	</div>
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_Invisible"></div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main" data-more-content="https://www.animalpolitico.com/2018/11/guerrero-asesinato-policias-paramedico/" data-ga-filter-author="Julio César Reveles Aguilar">
<div class="section inner-normal" data-more-content="https://www.animalpolitico.com/2018/11/guerrero-asesinato-policias-paramedico/">
<div class="wrapper">
<article class="post post-image-normal">
<header>
<section class="breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="https://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/general/" title="Animal Politico"><span itemprop="name">Animal Politico</span><meta itemprop="url" content="https://www.animalpolitico.com/general/" /><meta itemprop="position" content="2" /></a></li> </ol>
</section>
<section class="entry-header">
<h1 class="entry-title">Presenta Claudia Sheinbaum nueva imagen institucional para CDMX</h1> <p class="intro">La imagen ganadora es de Israel Hernández Ruiz Velasco, de la Universidad de Guadalajara, quien usó colores como el verde y figuras como círculos y una equis para representar la diversidad de la capital. </p> </section>
</header>
<figure class="entry-featureimage"><div class="image-wrapper"><img src="https://www.animalpolitico.com/wp-content/uploads/2018/11/DsYPDJSUwAA9Bq4.jpg" alt="Imagen de la CDMX" /></div><figcaption><cite>La propuesta ganadora fue la de Israel Hernández.</cite> Twitter: @Claudiashein ‏</figcaption></figure>
<main>
<aside class="entry-sidebar">
<div class="entry-meta">
<div class="author-box">
<h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Redacción Animal Político</span></h3> <strong class="entry-published">noviembre 19 2018 <time>10:36</time></strong>
<div class="entry-share">
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Presenta+Claudia+Sheinbaum+nueva+imagen+institucional+para+CDMX&amp;url=https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#a39cf0d6c1c9c6c0d79ef3d1c6d0c6cdd7c288e0cfc2d6c7cac288f0cbc6cacdc1c2d6ce88cdd6c6d5c288cacec2c4c6cd88cacdd0d7cad7d6c0cacccdc2cf88d3c2d1c288e0e7eefb85c2ced398e1ccc7da9ecbd7d7d3d0998c8cd4d4d48dc2cdcacec2cfd3cccfcad7cac0cc8dc0ccce8c9193929b8c92928ccdd6c6d5c28ecacec2c4c6cd8ecacdd0d7cad7d6c0cacccdc2cf8ec0c7cedb8ec0cfc2d6c7cac28ed0cbc6cacdc1c2d6ce8c" title="Email this article" class="email"><span>E-mail</span></a>
</li>
</ul>
</div>
</div>
</div>
<div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_leftbar_01"></div> </div>
</aside>
<section class="entry-content">
<div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://fondeadora.mx/projects/animalpolitico/" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><p>La jefa de gobierno electa, Claudia Sheinbaum, presentó la nueva imagen institucional para Ciudad de México que será ocupada a partir del próximo 5 de diciembre, una vez que ella haya asumido el cargo.</p>
<p><img class="aligncenter size-full wp-image-546436" src="https://www.animalpolitico.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-19-at-10.26.30.jpeg" alt="" width="1042" height="560" srcset="https://www.animalpolitico.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-19-at-10.26.30.jpeg 1042w, https://www.animalpolitico.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-19-at-10.26.30-300x161.jpeg 300w, https://www.animalpolitico.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-19-at-10.26.30-768x413.jpeg 768w, https://www.animalpolitico.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-19-at-10.26.30-456x245.jpeg 456w" sizes="(max-width: 1042px) 100vw, 1042px" /></p>
<p>El pasado 11 de septiembre Sheinbaum anunció que su administración no haría uso del actual logotipo de CDMX como imagen institucional por lo que anunció una convocatoria para diseñadores, publicistas, artistas visuales y plásticos, para que diseñaran opciones.</p><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div>
<p>Este lunes, en el Museo de la Ciudad de México, la próxima jefa de Gobierno anunció que el diseño ganador fue el de Israel Hernández Ruiz Velasco, de la Universidad de Guadalajara, quien participó junto con otros 803 diseñadores.</p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<p>Israel comentó que su diseño está basado en es eslogan planteado por Sheinbaum de &#8220;Inovación y Esperanza&#8221;. Agregó que destacó el color verde que representa &#8220;un nuevo comienzo, desarrollo y equlibrio con el medio ambiente&#8221;.</p><div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<p>La equis que se muestra en el logotipo, simboliza un punto de encuentro, &#8220;un cruce de caminos, de cultura de cosmovisiones y diversidad social (&#8230;) La forma entrelazada de sus elementos visuales sugiere la construcción del tejido social&#8221;.</p>
<p>Los círculos que rodean a la equis representan a la gente, los ciudadanos, los ciclos, y la cuarta transformación, argumentó su autor.</p>
<p>La imagen solo será usada de manera institucional, y el logo actual de CDMX usándose como la imagen promocional turística.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FClaudiaSheinbaumPardo%2Fvideos%2F736864700020255%2F&show_text=0&width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span> <div class="comments-count">
<a href="#" class="comments-show">
<span class="comments-text">Comentarios</span> <span class="comments-icon"><em>&nbsp;</em></span>
</a>
</div>
</section>
</main>
</article>
<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<div class='yarpp-related yarpp-related-none'>
</div>
<div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
<div class="widgets-wrapper">
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_footer"></div> </div>
</div>
</div>
</div>
<div id="comments" class="offcanvas-wrapper comments-area">
<div class="offcanvas">
<a href="#" class="hide-offcanvas"><span>Close</span></a>
<div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
<input type="hidden" class="disqus-meta" data-post-id="546433" data-post-guid="https://www.animalpolitico.com/?p=546433" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.animalpolitico.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.animalpolitico.com%2F2018%2F11%2Fnueva-imagen-institucional-cdmx-claudia-sheinbaum%2F">logged in</a> to post a comment.</p> </div>
<ol class="comment-list">
</ol> </div>
</div>
</main>
</div>
<footer style="border-top: 2px solid red; background: black; text-align: center; padding: 40px 0; margin-top: 30px;">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/08/criterio_white.png" style="width: 150px; display: inline-block;" />
</footer>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(546433,{"ajax_nonce":"42971d3f72"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/761c591.js" async></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script><script type="text/javascript">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '5602-1632-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script><img src="https://mx-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_546613&src.rand=[timestamp]" style="display:none;" /> <ul class="mobile-socials ">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Presenta+Claudia+Sheinbaum+nueva+imagen+institucional+para+CDMX&amp;url=https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2018/11/nueva-imagen-institucional-cdmx-claudia-sheinbaum/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#1c234f697e76797f68214c6e796f7972687d375f707d6978757d374f747975727e7d6971377269796a7d3775717d7b79723775726f687568697f7573727d70376c7d6e7d375f5851443a7d716c275e737865217468686c6f2633336b6b6b327d7275717d706c73707568757f73327f7371332e2c2d24332d2d337269796a7d3175717d7b79723175726f687568697f7573727d70317f787164317f707d6978757d316f747975727e7d697133" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1533923606'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1533923611'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1533923607'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1502946344'></script>
</body>
</html>


