<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/SrOMNMemNmw749Rc4PGXqG7Gno8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.animalpolitico.com/xmlrpc.php">
<meta name='contextly-page' id='contextly-page' content='{"title":"Gobierno compra 571 pipas por 85 mdd; AMLO garantiza que se estabilizar\u00e1 abasto de gasolina","url":"https:\/\/www.animalpolitico.com\/2019\/01\/pipas-gobierno-compra-amlo-gasolina\/","pub_date":"2019-01-21 10:40:19","mod_date":"2019-01-21 11:15:52","type":"post","post_id":"557501","author_id":"148","author_name":"Redacci\u00f3n Animal Pol\u00edtico","author_display_name":"Redacci\u00f3n Animal Pol\u00edtico","tags":["AMLO","compra","desbasto gasolina","Pipas"],"categories":["Animal Politico","Nacional"],"image":"https:\/\/www.animalpolitico.com\/wp-content\/uploads\/2019\/01\/Pipas_Gasolina-7-e1547266587367.jpg","image_alt":"gasolina"}' />
<title>Gobierno adquiere 571 pipas por 85 mdd</title>

<meta name="description" content="Con estos vehículos, dijo el presidente, se estabilizará el abasto de gasolina, pues el cierre de ductos, como parte de la estrategia contra el robo continuará." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/01/Pipas_Gasolina-7-e1547266587367-4096x2141.jpg" />
<meta property="og:image:width" content="4096" />
<meta property="og:image:height" content="2141" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno adquiere 571 pipas por 85 mdd" />
<meta property="og:description" content="Con estos vehículos, dijo el presidente, se estabilizará el abasto de gasolina, pues el cierre de ductos, como parte de la estrategia contra el robo continuará." />
<meta property="og:url" content="https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2019-01-21T10:40-06:00" />
<meta property="article:modified_time" content="2019-01-21T11:15-06:00" />
<meta property="og:updated_time" content="2019-01-21T11:15-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Gobierno adquiere 571 pipas por 85 mdd" />
<meta name="twitter:description" content="Con estos vehículos, dijo el presidente, se estabilizará el abasto de gasolina, pues el cierre de ductos, como parte de la estrategia contra el robo continuará." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/01/Pipas_Gasolina-7-e1547266587367-4096x2141.jpg" />
<meta name="twitter:image:width" content="4096" />
<meta name="twitter:image:height" content="2141" />
<link rel="canonical" href="https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Gobierno adquiere 571 pipas por 85 mdd"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/","name":"Gobierno adquiere 571 pipas por 85 mdd","image":"https://www.animalpolitico.com/wp-content/uploads/2019/01/Pipas_Gasolina-7-e1547266587367-4096x2141.jpg"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Feed" href="https://www.animalpolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; RSS de los comentarios" href="https://www.animalpolitico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Animal Político &raquo; Gobierno compra 571 pipas por 85 mdd; AMLO garantiza que se estabilizará abasto de gasolina RSS de los comentarios" href="https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1533271834"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=1502444611' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=1547095837' type='text/css' media='all' />
<link rel='stylesheet' id='animalp-style-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/style.css?ver=1535563665' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.animalpolitico.com/wp-content/uploads/js_composer/custom.css?ver=1546239346' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1502946344'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.animalpolitico.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/toplytics/js/toplytics.js?ver=1525886523'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F01%2Fpipas-gobierno-compra-amlo-gasolina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F01%2Fpipas-gobierno-compra-amlo-gasolina%2F&#038;format=xml" />
<meta property="og:site_name" content="Animal Político" />
<meta property="og:url" content="https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno compra 571 pipas por 85 mdd; AMLO garantiza que se estabilizará abasto de gasolina" />
<meta property="og:description" content="Con estos vehículos, dijo el presidente, se estabilizará el abasto de gasolina, pues el cierre de ductos, como parte de la estrategia contra el robo de combustible continuará." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/01/Pipas_Gasolina-7-e1547266587367-150x150.jpg" />
<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.2\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="animalpoliticoplssl";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.2"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.animalpolitico.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<script>
            (function(d) {
                var config = {
                    kitId: 'xsk2uzx',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
<link href='https://fonts.googleapis.com/css?family=Inconsolata:400,700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.animalpolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/96449467/animalpolitico_video_outstream', [600, 1], 'div-gpt-ad-1468355619543-0').addService(googletag.pubads()); googletag.enableServices(); });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="fb:pages" content="215547488473853" />
<meta name="MediaFem-tag" content="NTgyOQ==" />
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14662/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script> <script src="https://sb.voicefive.com/c2/9613729/rs.js#c1=3&amp;c3=AP2018&amp;c4=440101&amp;c5=440101&amp;c6=&amp;c10=1&amp;c11=&amp;c13=&amp;c16=gen&amp;"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.pubads().setTargeting('pageurl', '557501');
});
//categorias patrocinadas se insertan acá


  googletag.cmd.push(function() {
    googletag.defineSlot('/48366775/APO_640480', [640, 480], 'div-gpt-ad-1527546961567-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/APO_Invisible', 'div-gpt-ad-1531417608332-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
		.ad video{
    display: block!important;
    margin: 0 auto!important;
}
	</style>
<link rel="stylesheet" href="https://use.typekit.net/uxm3met.css">
<script>
	</script>
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,200i,300,300i,400,400i,600,600i,700,700i,900,900i" rel="stylesheet">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KL22J4M');</script>
<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'Animal Politico,Nacional';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="post-template-default single single-post postid-557501 single-format-standard wpb-js-composer js-comp-ver-5.6 vc_responsive">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="ap18inv" style="display: none;">
</div>

<div id='div-gpt-ad-1531417608332-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531417608332-0'); });
</script>
</div>
<div class="_control" style="display: none">
null</div>
<script type="text/javascript">
            //<![CDATA[
            var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "9613729", c3: "", c4: "https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
            })();
            //]]>
        </script>
<noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9613729&amp;c3=&amp;c4=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F01%2Fpipas-gobierno-compra-amlo-gasolina%2F&amp;c5=&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
        </noscript>
<div class="billboard-ad-wrapper">
<div class="adcontainer billboard-ad"><div class="ad"><div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_Nacional_Billboard"></div></div></div> </div>
<div class="header">
<div class="mobile-menu">
<div id="toggle" class="menu-toggle" aria-controls="hash-menu" aria-expanded="false">
<div class="mobile-menu-trigger"><span class="text">Secciones</span></div>
</div>
</div>
<div class="branding">
<a href="https://www.animalpolitico.com/" class="logo">Animal Politico</a>
</div>
<div class="article-details">
<a href="https://www.animalpolitico.com/" title="Home" class="home-link">Home</a>
<span class="title" data-update-on-scroll="yes" data-update-target="content" data-update-template="%%TITLE%%">Gobierno compra 571 pipas por 85 mdd; AMLO garantiza que se estabilizará abasto de gasolina</span>
<ul class="socials">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Gobierno+compra+571+pipas+por+85+mdd%3B+AMLO+garantiza+que+se+estabilizar%C3%A1+abasto+de+gasolina&amp;url=https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#6c533f190e06090f18512b030e05091e0203470f03011c1e0d47595b5d471c051c0d1f471c031e47545947010808495f2e472d212023470b0d1e0d021805160d471d1909471f0947091f180d0e050005160d1e492f5f492d5d470d0e0d1f1803470809470b0d1f030005020d4a0d011c572e030815510418181c1f5643431b1b1b420d0205010d001c03000518050f03420f0301435e5c5d55435c5d431c051c0d1f410b030e05091e0203410f03011c1e0d410d010003410b0d1f030005020d43" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
</div>
<div class="extra">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
<div class="search">
<a href="https://www.animalpolitico.com/?s=" class="search-trigger"><span>Search</span></a>
</div>
<span class="header-date-time"></span>
</div>
</div>
<section class="header-en-portada">
<div class="slides-wrapper">
<h1 class="title">En Portada</h1>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2019/01/2018-violencia-homicidios-delitos-mexico/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2017/06/homicidios-150x150.jpg" alt="2018, el año más violento con más de 34 mil homicidios; en diciembre&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2019/01/2018-violencia-homicidios-delitos-mexico/" target="_self"><h2>2018, el año más violento con más de 34 mil homicidios; en diciembre&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/elsabueso/morena-fuerzas-armadas-violan-menos-derechos-policia-federal/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/01/Seguridad_Militar_Palacio_Nacional-1-150x150.jpg" alt="El Sabueso: Morena dice que Fuerzas Armadas violan menos derechos que la&hellip;" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/elsabueso/morena-fuerzas-armadas-violan-menos-derechos-policia-federal/" target="_self"><h2>El Sabueso: Morena dice que Fuerzas Armadas violan menos derechos que la&hellip;</h2></a>
</div>
</article>
</div>
<div class="slide">
<article class="teaser">
<div class="feature-image">
<a href="https://www.animalpolitico.com/2019/01/asesinan-periodista-rafael-murua-en-baja-california-sur/">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/01/murua-e1548081517288-150x150.jpg" alt="Asesinan al periodista Rafael Murúa en Baja California Sur; el primero de 2019" />
</a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2019/01/asesinan-periodista-rafael-murua-en-baja-california-sur/" target="_self"><h2>Asesinan al periodista Rafael Murúa en Baja California Sur; el primero de 2019</h2></a>
</div>
</article>
</div>
</div>
</section>
<div class="navigation">
<div class="wrapper">
<ul id="main-nav" class="menu"><li id="menu-item-379175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li id="menu-item-405160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li id="menu-item-379279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li id="menu-item-379169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li id="menu-item-379172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li id="menu-item-529195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529195"><a href="http://animalpolitico.com/el-plumaje">El Plumaje</a></li>
<li id="menu-item-379176" class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li id="menu-item-394334" class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://donadora.mx/plans/animalpolitico">Fondea</a></li>
</ul> </div>
</div>
<div class="mobile-nav">
<div class="mobile-nav-section">
<div class="heading">
<h3>+Mas</h3>
<a class="close" id="close-mobile-nav" href="#"></a>
</div>
<ul id="main-nav-mobile" class="mobile-nav-links mobile-nav-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379175"><a href="https://www.animalpolitico.com/expediente-animal/">Expediente Animal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405160"><a href="https://www.animalpolitico.com/mexico-desigual/">México Desigual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379279"><a href="https://www.animalpolitico.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379169"><a href="https://www.animalpolitico.com/elsabueso/">El Sabueso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379172"><a href="https://www.animalpolitico.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529195"><a href="http://animalpolitico.com/el-plumaje">El Plumaje</a></li>
<li class="more menu-item menu-item-type-custom menu-item-object-custom menu-item-379176"><a href="#">+MÁS</a></li>
<li class="fondea menu-item menu-item-type-custom menu-item-object-custom menu-item-394334"><a title="Fondea" target="_blank" href="https://donadora.mx/plans/animalpolitico">Fondea</a></li>
</ul> <ul id="main-nav-more-1" class="mobile-nav-links"><li id="menu-item-530770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530770"><a href="https://www.animalpolitico.com/hablemos-de/">Hablemos de&#8230;</a></li>
<li id="menu-item-379280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379280"><a href="https://www.animalpolitico.com/sociedad/">Sociedad</a></li>
<li id="menu-item-379281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379281"><a href="https://www.animalpolitico.com/internacional/">Internacional</a></li>
<li id="menu-item-379282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379282"><a href="https://www.animalpolitico.com/tendencias/">Tendencias</a></li>
</ul> <ul id="main-nav-more-2" class="mobile-nav-links"><li id="menu-item-379284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379284"><a href="https://www.animalpolitico.com/ramon/">Ramón</a></li>
<li id="menu-item-379285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379285"><a href="https://www.animalpolitico.com/multimedia/videos/">Videos</a></li>
</ul> </div>
<div class="mobile-nav-section mobile-nav-social">
<div class="social">
<h4>Síguenos en:</h4>
<ul class="social-links">
<li><a href="https://www.facebook.com/pajaropolitico" class="facebook" title="Síguenos en Facebook"><span>Facebook</span></a></li><li><a href="https://twitter.com/pajaropolitico" class="twitter" title="Síguenos en Twitter"><span>Twitter</span></a></li><li><a href="https://www.instagram.com/pajaropolitico/" class="instagram" title="Síguenos en Instagram"><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/pajaropolitico2012/videos" class="youtube" title="Síguenos en Youtube"><span>Youtube</span></a></li> </ul>
</div>
</div>
<div class="mobile-nav-section">
<ul id="main-nav-more-3" class="mobile-nav-links"><li id="menu-item-379288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379288"><a href="https://www.animalpolitico.com/directorio/">Directorio</a></li>
<li id="menu-item-379291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379291"><a href="https://www.animalpolitico.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-379297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379297"><a href="https://www.animalpolitico.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-379290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379290"><a href="https://www.animalpolitico.com/codigo-de-etica/">Código de Ética</a></li>
<li id="menu-item-379289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379289"><a href="https://www.animalpolitico.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-379311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379311"><a href="https://www.animalpolitico.com/anunciate-con-el-animal/">Anúnciate en Animal Político</a></li>
<li id="menu-item-410375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410375"><a href="https://www.animalpolitico.com/nuestros-fondeadores/">Nuestros fondeadores</a></li>
</ul> </div>
</div>
<div style="display: none" id="tagscontrol">
null	</div>
<div class="ad-widget" rel="advert" data-adunit="/48366775/APO_Invisible"></div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main" data-more-content="https://www.animalpolitico.com/2019/01/asesinan-periodista-rafael-murua-en-baja-california-sur/" data-ga-filter-author="Redacción Animal Político">
<div class="section inner-normal" data-more-content="https://www.animalpolitico.com/2019/01/asesinan-periodista-rafael-murua-en-baja-california-sur/">
<div class="wrapper">
<article class="post post-image-normal">
<header>
<section class="breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/" title="Home"><span itemprop="name">Home</span><meta itemprop="url" content="https://www.animalpolitico.com/" /><meta itemprop="position" content="1" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.animalpolitico.com/nacional/" title="Nacional"><span itemprop="name">Nacional</span><meta itemprop="url" content="https://www.animalpolitico.com/nacional/" /><meta itemprop="position" content="2" /></a></li> </ol>
</section>
<section class="entry-header">
<h1 class="entry-title">Gobierno compra 571 pipas por 85 mdd; AMLO garantiza que se estabilizará abasto de gasolina</h1> <p class="intro">Con estos vehículos, dijo el presidente, se estabilizará el abasto de gasolina, pues el cierre de ductos, como parte de la estrategia contra el robo de combustible continuará.</p> </section>
</header>
<figure class="entry-featureimage"><div class="image-wrapper"><img src="https://www.animalpolitico.com/wp-content/uploads/2019/01/Pipas_Gasolina-7-e1547266587367-960x500.jpg" alt="gasolina" /></div><figcaption> Cuartoscuro</figcaption></figure>
<main>
<aside class="entry-sidebar">
<div class="entry-meta">
<div class="author-box">
<h3 class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Redacción Animal Político</span></h3> <strong class="entry-published">enero 21 2019 <time>10:40</time></strong>
<div class="entry-share">
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/" target="_blank" title="Share on Facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;"><span>Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Gobierno+compra+571+pipas+por+85+mdd%3B+AMLO+garantiza+que+se+estabilizar%C3%A1+abasto+de+gasolina&amp;url=https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" class="twitter"><span>Twitter</span></a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#fbc4a88e99919e988fc6bc9499929e899594d09894968b899ad0cecccad08b928b9a88d08b9489d0c3ced0969f9fdec8b9d0bab6b7b4d09c9a899a958f92819ad08a8e9ed0889ed09e888f9a99929792819a89deb8c8debacad09a999a888f94d09f9ed09c9a88949792959add9a968bc0b9949f82c6938f8f8b88c1d4d48c8c8cd59a9592969a978b9497928f929894d5989496d4c9cbcac2d4cbcad48b928b9a88d69c9499929e899594d69894968b899ad69a969794d69c9a88949792959ad4" title="Email this article" class="email"><span>E-mail</span></a>
</li>
</ul>
</div>
</div>
</div>
<div class="sidebar lateral theme-sidebar-ad" class="widget-area" role="complementary">
<div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_Nacional_leftbar_01"></div> </div>
</aside>
<section class="entry-content">
<div class="fondea-promo-wrapper article"><div class="fondea-promo"><a class="fondea-promo-link" href="https://donadora.mx/plans/animalpolitico" target="_blank" title="FONDEA el periodismo independiente"><strong>FONDEA</strong> el periodismo independiente</a></div></div><p><span style="font-weight: 400;">El gobierno de México adquirió 571 pipas con un costo de 85 millones de dólares, estas son las primeras en llegar al país y que empezarán a transportar combustible como parte del Plan DN-III de abasto.</span></p>
<p><span style="font-weight: 400;">Este lunes, en su conferencia de prensa, el presidente Andrés Manuel López Obrador dijo que para finales de marzo de podrán transportar hasta 116 mil barriles adicionales de combustible gracias a las pipas.</span></p>
<p><span style="font-weight: 400;">Y que si se hacen dos viajes serán más de 200 mil barriles. </span><span style="font-weight: 400;">Dijo que aún faltan 136 pipas por llegar, para dar un total de 707 carrotanques.</span></p><div id='div-gpt-ad-1468355619543-0' style='height:1px; width:600px;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468355619543-0'); });</script></div>
 <div id='div-gpt-ad-1547328895918-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547328895918-0'); }); </script> </div><p><em><a href="https://www.animalpolitico.com/2019/01/amlo-niega-reduccion-importacion-gasolina-eu/" target="_blank" rel="noopener">Lee: AMLO niega, sin dar datos, que México haya reducido importación de gasolina de EU; pide consumir lo necesario</a></em></p>
<p><span style="font-weight: 400;">“Con esto se va a estabilizar el abasto de combustibles sin ceder o dar marcha atrás al plan del combate al robo de combustibles. No vamos a tolerar la corrupción, vamos a enfrentar la corrupción en este caso y en todo, no al huachicoleo ni arriba ni abajo”, dijo el mandatario.</span></p>
<p>Para esta compra una misión integrada por varios titulares de secretarías de Estado, incluyendo a la titular de la Función Pública, Irma Eréndira Sandoval, viajó a Estados Unidos.</p>
<p><span style="font-weight: 400;">Sobre la contratación de operadores para estas pipas, el mandatario dijo que ya se tienen un plan, en coordinación con la Secretaría del Trabajo y Pemex, para operar las pipas.</span></p>
<figure id="attachment_557502" style="width: 914px" class="wp-caption alignnone"><img class="size-full wp-image-557502" src="https://www.animalpolitico.com/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-21-a-las-10.34.31-a.m..png" alt="pipas" width="914" height="555" srcset="https://www.animalpolitico.com/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-21-a-las-10.34.31-a.m..png 914w, https://www.animalpolitico.com/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-21-a-las-10.34.31-a.m.-300x182.png 300w, https://www.animalpolitico.com/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-21-a-las-10.34.31-a.m.-768x466.png 768w, https://www.animalpolitico.com/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-21-a-las-10.34.31-a.m.-456x277.png 456w" sizes="(max-width: 914px) 100vw, 914px" /><figcaption class="wp-caption-text">Así lucirán las pipas adquiridas por el gobierno.</figcaption></figure>
<p><span style="font-weight: 400;">El titular de la Secretaría de la Defensa, Luis Crescencio Sandoval, dijo que se recibieron en total 6,199 solicitudes para ocupar una plaza de operador de pipa para transportar combustibles.</span></p>
<p><em><a href="https://www.animalpolitico.com/2019/01/pipa-robo-conductores-gasolina-desabasto/" target="_blank" rel="noopener">Lee: El riesgo de conducir una pipa de gasolina en época de desabasto</a></em></p>
<p><span style="font-weight: 400;">De ellos,  2,778 personas entregaron la totalidad de la documentación, 1,365 hicieron examen, y fueron aprobados 804.</span></p>
<p><span style="font-weight: 400;">Expuso que 120 hombres son aptos para contratarse como operadores, hay 450 personas pendientes por evaluar, además de que faltan 253 personas que deben tramitar su licencia.</span></p>
<p>López Obrador destacó que el plan del gobierno federal contra el robo de combustibles, sigue y que consta de cuatro etapas: frenar el robo de gasolinas, aumentar la capacidad de transportación de hidrocarburos con pipas, una estrategia de bienestar para la gente, así como aplicar la ley y acabar con la corrupción.</p>
<p><em><a href="https://www.animalpolitico.com/2019/01/robo-pipa-pemex-guanajuato-25-mil-litros/" target="_blank" rel="noopener">Te puede interesar: Roban pipa de Pemex en Guanajuato; transportaba 25 mil litros de gasolina</a></em></p>
<p>Anunció que mañana presentará el plan de bienestar dirigido a municipios donde se ubican poblaciones asentadas en las rutas de los ductos, lo que es fundamental para reforzar la estrategia que incluye el incremento de la vigilancia para evitar el robo de gasolinas y combatir las tomas clandestinas, así como el aumento en la capacidad de transportación de combustibles y la aplicación de la ley para terminar con la corrupción y la impunidad.</p>
<p><span style="font-weight: 400;">También dijo que recibió una denuncia de la Comisión Nacional de los Derechos Humanos (CNDH) contra la Secretaría de la Defensa Nacional (Sedena), acusando inacción del Ejército en el caso de la explosión en el ducto de Tlahuelilpan, Hidalgo; aseguró que el gobierno federal responderá por ello.</span></p>
<p><em>Con información de Notimex.</em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span><script> googletag.cmd.push(function() { googletag.defineSlot('/48366775/APO_interior_InText', [[300, 600], [300, 300], [336, 280], [300, 100], [300, 250]], 'div-gpt-ad-1547328895918-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><div style="margin-top: 15px;"><p><em>¡Gracias por leer! Ayúdanos a seguir con nuestro trabajo. ¿Cómo? Ahora puedes suscribirte a Animal Político en Facebook. Con tu donativo mensual recibirás contenido especial. Entérate cómo suscribirte <a id="fb_fondea_3" href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank">aquí</a>. Consulta nuestra lista de preguntas frecuentes <a id="fb_fondea_4" href="https://www.animalpolitico.com/2019/01/animal-politico-suscripcion-facebook-dona" target="_blank">aquí</a>.</em></p></div> <div id="visibility-trigger" style="width: 100%; height: 5px;">
</div>
</section>
</main>
</article>
<div class="sidebar article-in-text" class="widget-area" role="complementary"><div class="ad-widget" rel="advert" data-adunit="/48366775/APO_interior_InText"></div></div>
<div class='yarpp-related'>
<div class="article-related">
<div class="section-heading">
<h3>Anteriores</h3>
</div>
<ul>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2012/04/compra-sistematica-de-votos-es-esclavitud-moderna-amlo/"><img src="https://www.animalpolitico.com/wp-content/uploads/2012/01/AMLO_Campana-220x143.jpg" alt="Compra sistemática de votos es &#8220;esclavitud moderna&#8221;: AMLO" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2012/04/compra-sistematica-de-votos-es-esclavitud-moderna-amlo/"><h2>Compra sistemática de votos es &#8220;esclavitud moderna&#8221;: AMLO</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2012/07/movimiento-progresista-lanza-nuevo-spot-contra-la-compra-de-la-eleccion/"><img src="https://www.animalpolitico.com/wp-content/uploads/2012/08/spot_movprogresista_plandemocracia-220x143.jpg" alt="Movimiento Progresista lanza nuevo spot contra la “compra de la elección”" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2012/07/movimiento-progresista-lanza-nuevo-spot-contra-la-compra-de-la-eleccion/"><h2>Movimiento Progresista lanza nuevo spot contra la “compra de la elección”</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2012/02/no-hablo-ingles-pero-no-simulo-que-hablo-amlo/"><img src="https://www.animalpolitico.com/wp-content/uploads/2011/12/AMLO-República-Amorosa-220x143.jpg" alt="No hablo inglés, pero no simulo que hablo: AMLO" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2012/02/no-hablo-ingles-pero-no-simulo-que-hablo-amlo/"><h2>No hablo inglés, pero no simulo que hablo: AMLO</h2></a>
</div>
</article>
</li>
<li>
<article class="teaser">
<div class="post-image">
<a href="https://www.animalpolitico.com/2012/03/lo-que-amlo-hablo-en-su-reunion-con-militares/"><img src="https://www.animalpolitico.com/wp-content/uploads/2012/03/Lopez_Obrador1-220x143.jpg" alt="Lo que AMLO habló en su reunión &lt;br&gt; con militares" /></a>
</div>
<div class="post-header">
<a href="https://www.animalpolitico.com/2012/03/lo-que-amlo-hablo-en-su-reunion-con-militares/"><h2>Lo que AMLO habló en su reunión <br> con militares</h2></a>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="sidebar sidebar-article-bottom-delimiter" class="widget-area" role="complementary">
<div class="widgets-wrapper">
<div class="ad-widget" rel="advert" data-adunit="/48366775/Cat_Nacional_Footer"></div> </div>
</div>
</div>
</div>
<div id="comments" class="offcanvas-wrapper comments-area">
<div class="offcanvas">
<a href="#" class="hide-offcanvas"><span>Close</span></a>
<div class="comments-count-title"><span class="comments-icon"></span> <span class="comments-text">Comentarios</span></div>
<input type="hidden" class="disqus-meta" data-post-id="557501" data-post-guid="https://www.animalpolitico.com/?p=557501" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/pipas-gobierno-compra-amlo-gasolina/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.animalpolitico.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F01%2Fpipas-gobierno-compra-amlo-gasolina%2F">logged in</a> to post a comment.</p> </div>
<ol class="comment-list">
</ol> </div>
</div>
</main>
</div>
<footer style="border-top: 2px solid red; background: black; text-align: center; padding: 40px 0; margin-top: 30px;">
<img src="https://www.animalpolitico.com/wp-content/uploads/2018/08/criterio_white.png" style="width: 150px; display: inline-block;" />
</footer>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(557501,{"ajax_nonce":"d254f8c566"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/761c591.js" async></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script><script type="text/javascript">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '5602-1632-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script><img src="https://mx-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_546613&src.rand=[timestamp]" style="display:none;" /> <ul class="mobile-socials ">
<li class="icon icon-twitter"><a href="https://twitter.com/intent/tweet?text=Gobierno+compra+571+pipas+por+85+mdd%3B+AMLO+garantiza+que+se+estabilizar%C3%A1+abasto+de+gasolina&amp;url=https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/&amp;via=Pajaropolitico" target="_blank" title="Share on Twitter" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://twitter.com/intent/tweet?text=%%TITLE%%&amp;url=%%URL%%&amp;via=Pajaropolitico"></a></li>
<li class="icon icon-facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.animalpolitico.com/2019/01/pipas-gobierno-compra-amlo-gasolina/" target="_blank" title="Share on Facebook" onclick="javascript:window.open(this.href,'', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=600, width=600');return false;" data-update-on-scroll="yes" data-update-target="href" data-update-template="http://www.facebook.com/sharer.php?u=%%URL%%"></a></li>
<li class="icon icon-email"><a href="/cdn-cgi/l/email-protection#546b0721363e31372069133b363d31263a3b7f373b392426357f6163657f243d2435277f243b267f6c617f3930307167167f1519181b7f333526353a203d2e357f2521317f27317f31272035363d383d2e35267117677115657f35363527203b7f30317f3335273b383d3a35723539246f163b302d693c202024276e7b7b2323237a353a3d393538243b383d203d373b7a373b397b6664656d7b64657b243d24352779333b363d31263a3b79373b39242635793539383b793335273b383d3a357b" title="Email this article" data-update-on-scroll="yes" data-update-target="href" data-update-template="mailto:?Subject=%%TITLE%%&amp;Body=%%URL%%"></a></li>
</ul>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.animalpolitico.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1502444611' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/jquery.fancybox.pack.js?ver=1533923606'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/mejs/mediaelement-and-player.min.js?ver=1533923611'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/animalp-custom-functionality/static/js/functionality.js?ver=1533923607'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/comment-reply.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/slick.min.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/imagesloaded.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=1502946344'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2016/static/js/functionality.js?ver=1502444612'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=1544673054'></script>
</body>
</html>


