<!DOCTYPE html>
<html lang="es">
<head>
<title>Hace más de 40 años Pemex construyó su última refinería</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<meta name="description" content="En 1979 Pemex inauguró por última vez dos refinerías, cuando entraron en funciones la de Cadereyta, NL, y la de Salina Cruz, Oaxaca." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-4096x2130.jpg" />
<meta property="og:image:width" content="4096" />
<meta property="og:image:height" content="2130" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hace más de 40 años Pemex construyó su última refinería" />
<meta property="og:description" content="En 1979 Pemex inauguró por última vez dos refinerías, cuando entraron en funciones la de Cadereyta, NL, y la de Salina Cruz, Oaxaca." />
<meta property="og:url" content="https://www.animalpolitico.com/2019/05/ultima-refineria-pemex/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2019-05-09T14:15-05:00" />
<meta property="article:modified_time" content="2019-05-09T15:47-05:00" />
<meta property="og:updated_time" content="2019-05-09T15:47-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Hace más de 40 años Pemex construyó su última refinería" />
<meta name="twitter:description" content="En 1979 Pemex inauguró por última vez dos refinerías, cuando entraron en funciones la de Cadereyta, NL, y la de Salina Cruz, Oaxaca." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-4096x2130.jpg" />
<meta name="twitter:image:width" content="4096" />
<meta name="twitter:image:height" content="2130" />
<link rel="canonical" href="https://www.animalpolitico.com/2019/05/ultima-refineria-pemex/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/category/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2019/05/ultima-refineria-pemex/","name":"Hace m\u00e1s de 40 a\u00f1os Pemex construy\u00f3 su \u00faltima refiner\u00eda","image":"https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-4096x2130.jpg"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.1.1' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700&#038;ver=5.1.1' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.4.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.1.1' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.4.19'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.4.19'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.4.19' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.4.19' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.4.19' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.4.19' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.4.19' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.4.19' async='async'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Fultima-refineria-pemex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Fultima-refineria-pemex%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_post_id = 587965;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script>
    function ap_ad_load_slots(){
      console.log('AP_UNIT_LOADING');
      googletag.cmd.push(function() {
          googletag.defineSlot('/48366775/APO_1x1_InText', [1, 1], 'div-gpt-ad-1552608910352-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/APO_interior_InText', [[336, 280], [300, 100], [300, 300], [300, 250]], 'div-gpt-ad-1552608231841-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Billboard', [[320, 50], [336, 280], [970, 250], [970, 90], [728, 90], [320, 100]], 'div-gpt-ad-1548277142745-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552809927832-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 300], [300, 250]], 'div-gpt-ad-1552839082616-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552839218773-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 300], [300, 250]], 'div-gpt-ad-1552839254598-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552866718196-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552866785007-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552867033054-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552867062386-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 300], [300, 250]], 'div-gpt-ad-1552867095155-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_1', [[300, 250], [300, 300]], 'div-gpt-ad-1552867127903-0').addService(googletag.pubads());
  googletag.defineSlot('/48366775/Homepage_Sidebar_2', [[300, 250], [300, 300]], 'div-gpt-ad-1557142276822-0').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 100,  // Fetch slots within 5 viewports.
          renderMarginPercent: 200,  // Render slots within 2 viewports.
          mobileScaling: 2.0  // Double the above values on mobile.
        });
        googletag.enableServices();
      });
    }
    ap_ad_load_slots();
  </script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
</head>
<body class="post-template-default single single-post postid-587965 single-format-standard ap_layout_default">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
Aporta 💰 </a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
Aporta 💰 </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
 </div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Suscríbete a nuestro <strong>newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
 <img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df968e9ce9dfc2dfc7ce8e9cef8dc9c4cfd2968e9ce9ded9c78e9cef" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1548277142745-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548277142745-0'); }); </script> </div> </div>
<div class="ap_single_infinite" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-title="Hace más de 40 años Pemex construyó su última refinería" data-url="https://www.animalpolitico.com/2019/05/ultima-refineria-pemex/" class="ap_note ap_post_type_post ap_sort_29 ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<div class="ap_single_first_title">Hace más de 40 años Pemex construyó su última refinería</div>
<div class="ap_single_first_excerpt ap_mobile_noshow">En 1979 Pemex inauguró por última vez este tipo de instalaciones petroquímicas, cuando entraron en funciones dos refinerías, la de Cadereyta, Nuevo León, y la de Salina Cruz, Oaxaca.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-300x156.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
9 de mayo, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Hace+m%C3%A1s+de+40+a%C3%B1os+Pemex+construy%C3%B3+su+%C3%BAltima+refiner%C3%ADa+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Fultima-refineria-pemex%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Fultima-refineria-pemex%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9bc959791df99d1b7c7d1b5c587df9091dfc0c4df95d1b7c7d1b6c59b87dfa49199918cdf979b9a878086818dd1b7c7d1b6c7df8781dfd1b7c7d1b6b598809d9995df8691929d9a9186d1b7c7d1b5b095d2969b908dc99c80808487d1c7b5d1c6b2d1c6b2838383da959a9d999598849b989d809d979bda979b99d1c6b2c6c4c5cdd1c6b2c4c1d1c6b28198809d9995d98691929d9a91869d95d9849199918cd1c6b2">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Fultima-refineria-pemex%2F&via=pajaropolitico&text=Hace+m%C3%A1s+de+40+a%C3%B1os+Pemex+construy%C3%B3+su+%C3%BAltima+refiner%C3%ADa" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>La última vez que Petróleos Mexicanos (Pemex) puso en marcha nuevas refinerías <a target="_blank" href="http://www.pemex.com/acerca/historia/Paginas/historia-pemex.aspx" target="_blank" rel="noopener noreferrer">fue hace 40 años</a>, con el entonces presidente José López Portillo.</p>
<p>En 1979, la empresa productiva del Estado inauguró por última vez este tipo de instalaciones petroquímicas, cuando entraron en funciones dos refinerías, la “Héctor R. Lara Sosa”, en Cadereyta, Nuevo León, y la “Antonio Dovalí Jaime”, en Salina Cruz, Oaxaca.</p>
<p style="text-align: center;"><a target="_blank" href="https://www.animalpolitico.com/2019/05/refineria-dos-bocas-permiso-impacto-ambiental/" target="_blank" rel="noopener noreferrer"><em>Lee: Refinería Dos Bocas obtiene permiso para procesar crudo por 30 años; le falta evaluación ambiental</em></a></p>
<p>Este año Pemex construyó 94 obras, con una inversión de 21 mil 340 millones de pesos.</p>
<p>La razón por la que dejaron de construirse refinerías fue el neoliberalismo y el neoporfirismo, que defendió “que era mejor comprar la gasolina”, dijo este jueves el presidente López Obrador, durante su conferencia matutina.</p>
<p>Durante su encuentro con medios, el mandatario anunció que <a target="_blank" href="https://www.animalpolitico.com/2019/05/pemex-energia-refineria-dos-bocas-licitacion-desierta/" target="_blank" rel="noopener noreferrer">Pemex y la Secretaría de Energía construirán la nueva refinería</a> Dos Bocas, en Tabasco.</p>
<p style="text-align: center;"><a target="_blank" href="https://www.animalpolitico.com/2019/04/dos-bocas-debe-cancelarse-inversion-minima-probabilidad-exito-imco/" target="_blank" rel="noopener noreferrer"><em>Te puede interesar: Dos Bocas debe cancelarse, inversión tiene solo un 2% de probabilidad de éxito: IMCO</em></a></p>
<p>Actualmente, en el país existen seis refinerías en activo:</p>
<p>-Refinería &#8220;Francisco I. Madero&#8221; en Ciudad Madero, Tamaulipas, inaugurada en 1914.</p>
<p>-Refinería “Ingeniero Anotnio M. Amor” en Salamanca, Guanajuato, inaugurada en 1950.</p>
<p>-Refinería “General Lázaro Cárdenas del Río” en Minatitlán, Veracruz, inaugurada en 1956.</p>
<p>-Refinerías &#8220;Héctor R. Lara Sosa&#8221;, en Cadereyta, Nuevo León y &#8220;Antonio Dovalí Jaime&#8221;, en Salina Cruz, Oaxaca inauguradas en 1979.</p>
<p>-Refinería “Miguel Hidalgo” en Tula, Hidalgo, inaugurada en 1987.</p>
<p>Una séptima refinería, inaugurada en el Distrito Federal en 1946, fue cerrada en 1991 por razones ambientales.</p>
<p style="text-align: center;"><a target="_blank" href="https://www.animalpolitico.com/2019/04/corrupcion-dos-bocas-refineria-entrevista-nahle/" target="_blank" rel="noopener noreferrer"><em>Lee también: Nahle descarta corrupción en Dos Bocas, aunque empresas invitadas al proyecto han sido acusadas de sobornos</em></a></p>
<p>Durante el gobierno de Felipe Calderón, en 2009, Pemex anunció que se constuiría otra refinería en Tula, Hidalgo, pero el proyecto fue cancelado en 2014 por la administración de Enrique Peña Nieto, que señaló “restricciones presupuestales” e “irrentabilidad”.</p>
<div class="ap_single_fondea_text">¡Gracias por leer! Ayúdanos a seguir con nuestro trabajo. ¿Cómo? Ahora puedes suscribirte a Animal Político en Facebook. Con tu donativo mensual recibirás contenido especial. Entérate cómo suscribirte <a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank">aquí</a>. Consulta nuestra lista de preguntas frecuentes <a href="https://www.animalpolitico.com/2019/01/animal-politico-suscripcion-facebook-dona" target="_blank">aquí</a>.</div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para entender mejor: </div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/05/detienen-el-lagarto-implicado-asesinatos-minatitlan-cartel-jalisco-veracruz/" target="_blank" class="ap_note_link" data-id="587886" data-slug="detienen-el-lagarto-implicado-asesinatos-minatitlan-cartel-jalisco-veracruz" data-video-id="" data-author="Redacción Animal Político" data-home-sort="17" title="Detienen a El Lagarto, presunto implicado en los asesinatos de Minatitlán, y líder del cártel Jalisco en Veracruz" data-is-external="" data-is-especial="" data-type="post" data-home-title="Detienen a El Lagarto, presunto implicado en los asesinatos de Minatitlán">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Detencio769n_El_Pelo769n-2-e1557417156455-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Detencio769n_El_Pelo769n-2-e1557417156455-456x237.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Detienen a El Lagarto, presunto implicado en los asesinatos de Minatitlán </div>
<div class="ap_home_main_note_related_note_info_date">
9 de mayo, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/05/pemex-energia-refineria-dos-bocas-licitacion-desierta/" target="_blank" class="ap_note_link" data-id="587846" data-slug="pemex-energia-refineria-dos-bocas-licitacion-desierta" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="Pemex y Energía construirán refinería Dos Bocas; empresas internacionales no cumplían requisitos" data-is-external="" data-is-especial="" data-type="post" data-home-title="Pemex y Energía construirán refinería Dos Bocas; licitación quedó desierta">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/04/dos-bocas-e1554835445961-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/04/dos-bocas-e1554835445961-456x237.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Pemex y Energía construirán refinería Dos Bocas; licitación quedó desierta </div>
<div class="ap_home_main_note_related_note_info_date">
9 de mayo, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1552839218773-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552839218773-0'); }); </script> </div></div></div></div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Hace+m%C3%A1s+de+40+a%C3%B1os+Pemex+construy%C3%B3+su+%C3%BAltima+refiner%C3%ADa+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Fultima-refineria-pemex%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Fultima-refineria-pemex%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#407f3335222a2523347d082123256b2d650373650171336b24256b74706b216503736502712f336b10252d25386b232f2e33343235396503736502736b33356b6503736502012c34292d216b322526292e25326503736501042166222f24397d28343430336573016572066572063737376e212e292d212c302f2c293429232f6e232f2d657206727071796572067075657206352c34292d216d322526292e253229216d30252d2538657206">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Fultima-refineria-pemex%2F&via=pajaropolitico&text=Hace+m%C3%A1s+de+40+a%C3%B1os+Pemex+construy%C3%B3+su+%C3%BAltima+refiner%C3%ADa" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/05/corte-cabello-estudiante-chihuahua/" class="ap_note_link" data-id="588042" data-slug="corte-cabello-estudiante-chihuahua" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="El corte de cabello no afecta el aprendizaje: resuelve un juez al amparar a estudiante de Chihuahua" data-is-external="" data-is-especial="" data-type="post" data-home-title="El cabello no afecta el aprendizaje: juez al amparar a estudiante">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Taller_Bullying-1-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Taller_Bullying-1-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
El cabello no afecta el aprendizaje: juez al amparar a estudiante </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/05/reforma-educativa-senado-amlo-pan-protestas/" class="ap_note_link" data-id="588010" data-slug="reforma-educativa-senado-amlo-pan-protestas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="El Senado aprueba en lo general la reforma educativa" data-is-external="" data-is-especial="" data-type="post" data-home-title="El Senado aprueba en lo general la reforma educativa">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-300x157.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
El Senado aprueba en lo general la reforma educativa </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/05/jovenes-bono-demografico-ong-ollin/" class="ap_note_link" data-id="587983" data-slug="jovenes-bono-demografico-ong-ollin" data-video-id="" data-author="Itxaro Arteta" data-home-sort="" title="Los jóvenes que integran el bono demográfico de México tiene un futuro poco alentador, advierte ONG" data-is-external="" data-is-especial="" data-type="post" data-home-title="Jóvenes que integran el bono demográfico de México, con futuro poco alentador">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Barrales_Jovenes-2-e1557432696188-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Barrales_Jovenes-2-e1557432696188-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Jóvenes que integran el bono demográfico de México, con futuro poco alentador </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="ap_fondea">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
<div class="ap_fondea_parallax" id="ap_fondea_parallax">
<div data-depth="0.2" class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors ap_fondea_p_layer_colors_last" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div data-depth="1" class="ap_fondea_p_layer ap_fondea_p_layer_text">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_fonde.png" class="lazy ap_desktop" />
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_letters.png" class="lazy ap_mobile" />
</div>
<div data-depth="1.2" class="ap_fondea_p_layer ap_fondea_p_layer_bird">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_bird.png" class="lazy" />
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/05/reforma-educativa-senado-amlo-pan-protestas/" target="_blank" class="ap_note_link" data-id="588010" data-slug="reforma-educativa-senado-amlo-pan-protestas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="El Senado aprueba en lo general la reforma educativa" data-is-external="" data-is-especial="" data-type="post" data-home-title="El Senado aprueba en lo general la reforma educativa">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
El Senado aprueba en lo general la reforma educativa </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/05/aidee-estudiante-traslado-hospital-lineas-investigacion/" target="_blank" class="ap_note_link" data-id="587783" data-slug="aidee-estudiante-traslado-hospital-lineas-investigacion" data-video-id="" data-author="Arturo Angel" data-home-sort="28" title="¿Hubo negligencia en la atención a Aideé en el CCH? Su familia asegura que &quot;algo no estuvo bien&quot;" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Hubo negligencia en la atención a Aideé en el CCH?">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/aidee-cch-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/aidee-cch-456x239.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
¿Hubo negligencia en la atención a Aideé en el CCH? </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/05/subdirector-finanzas-loteria-nacional-hermanos-direccion/" target="_blank" class="ap_note_link" data-id="587469" data-slug="subdirector-finanzas-loteria-nacional-hermanos-direccion" data-video-id="" data-author="Nayeli Roldán" data-home-sort="27" title="Subdirector de Finanzas de Lotería Nacional tiene a sus dos hermanos en puestos de dirección" data-is-external="" data-is-especial="" data-type="post" data-home-title="Funcionario de la Lotería tiene a dos hermanos en puestos de dirección">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/lotenal-loteria-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/lotenal-loteria-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Funcionario de la Lotería tiene a dos hermanos en puestos de dirección </div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<div class="comment comment-2">
<div data-title="&quot;Lo que diga mi dedito&quot;: Así es como AMLO evade temas de los que no quiere hablar" data-url="https://www.animalpolitico.com/bbc/peculiares-formas-amlo-para-evadir-temas/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_single_cintillo ap_fixme">
<a href="http://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/04/_105412113_gettyimages-1091487224-594x594-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/04/_105412113_gettyimages-1091487224-594x594.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<div class="ap_single_first_title">"Lo que diga mi dedito": Así es como AMLO evade temas de los que no quiere hablar</div>
<div class="ap_single_first_excerpt ap_mobile_noshow">El presidente de México ha respondido en varias ocasiones con la frase "lo que diga mi dedito", evadiendo un tema que no quiere enfrentar. </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/04/_105412113_gettyimages-1091487224-594x594-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/04/_105412113_gettyimages-1091487224-594x594.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
12 de abril, 2019 </div>
 </div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%22Lo+que+diga+mi+dedito%22%3A+As%C3%AD+es+como+AMLO+evade+temas+de+los+que+no+quiere+hablar+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpeculiares-formas-amlo-para-evadir-temas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpeculiares-formas-amlo-para-evadir-temas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acb4a3a3ddfebae0e4f4baf5f8f6f0bafcf8baf5f4f5f8e5feb4a3a3b4a2d0bad0e2b4d2a2b4d0d5baf4e2baf2fefcfebad0dcdddebaf4e7f0f5f4bae5f4fcf0e2baf5f4bafdfee2bae0e4f4bafffebae0e4f8f4e3f4baf9f0f3fdf0e3b7f3fef5e8acf9e5e5e1e2b4a2d0b4a3d7b4a3d7e6e6e6bff0fff8fcf0fde1fefdf8e5f8f2febff2fefcb4a3d7f3f3f2b4a3d7e1f4f2e4fdf8f0e3f4e2bcf7fee3fcf0e2bcf0fcfdfebce1f0e3f0bcf4e7f0f5f8e3bce5f4fcf0e2b4a3d7">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpeculiares-formas-amlo-para-evadir-temas%2F&via=pajaropolitico&text=%22Lo+que+diga+mi+dedito%22%3A+As%C3%AD+es+como+AMLO+evade+temas+de+los+que+no+quiere+hablar" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Una periodista le preguntó al presidente de México Andrés Manuel López Obrador (AMLO) si estaba de acuerdo con las declaraciones del expresidente de Estados Unidos, Barack Obama, de que &#8220;la gente que tiene miedo construye muros&#8221;, haciendo referencia al presidente Donald Trump.</p>
<p>La pregunta al presidente mexicano fue hecha el pasado 4 de abril durante su conferencia de cada mañana y se refería a la intervención de Obama durante la Cumbre Mundial de Comercio, que se realizó en Sevilla, España.</p>
<p>La respuesta de AMLO fue:<strong> &#8220;Lo que diga mi dedito&#8221;</strong>, mientras agitaba su índice derecho de lado a lado, en señal de un no.</p>
<p>Luego continuó hablando de algo completamente distinto a lo que le preguntaron.</p>
<p>&#8220;<strong>Vamos a batear, aunque sea teóricamente</strong>&#8220;, dijo, tal vez confesando así su intención de enviar lejos el tema.</p>
<p>&#8220;Me gustaría batear en una práctica de béisbol, pero no he podido. Antier fui un ratito al campo de la universidad&#8221;, continuó.</p>
<figure><img src="https://c.files.bbci.co.uk/7991/production/_105412113_gettyimages-1091487224-594x594.jpg" alt="Conferencia de prensa de AMLO y el presidente del gobierno español, Pedro Sánchez." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Las conferencias de prensa pueden seguirse en &#8220;streaming&#8221; por YouTube.</figcaption></figure>
<p>&#8220;Estuve bateando bien, bien. Veía yo en la pelota algunas cositas que no me gustaban y macaneaba yo fuerte, le daba yo en el mero centro. Y así saca uno también, se relaja, es como suspirar profundo, pero bueno, bateo, bateo&#8221;, relató el mandatario mexicano.</p>
<h3>&#8220;No es la primera vez&#8221;</h3>
<p>No es la primera vez que el presidente de México alude al movimiento de su dedo como respuesta para evadir un tema del que no quiere hablar. Lo hacía desde que era el jefe de gobierno de la Ciudad de México entre 2000 y 2005, coinciden los distintos analistas entrevistados por BBC Mundo.</p>
<p>Y AMLO también <strong>recurrió al gesto -y la frase- en su campaña electoral</strong>, por ejemplo para negar las acusaciones de corrupción en contra de la exdiputada y candidata de MORENA Eva Cadena, en abril de 2017; o, en marzo del año siguiente, para negarse a polemizar con el entonces secretario de Gobernación Miguel Osorio Chong.</p>
<p>El entonces candidato explicó entonces que pensaba recurrir a la estrategia para rehuir a las provocaciones.</p>
<p>&#8220;<strong>Voy a usar lo que hace como 16 o 18 años usaba yo</strong>: lo que diga mi dedito. Si me preguntan &#8216;¿Te vas a pelear?&#8217; &#8216;Lo que diga mi dedito&#8217;. &#8216;¿Vas a contestar? Que dijeron que te faltan pantalones&#8217;. &#8216;Lo que diga mi dedito'&#8221;, adelantó entonces.</p>
<figure><img src="https://c.files.bbci.co.uk/C472/production/_106409205_053141008-1.jpg" alt="AMLO" width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>AMLO utiliza &#8220;el dedito&#8221; para &#8220;batear&#8221; las preguntas incómodas.</figcaption></figure>
<p>&#8220;Cuando AMLO hace lo del dedito da una respuesta de <strong>negación, pero también de evasión</strong>&#8220;, explica Lorena Umaña, coordinadora de la carrera de Sociología en la UNAM.</p>
<p>Según Umaña, en su discurso el mandatario acostumbra combinar los argumentos racionales y los emocionales.</p>
<p>&#8220;El tema del muro, en específico, es uno de los que responde de forma más emotiva, con gesticulaciones, reiteración con el dedo, con dichos o modismos. <strong>AMLO evade el tema de las relaciones entre México y Estados Unidos</strong>&#8220;, destaca.</p>
<p>&#8220;En otros temas, como la corrupción o el aeropuerto, si utiliza argumentos más racionales&#8221;, le dice a BBC Mundo.</p>
<figure><img src="https://c.files.bbci.co.uk/09F0/production/_106244520_mediaitem106244518.jpg" alt="Una mujer con un niño tratando de cruzar el Río Bravo, frontera natural entre México y Estados Unidos." width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>Según las autoridades estadounidenses, la migración en la frontera sur de su país ha alcanzado un punto de quiebre.</figcaption></figure>
<p>Según la especialista de análisis de discurso político, el primer tipo de respuesta se relaciona con unabúsqueda de empatía, de solidaridad,con sus interlocutores.</p>
<p>Con esto, AMLO, &#8220;trata de evadir el conflicto, de<strong> mantener una distancia de cordialidad</strong> muy cuidadosa&#8221;, dice Umaña.</p>
<p>Y, con la analogía del béisbol, lo que está diciendo es &#8220;no vamos a responder de manera agresiva a esa provocación&#8221;, asegura.</p>
<p>Por ejemplo, en otra ocasión, tras las amenzas de Trump de cerrar las fonteras AMLO, explicó que no quería adelantarse a esa situación.</p>
<p><strong>&#8220;Yo prefiero el amor y paz&#8221;</strong>, dijo entonces.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-47796427?xtor=AL-------">&#8220;Amor y paz&#8221;: la respuesta de AMLO a las amenazas de Trump de cerrar la frontera con México</a></li>
</ul>
<h3>Polémicas innecesarias</h3>
<p>Por otra parte, para Umaña las amenazas de Trump -aunque beligerantes e incómodas para el gobierno de su país vecino- son sobre todo &#8220;una estrategia discursiva de campaña&#8221;.</p>
<p>&#8220;Más que querer una confrontación con el gobierno mexicano, a poco tiempo de las elecciones, lo que está haciendo es <strong>hablarles a su votantes </strong>en EEUU&#8221;, asegura.</p>
<figure><img src="https://c.files.bbci.co.uk/95F3/production/_106278383_47796427.jpg" alt="Donald Trump amenaza con cerrar la frontera si México no detiene el flujo de migrantes." width="976" height="549" /></p>
<footer>Scott Olson/Getty Images</footer><figcaption>Las amenazas de Trump más que buscar una confrontación con México, buscan apelar a sus votantes, dice una analista.</figcaption></figure>
<p>En esto último concuerda el vocero de AMLO, Jesús Ramírez, para quien el presidente usa ahora menos frecuentemente la expresión del dedo.</p>
<p>&#8220;Tiene que ver con su <strong>derecho a no emitir una opinión </strong>cuando considera que no es conveniente&#8221;, dice Ramírez a BBC Mundo.</p>
<p>&#8220;Ante las estrategias mediáticas de Trump, que tiene que ver más con una situación interna, se ha preferido no caer en el juego político electoral, no entrar en polémicas innecesarias&#8221;, asegura Ramírez.</p>
<p>El vocero presidencial advierte que el gobierno de México no estará respondiendo a cada tuit de Trump, pero que<strong> tiene una estrategia.</strong></p>
<p>Esta es<strong> &#8220;mantener una relación estable, con líneas bien planteadas:</strong> que tienen que haber un plan y un acuerdo de cooperación para el desarrollo en México y Centroamérica para que haya una solución a largo plazo a la migración&#8221;, explica.</p>
<h3>&#8220;Prensa fifí&#8221;</h3>
<p>El dedito no es, en cualquier caso, la única estrategia de AMLO para evitar hablar de aquello que no le conviene o interesa</p>
<p>Según la especialista en discurso político de la UNAM, el mandatario usa también <strong>argumentos de descalificación</strong>, como el término &#8220;fifí&#8221;, que&#8221;es un recurso evasivo de corte emotivo; un argumento que usa un cliché&#8221;.</p>
<figure><img src="https://c.files.bbci.co.uk/ADD0/production/_104369444_gettyimages-993634060.jpg" alt="Simpatizantes de López Obrador." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Los adversarios del presidente electo se refieren a sus seguidores como &#8220;chairos&#8221;.</figcaption></figure>
<p>El primer presidente mexicano de izquierda ha popularizado esta término que el diccionario de la Real Academia Española define como &#8220;persona presumiday que se ocupa de seguir las modas&#8221;.</p>
<p>Y además de a las clases altas, AMLO ha calificado a un segmento de la prensa como fifí, con lo que da a entender que no merece una respuesta.</p>
<p>&#8220;Existe una prensa fifí, no es una invención. Existe el partido de los fifí, <strong>existe el conservadurismo en México y creo que nunca ha desaparecido.</strong> No están de acuerdo con nosotros, son nuestros adversarios&#8221;, dijo en su conferencia del 25 de marzo.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-45756525?xtor=AL-------">La &#8220;boda fifí&#8221; que le causa un escándalo a AMLO, presidente electo de México</a></li>
</ul>
<p>Pero el uso de ese y otros términos despectivos para referirse a los periodistas le ha valido críticas y encontronazos, como el que tuvo el 13 de marzo con un periodista que le mencionó un estudio de Artículo 19, una organización para la defensa de la libertad de expresión, y la Universidad ITESO de Guadalajara.</p>
<p>El estudio asegura que las &#8220;<strong>declaraciones estigmatizantes</strong> (de AMLO) hacia la prensa con calificativos como prensa &#8216;fifí&#8217; y &#8216;periodistas chayoteros&#8217; (vendidos) contra cualquier voz crítica de su gobierno, puede legitimar e incentivar ataques en contra de las y los periodistas en lo digital, en lo físico y afecta la pluralidad del debate público&#8221;.</p>
<p>Y el 26 de marzo, tras asegurar que &#8220;jamás vamos a atentar contra la libertad de expresión&#8221;, el mandatario volvió a decir que &#8220;siempre ha existido una prensa conservadora, una prensa fifí. Yo no inventé lo de fifí&#8221;.</p>
<p>Un periodista le respondió que sí había inventado el término. Pero AMLO explicó entonces fifí se usó para <strong>caracterizar los opositores de Francisco I. Madero</strong>, un expresidente revolucionario que él admira.</p>
<figure><img src="https://c.files.bbci.co.uk/C24C/production/_106404794_hi048973278.jpg" alt="AMLO caminando." width="512" height="708" /></p>
<footer>EPA/Mario Guzman</footer><figcaption>AMLO recurre frecuentemente a la historia en sus conferencias y menciona a dos expresidentes que admira: Benito Juárez y Francisco I. Madero.</figcaption></figure>
<p>&#8220;Los fifís fueron los que quemaron la casa de los Madero, los que hicieron una celebración en las calles cuando asesinaron atrozmente a Gustavo Madero. Cuando los militares lo sacrificaron, que es <strong>una de las cosas más horrendas y vergonzosas </strong>que ha pasado en la historia de nuestro país, salieron los fifís a las calles a celebrarlo y había toda una prensa que apoyaba esas posturas&#8221;, aseguró.</p>
<p>Y precisamente las <strong>&#8220;clases de historia&#8221;</strong> que a veces da en sus conferencias son, para algunos analistas, otra forma de evadir los temas de los que no quiere hablar.</p>
<h3>&#8220;Afirmaciones no verdaderas&#8221;</h3>
<p>&#8220;AMLO <strong>evade hasta un tercio de las preguntas</strong> que le hacen sus conferencias, dice que no sabe en ese momento, que no tiene el dato, que luego lo dará&#8221;, asegura Luis Estrada, director de SPIN, una asesoría de comunicación política que ha seguido las 89 conferencias de prensa que ha dado hasta el 9 de abril.</p>
<p>Y, según el analista, con sus conferencias matutinas no se logran los objetivos que se debería: posicionar los temas o controlar las crisis.</p>
<p>&#8220;<strong>Genera</strong><strong>n</strong><strong> ruido y da</strong><strong>n</strong><strong> de que hablar,</strong> pero es diferente de poner la agenda. Da la impresión de que está trabajando todos los días desde temprano, pero no es cierto&#8221;, afirma.</p>
<figure><img src="https://c.files.bbci.co.uk/13C1/production/_106375050_whatsappimage2019-04-09at20.39.53.jpg" alt="Tabla SPIN" width="976" height="549" /></p>
<footer>SPIN</footer><figcaption>Según la consultoría SPIN en cada conferencia AMLO hace un promedio de 16 &#8220;afirmaciones no verdaderas&#8221;, que van desde falsedades hasta cosas que no se pueden comprobar.</figcaption></figure>
<p>Según Estrada, y con base en el seguimiento de las conferencias entre el 1 y el 5 de abril, AMLO hizo<strong> 80 &#8220;afirmaciones no verdaderas&#8221;, </strong>entre las que se encuentran desde promesas que no se puede saber si se cumplirán, hasta datos falsos.</p>
<p>Y el analista también cita un documento obtenido vía el Instituto Nacional de Transparencia que dice que la información que el presidente da en su conferenciasno necesariamente cuenta con un respaldo documental.</p>
<p>&#8220;El hecho de que el Presidente de la República comunique a la sociedad, a través de conferencias de prensa, comunicados de prensa o mensaje públicos de diferentes materias de interés público <strong>no conlleva a establecer la obligación</strong> por parte de la Oficina de la Presidencia de la República a poseer el soporte documental respectivo&#8221;, se lee en el documento.</p>
<p>El diario El Economista informó que tal respuesta se dio a conocer tras pedir el documento que sustentaba el &#8220;plan conjunto para combatir el robo de hidrocarburos en Pemex&#8221; que presentó AMLO el 27 de diciembre pasado.</p>
<h3>Aprobación del 64%</h3>
<p>Sin embargo, <strong>la popularidad de AMLO sigue en aumento.</strong></p>
<p>Esto, según el profesor de sociología de la Universidad La Salle Felipe Gaytán, se debe a que gran parte de las personas que votaron por él siguen expectantes de los programas sociales y entrega de recursos que prometió.</p>
<p>Y también porque &#8220;ante su <strong>discurso moral, que simplifica entre buenos y malos</strong>, es difícil que las personas digan estar en contra de cosas como el combate a la corrupción o al robo de gasolina&#8221;.</p>
<figure><img src="https://c.files.bbci.co.uk/1190/production/_104369440_gettyimages-993631700.jpg" alt="Protesta en apoyo a López Obrador." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Simpatizantes de López Obrador celebrando su victoria en las elecciones el pasado mes de julio.</figcaption></figure>
<p>&#8220;La popularidad se sustenta en el qué y por qué de las acciones que se miden en los sondeos y <strong>no en el cómo y en las consecuencias</strong>&#8220;, asegura Gaytán.</p>
<p>Y, por lo pronto, según un estudio del Grupo de Economistas y Asociados e Investigaciones Sociales Aplicadas publicado el 27 de marzo, la aprobación a la gestión del presidente <strong>aumentó 7 puntos porcentuales </strong>desde que tomó el poder, pasando del 57 al 64 por ciento.</p>
<hr />
<p><em>A</em><em>hora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=GFJ_N84JzUI">https://www.youtube.com/watch?v=GFJ_N84JzUI</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=GpyJ8GP7PWg">https://www.youtube.com/watch?v=GpyJ8GP7PWg</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=o-FUmeEXFOI">https://www.youtube.com/watch?v=o-FUmeEXFOI</a></p>
<div class="ap_single_fondea_text">¡Gracias por leer! Ayúdanos a seguir con nuestro trabajo. ¿Cómo? Ahora puedes suscribirte a Animal Político en Facebook. Con tu donativo mensual recibirás contenido especial. Entérate cómo suscribirte <a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank">aquí</a>. Consulta nuestra lista de preguntas frecuentes <a href="https://www.animalpolitico.com/2019/01/animal-politico-suscripcion-facebook-dona" target="_blank">aquí</a>.</div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para entender mejor: </div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/05/corte-cabello-estudiante-chihuahua/" target="_blank" class="ap_note_link" data-id="588042" data-slug="corte-cabello-estudiante-chihuahua" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="El corte de cabello no afecta el aprendizaje: resuelve un juez al amparar a estudiante de Chihuahua" data-is-external="" data-is-especial="" data-type="post" data-home-title="El cabello no afecta el aprendizaje: juez al amparar a estudiante">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Taller_Bullying-1-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Taller_Bullying-1-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>El cabello no afecta el aprendizaje: juez al amparar a estudiante </div>
<div class="ap_home_main_note_related_note_info_date">
9 de mayo, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/05/reforma-educativa-senado-amlo-pan-protestas/" target="_blank" class="ap_note_link" data-id="588010" data-slug="reforma-educativa-senado-amlo-pan-protestas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="El Senado aprueba en lo general la reforma educativa" data-is-external="" data-is-especial="" data-type="post" data-home-title="El Senado aprueba en lo general la reforma educativa">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>El Senado aprueba en lo general la reforma educativa </div>
<div class="ap_home_main_note_related_note_info_date">
9 de mayo, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1552839218773-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552839218773-0'); }); </script> </div></div></div></div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="http://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%22Lo+que+diga+mi+dedito%22%3A+As%C3%AD+es+como+AMLO+evade+temas+de+los+que+no+quiere+hablar+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpeculiares-formas-amlo-para-evadir-temas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpeculiares-formas-amlo-para-evadir-temas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#1c236f697e76797f6821392e2e5073376d69793778757b7d37717537787978756873392e2e392f5d375d6f395f2f395d5837796f377f737173375d51505337796a7d7879376879717d6f3778793770736f376d6979377273376d6975796e7937747d7e707d6e3a7e737865217468686c6f392f5d392e5a392e5a6b6b6b327d7275717d706c73707568757f73327f7371392e5a7e7e7f392e5a6c797f6970757d6e796f317a736e717d6f317d717073316c7d6e7d31796a7d78756e316879717d6f392e5a">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpeculiares-formas-amlo-para-evadir-temas%2F&via=pajaropolitico&text=%22Lo+que+diga+mi+dedito%22%3A+As%C3%AD+es+como+AMLO+evade+temas+de+los+que+no+quiere+hablar" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/05/corte-cabello-estudiante-chihuahua/" class="ap_note_link" data-id="588042" data-slug="corte-cabello-estudiante-chihuahua" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="El corte de cabello no afecta el aprendizaje: resuelve un juez al amparar a estudiante de Chihuahua" data-is-external="" data-is-especial="" data-type="post" data-home-title="El cabello no afecta el aprendizaje: juez al amparar a estudiante">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Taller_Bullying-1-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Taller_Bullying-1-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
El cabello no afecta el aprendizaje: juez al amparar a estudiante </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/05/reforma-educativa-senado-amlo-pan-protestas/" class="ap_note_link" data-id="588010" data-slug="reforma-educativa-senado-amlo-pan-protestas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="El Senado aprueba en lo general la reforma educativa" data-is-external="" data-is-especial="" data-type="post" data-home-title="El Senado aprueba en lo general la reforma educativa">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-300x157.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
El Senado aprueba en lo general la reforma educativa </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/05/jovenes-bono-demografico-ong-ollin/" class="ap_note_link" data-id="587983" data-slug="jovenes-bono-demografico-ong-ollin" data-video-id="" data-author="Itxaro Arteta" data-home-sort="" title="Los jóvenes que integran el bono demográfico de México tiene un futuro poco alentador, advierte ONG" data-is-external="" data-is-especial="" data-type="post" data-home-title="Jóvenes que integran el bono demográfico de México, con futuro poco alentador">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Barrales_Jovenes-2-e1557432696188-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Barrales_Jovenes-2-e1557432696188-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Jóvenes que integran el bono demográfico de México, con futuro poco alentador </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="ap_fondea">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
<div class="ap_fondea_parallax" id="ap_fondea_parallax">
<div data-depth="0.2" class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors ap_fondea_p_layer_colors_last" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div data-depth="1" class="ap_fondea_p_layer ap_fondea_p_layer_text">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_fonde.png" class="lazy ap_desktop" />
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_letters.png" class="lazy ap_mobile" />
</div>
<div data-depth="1.2" class="ap_fondea_p_layer ap_fondea_p_layer_bird">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_bird.png" class="lazy" />
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/05/reforma-educativa-senado-amlo-pan-protestas/" target="_blank" class="ap_note_link" data-id="588010" data-slug="reforma-educativa-senado-amlo-pan-protestas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="El Senado aprueba en lo general la reforma educativa" data-is-external="" data-is-especial="" data-type="post" data-home-title="El Senado aprueba en lo general la reforma educativa">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
El Senado aprueba en lo general la reforma educativa </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/05/ultima-refineria-pemex/" target="_blank" class="ap_note_link" data-id="587965" data-slug="ultima-refineria-pemex" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Hace más de 40 años Pemex construyó su última refinería" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hace más de 40 años Pemex construyó su última refinería">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Hace más de 40 años Pemex construyó su última refinería </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/05/aidee-estudiante-traslado-hospital-lineas-investigacion/" target="_blank" class="ap_note_link" data-id="587783" data-slug="aidee-estudiante-traslado-hospital-lineas-investigacion" data-video-id="" data-author="Arturo Angel" data-home-sort="28" title="¿Hubo negligencia en la atención a Aideé en el CCH? Su familia asegura que &quot;algo no estuvo bien&quot;" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Hubo negligencia en la atención a Aideé en el CCH?">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/aidee-cch-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/aidee-cch-456x239.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
¿Hubo negligencia en la atención a Aideé en el CCH? </div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment comment-3">
<div data-title="El Senado aprueba en lo general la reforma educativa" data-url="https://www.animalpolitico.com/2019/05/reforma-educativa-senado-amlo-pan-protestas/" class="ap_note ap_post_type_post ap_sort_30 ap_is_first ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<div class="ap_single_first_title">El Senado aprueba en lo general la reforma educativa</div>
<div class="ap_single_first_excerpt ap_mobile_noshow">En sesión extraordinaria, el pleno avaló la reforma con 97 votos a favor, 20 en contra y tres abstenciones.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa-300x157.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/senado-reforma-educativa.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
9 de mayo, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=El+Senado+aprueba+en+lo+general+la+reforma+educativa+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Freforma-educativa-senado-amlo-pan-protestas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Freforma-educativa-senado-amlo-pan-protestas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38af2db9ce4d2d9d6d3d89cd6c7c5c2d2d5d69cd2d99cdbd89cd0d2d9d2c5d6db9cdbd69cc5d2d1d8c5dad69cd2d3c2d4d6c3dec1d691d5d8d3ce8adfc3c3c7c49284f69285f19285f1c0c0c099d6d9dedad6dbc7d8dbdec3ded4d899d4d8da9285f18587868e9285f187829285f1c5d2d1d8c5dad69ad2d3c2d4d6c3dec1d69ac4d2d9d6d3d89ad6dadbd89ac7d6d99ac7c5d8c3d2c4c3d6c49285f1">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Freforma-educativa-senado-amlo-pan-protestas%2F&via=pajaropolitico&text=El+Senado+aprueba+en+lo+general+la+reforma+educativa" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>El pleno del Senado aprobó este jueves en lo general el dictamen de la reforma educativa enviado esta madrugada por la Cámara de Diputados. En sesión extraordinaria,<strong> el pleno avaló la reforma con 97 votos a favor, 20 en contra y tres abstenciones.</strong></p>
<p>Tras esta votación, comenzaron a discutirse las reservas. Al ser una reforma constitucional, luego de que avance en el Congreso federal el siguiente paso sería que al menos 17 legislaturas estatales la aprueben, para que pueda promulgarse.</p>
<p>Esta reforma educativa fue promovida por Morena y el presidente Andrés Manuel López Obrador, aunque la aprobación se retrasó por las protestas de la CNTE, y luego los reclamos de la oposición, insistiendo en que se no se entregara el control de las plazas magisteriales a la Coordinadora.</p>
<p>“Estamos muy contentos que en este dictamen, en su artículo III, séptimo párrafo y artículo XVI transitorio, viene textual e íntegra la reserva que Movimiento Ciudadano planteó <strong>para que ya no sean las plazas control o método electoral a favor de sindicatos y sí a favor del Estado”</strong>, comentó el senador de Movimiento Ciudadano, Samuel García.</p>
<p>Desde su tiempo de campaña, el presidente Andrés Manuel López Obrador prometió una nueva reforma educativa, para dejar sin efecto la que impulsó en su gobierno Enrique Peña Nieto, sobre todo en el punto de que la permanencia de los maestros en su cargo no estuviera condicionado a sus resultados en evaluaciones.</p>
<p>La senadora del PAN, Xóchitl Gálvez, dijo que votaría en contra del dictamen, porque en él el procedimiento para el ingreso al servicio docente es ambiguo.</p>
<p>&#8220;El texto actual del artículo tercero de la Constitución establece el ingreso por examen de oposición, así de claro: &#8216;es un examen que permite constatar que el aspirante tiene los conocimientos de la materia que impartirá, así como la teoría pedagógica y las metodologías adecuadas para atender la diversidad existente en el aula para lograr la tan mencionada inclusión'&#8221;, dijo Gálvez.</p>
<p>&#8220;En cambio, <strong>la reforma propone que la admisión, promoción y reconocimiento del personal que ejerce la función docente, directiva o de supervisión, se realizará a través de procesos de selección, quita el examen de oposición por un proceso de selección&#8221;</strong>, agregó.</p>
<p class="m_-1952810306006055310x_m_-5624418109042239884xmsonormal"><span lang="ES">&#8220;No quiero otorgar el sí a esta reforma, porque es una alianza del gobierno con lo más corrupto del sindicalismo en la educación, plagado de privilegios e investido de impunidad&#8221;. <u></u></span></p>
<p>La senadora del PRI, Beatriz Paredes, explicó por qué su partido decidió votar a favor.</p>
<p>&#8220;Vamos a votar por esta reforma, en el caso de nuestro grupo parlamentario, porque se incorporaron adiciones estratégicas. Pero no ignoramos que en el núcleo del debate, cada grupo parlamentario y cada legislador, ha defendido con dignidad su verdad&#8221;, dijo la senadora.</p>
<p>&#8220;Reconocemos a los que se oponen, y reconocemos a los que la defienden, sin embargo, <strong>es una alianza renovada con el magisterio nacional. No queremos que nos defrauden. No queremos que se nieguen a los procesos de selección.</strong> No queremos que el Estado abdique de su responsabilidad de regir la educación&#8221;, agregó Paredes.</p>
<p><em>Con información de Notimex y <a target="_blank" href="http://www.reforma.com">Reforma</a> (suscripción necesaria) </em></p>
<div class="ap_single_fondea_text">¡Gracias por leer! Ayúdanos a seguir con nuestro trabajo. ¿Cómo? Ahora puedes suscribirte a Animal Político en Facebook. Con tu donativo mensual recibirás contenido especial. Entérate cómo suscribirte <a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank">aquí</a>. Consulta nuestra lista de preguntas frecuentes <a href="https://www.animalpolitico.com/2019/01/animal-politico-suscripcion-facebook-dona" target="_blank">aquí</a>.</div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para entender mejor: </div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/05/diputados-aprueban-reforma-educativa-reservas/" target="_blank" class="ap_note_link" data-id="587798" data-slug="diputados-aprueban-reforma-educativa-reservas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="14" title="Diputados aprueban la nueva reforma educativa y la turnan al Senado" data-is-external="" data-is-especial="" data-type="post" data-home-title="Diputados aprueban la nueva reforma educativa y la turnan al Senado">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/diputados-300x158.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/diputados-456x240.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Diputados aprueban la nueva reforma educativa y la turnan al Senado </div>
<div class="ap_home_main_note_related_note_info_date">
8 de mayo, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/05/publicidad-oficial-inai-recursos-presidencia-transparencia/" target="_blank" class="ap_note_link" data-id="587755" data-slug="publicidad-oficial-inai-recursos-presidencia-transparencia" data-video-id="" data-author="Redacción Animal Político" data-home-sort="5" title="INAI ordena a Presidencia dar nombres de quienes recibieron recursos de publicidad oficial" data-is-external="" data-is-especial="" data-type="post" data-home-title="Piden a Presidencia nombres de quienes recibieron recursos de publicidad">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/presidencia-amlo-300x140.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/presidencia-amlo-456x213.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Piden a Presidencia nombres de quienes recibieron recursos de publicidad </div>
<div class="ap_home_main_note_related_note_info_date">
8 de mayo, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1552839218773-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552839218773-0'); }); </script> </div></div></div></div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=El+Senado+aprueba+en+lo+general+la+reforma+educativa+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Freforma-educativa-senado-amlo-pan-protestas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Freforma-educativa-senado-amlo-pan-protestas%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#704f0305121a1513044d351c5b23151e11141f5b110002051512115b151e5b1c1f5b17151e1502111c5b1c115b0215161f021d115b15140513110419061156121f14094d18040400035543315542365542360707075e111e191d111c001f1c190419131f5e131f1d5542364240414955423640455542360215161f021d115d1514051311041906115d03151e11141f5d111d1c1f5d00111e5d00021f041503041103554236">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F05%2Freforma-educativa-senado-amlo-pan-protestas%2F&via=pajaropolitico&text=El+Senado+aprueba+en+lo+general+la+reforma+educativa" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/05/corte-cabello-estudiante-chihuahua/" class="ap_note_link" data-id="588042" data-slug="corte-cabello-estudiante-chihuahua" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="El corte de cabello no afecta el aprendizaje: resuelve un juez al amparar a estudiante de Chihuahua" data-is-external="" data-is-especial="" data-type="post" data-home-title="El cabello no afecta el aprendizaje: juez al amparar a estudiante">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Taller_Bullying-1-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Taller_Bullying-1-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
El cabello no afecta el aprendizaje: juez al amparar a estudiante </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/05/jovenes-bono-demografico-ong-ollin/" class="ap_note_link" data-id="587983" data-slug="jovenes-bono-demografico-ong-ollin" data-video-id="" data-author="Itxaro Arteta" data-home-sort="" title="Los jóvenes que integran el bono demográfico de México tiene un futuro poco alentador, advierte ONG" data-is-external="" data-is-especial="" data-type="post" data-home-title="Jóvenes que integran el bono demográfico de México, con futuro poco alentador">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Barrales_Jovenes-2-e1557432696188-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Barrales_Jovenes-2-e1557432696188-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Jóvenes que integran el bono demográfico de México, con futuro poco alentador </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/05/ultima-refineria-pemex/" class="ap_note_link" data-id="587965" data-slug="ultima-refineria-pemex" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Hace más de 40 años Pemex construyó su última refinería" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hace más de 40 años Pemex construyó su última refinería">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Hace más de 40 años Pemex construyó su última refinería </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="ap_fondea">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
<div class="ap_fondea_parallax" id="ap_fondea_parallax">
<div data-depth="0.2" class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors ap_fondea_p_layer_colors_last" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div data-depth="1" class="ap_fondea_p_layer ap_fondea_p_layer_text">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_fonde.png" class="lazy ap_desktop" />
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_letters.png" class="lazy ap_mobile" />
</div>
<div data-depth="1.2" class="ap_fondea_p_layer ap_fondea_p_layer_bird">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_bird.png" class="lazy" />
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/05/ultima-refineria-pemex/" target="_blank" class="ap_note_link" data-id="587965" data-slug="ultima-refineria-pemex" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Hace más de 40 años Pemex construyó su última refinería" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hace más de 40 años Pemex construyó su última refinería">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/Refineria_Minatitlan-3-e1557429095284-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Hace más de 40 años Pemex construyó su última refinería </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/05/aidee-estudiante-traslado-hospital-lineas-investigacion/" target="_blank" class="ap_note_link" data-id="587783" data-slug="aidee-estudiante-traslado-hospital-lineas-investigacion" data-video-id="" data-author="Arturo Angel" data-home-sort="28" title="¿Hubo negligencia en la atención a Aideé en el CCH? Su familia asegura que &quot;algo no estuvo bien&quot;" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Hubo negligencia en la atención a Aideé en el CCH?">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/aidee-cch-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/aidee-cch-456x239.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
¿Hubo negligencia en la atención a Aideé en el CCH? </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/05/subdirector-finanzas-loteria-nacional-hermanos-direccion/" target="_blank" class="ap_note_link" data-id="587469" data-slug="subdirector-finanzas-loteria-nacional-hermanos-direccion" data-video-id="" data-author="Nayeli Roldán" data-home-sort="27" title="Subdirector de Finanzas de Lotería Nacional tiene a sus dos hermanos en puestos de dirección" data-is-external="" data-is-especial="" data-type="post" data-home-title="Funcionario de la Lotería tiene a dos hermanos en puestos de dirección">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/lotenal-loteria-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/lotenal-loteria-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Funcionario de la Lotería tiene a dos hermanos en puestos de dirección </div>
</div>
</a>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $(document).ready(function(){
      $(window).load(function(){
        $(window).scrollTop(0);
      })
    })
  </script>
<input type="hidden" value="587965" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script><script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>
