<!DOCTYPE html>
<html lang="es">
<head>
<title>Con 17,500 asesinatos el primer semestre de AMLO es el más violento</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Arturo Angel';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<meta name="description" content="Mayo es el mes con el total más alto de homicidios y feminicidios. Nuevo León, Tabasco y CDMX con el mayor repunte de crímenes" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547.jpg" />
<meta property="og:image:width" content="3543" />
<meta property="og:image:height" content="1842" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con 17,500 asesinatos el primer semestre de AMLO es el más violento" />
<meta property="og:description" content="Mayo es el mes con el total más alto de homicidios y feminicidios. Nuevo León, Tabasco y CDMX con el mayor repunte de crímenes" />
<meta property="og:url" content="https://www.animalpolitico.com/2019/06/asesinatos-primer-semestre-amlo-mas-violento-registrado/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2019-06-21T07:20-05:00" />
<meta property="article:modified_time" content="2019-06-21T08:18-05:00" />
<meta property="og:updated_time" content="2019-06-21T08:18-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:creator" content="@ArturoAngel" />
<meta name="twitter:title" content="Con 17,500 asesinatos el primer semestre de AMLO es el más violento" />
<meta name="twitter:description" content="Mayo es el mes con el total más alto de homicidios y feminicidios. Nuevo León, Tabasco y CDMX con el mayor repunte de crímenes" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547.jpg" />
<meta name="twitter:image:width" content="3543" />
<meta name="twitter:image:height" content="1842" />
<link rel="canonical" href="https://www.animalpolitico.com/2019/06/asesinatos-primer-semestre-amlo-mas-violento-registrado/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/category/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2019/06/asesinatos-primer-semestre-amlo-mas-violento-registrado/","name":"Con 17,500 asesinatos el primer semestre de AMLO es el m\u00e1s violento","image":"https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547.jpg"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.4.40' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.2.2' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700&#038;ver=5.2.2' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.4.40' type='text/css' media='all' />
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.2.2' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.4.40'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.4.40'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.4.40'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.4.40' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.4.40' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.4.40' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.4.40' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.4.40' async='async'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.4.40' async='async'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F06%2Fasesinatos-primer-semestre-amlo-mas-violento-registrado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F06%2Fasesinatos-primer-semestre-amlo-mas-violento-registrado%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_post_id = 598553;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Arturo Angel'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var gptadslots = [];
    var googletag = googletag || {cmd:[]};
    </script>
<script>
    function ap_trigger_ads(){
      googletag.cmd.push(function() {
        //Adslot 1 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Top', [[970,250],[970,90],[728,90],[320,50],[320,100],[300,100],[300,50]], 'div-gpt-ad-8307721-1').addService(googletag.pubads()));
        //Adslot 2 declaration
        //gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Separator', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-2').addService(googletag.pubads()));
        //Adslot 3 declaration - Out of Page
        // gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Sticky', 'div-gpt-ad-8307721-3').addService(googletag.pubads()));
        // //Adslot 4 declaration - Out of Page
        // gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Interstitial', 'div-gpt-ad-8307721-4').addService(googletag.pubads()));
        // //Adslot 5 declaration - Out of Page
        // gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Utility_1x1', 'div-gpt-ad-8307721-5').addService(googletag.pubads()));
        //Adslot 6 declaration
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-11').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-12').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-13').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-14').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-15').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-16').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-17').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-18').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-19').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-20').addService(googletag.pubads()));
                        //Adslot 7 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Nota_Billboard_Top', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-7').addService(googletag.pubads()));
        //Adslot 10 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Nota_Sidebar', [[300,250],[300,600],[336,280],[300,100],[160,600]], 'div-gpt-ad-8307721-10').addService(googletag.pubads()));
                googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 50,  // Fetch slots within 5 viewports.
          renderMarginPercent: 100,  // Render slots within 2 viewports.
          mobileScaling: 1.0  // Double the above values on mobile.
        });
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('fsafe', ['true']);
        googletag.enableServices();
      });
    }
    ap_trigger_ads();
    </script>

<script src="https://cdn.yieldpass.com/animalpolitico.js"></script>
</head>
<body class="post-template-default single single-post postid-598553 single-format-standard ap_layout_default">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
Aporta 💰 </a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
 </div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
Aporta 💰 </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Suscríbete a nuestro <strong>newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#201f5355424a4543541d0517625449544c4505176406424f44591d05176255524c051764" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-title="Con 17,500 asesinatos, el primer semestre de AMLO es el más violento de los últimos sexenios" data-url="https://www.animalpolitico.com/2019/06/asesinatos-primer-semestre-amlo-mas-violento-registrado/" class="ap_note ap_post_type_post ap_sort_31 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547-456x237.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<div class="ap_single_first_title">Con 17,500 asesinatos, el primer semestre de AMLO es el más violento de los últimos sexenios</div>
<div class="ap_single_first_excerpt ap_mobile_noshow">Mayo es el mes con el total más alto de homicidios y feminicidios y el segundo con mayor tasa del actual sexenio. Nuevo León, Tabasco y CDMX con el mayor repunte de crímenes</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547-300x156.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/aangel/" target="_blank">
Arturo Angel </a>
</strong>
<div class="ap_single_first_info_author_tw">
<div class="ap_single_first_info_author_tw_tw">
<a href="https://twitter.com/arturoangel20" target="_blank">
<em>@</em>arturoangel20 </a>
</div>
</div>
</div>
<div class="ap_single_first_info_date">
21 de junio, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Con+17%2C500+asesinatos%2C+el+primer+semestre+de+AMLO+es+el+m%C3%A1s+violento+de+los+%C3%BAltimos+sexenios+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F06%2Fasesinatos-primer-semestre-amlo-mas-violento-registrado%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F06%2Fasesinatos-primer-semestre-amlo-mas-violento-registrado%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#417e3234232b2422357c022e2f6a70766473027471716a20322432282f20352e326473026a242d6a3133282c24336a32242c24323533246a25246a000c0d0e6a24326a242d6a2c640272640070326a37282e2d242f352e6a25246a2d2e326a6402726403002d35282c2e326a322439242f282e3267232e25387c29353531326472006473076473073636366f202f282c202d312e2d283528222e6f222e2c64730773717078647307717764730720322432282f20352e326c3133282c24336c32242c24323533246c202c2d2e6c2c20326c37282e2d242f352e6c3324262832353320252e647307">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F06%2Fasesinatos-primer-semestre-amlo-mas-violento-registrado%2F&via=pajaropolitico&text=Con+17%2C500+asesinatos%2C+el+primer+semestre+de+AMLO+es+el+m%C3%A1s+violento+de+los+%C3%BAltimos+sexenios" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><span style="font-weight: 400;">El descenso de la violencia homicida que </span><a target="_blank" href="https://www.animalpolitico.com/2019/05/abril-homicidios-feminicidio-amlo-mexico/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">se habría registrado en abril</span></a><span style="font-weight: 400;"> se revirtió en mayo. El mes cerró con un promedio de 96 asesinatos diarios, un incremento respecto a los 93 diarios del mes pasado. Con ello el primer semestre del sexenio del presidente Andrés Manuel López Obrador cierra como el de más violento registrado: 17 mil 500 personas asesinadas.</span></p>
<p><span style="font-weight: 400;">Los datos actualizados del Secretariado Ejecutivo del Sistema Nacional de Seguridad Pública (SESNSP) arrojan que en mayo se registraron 2 mil 903 víctimas de homicidio doloso y  76 de feminicidio, para un total de 2 mil 979 personas asesinadas. Ello equivale a un promedio diario de 96 casos diarios.</span></p>
<p><a target="_blank" href="https://www.animalpolitico.com/2019/05/abril-homicidios-feminicidio-amlo-mexico/" target="_blank" rel="noopener noreferrer"><em>Leer: Abril, el primer mes del gobierno de AMLO en que se reducen los homicidios; bajan 3%</em></a></p>
<p><span style="font-weight: 400;">El saldo interior impidió que por segundo mes consecutivo se registrara un descenso en la violencia, luego de que en abril se contabilizara un promedio diario de 93  casos, que en ese momento era una disminución respecto a los 94 asesinados diarios de marzo.</span></p>
<p><span style="font-weight: 400;">Los 2 mil 979  homicidios y feminicidios de mayo es el total mensual más alto de victimas en lo que va del sexenio. No obstante, febrero sigue siendo el mes más violento pues si bien se registraron 2 mil 877 víctimas, ellas se repartieron en solo 28 días, lo que representó un promedio diario de 102 personas asesinadas.</span></p>
<p><span style="font-weight: 400;">Cabe señalar que en comparación con mayo de 2018, en donde se registraron 2 mil 975 víctimas de homicidio, lo registrado en mayo de 2019 es ligeramente superior, aunque tomando en cuenta el factor población la tasa mensual fue prácticamente la misma: 2.3 casos por cien mil habitantes.</span></p>
<h3><b>Semestre rojo</b></h3>
<p><span style="font-weight: 400;">Con las cifras de mayo se cierra el primer semestre de gobierno del presidente Andrés Manuel López Obrador. El balance total es de 17 mil 500 personas asesinadas entre diciembre de 2018 y mayo de 2019, de las cuales 17 mil 11 corresponden a casos de homicidio doloso y 489 a feminicidios.</span></p>
<p><span style="font-weight: 400;">Respecto a los tres sexenios pasados los datos oficiales del Secretariado solo permiten hacer la comparación en cuanto a carpetas y averiguaciones previas iniciadas por el delito de homicidio doloso. El resultado arroja que el semestre de arranque de López Obrador es el de mayor violencia oficialmente registrado.</span></p>
<p><a target="_blank" href="https://www.animalpolitico.com/2019/05/homicidios-unicef-menores-violencia-mexico/" target="_blank" rel="noopener noreferrer"><em>Leer: UNICEF alerta sobre aumento de homicidios de menores en México y normalización del castigo corporal</em></a></p>
<p><span style="font-weight: 400;">En los primeros seis meses de gobierno del presidente Vicente Fox la tasa fue de 7.12 casos de homicidio doloso por cada cien mil habitantes; en el primer semestre de Felipe Calderón el balance fue de 4.89 averiguaciones; en el primer semestre del gobierno de Enrique Peña Nieto el registro fue de 8.01 casos; mientras que en el los primeros seis meses del actual  sexenio la tasa es de 11.51 casos.</span></p>
<h3><b>NL y CDMX, entre los de mayor crecimiento</b></h3>
<p><span style="font-weight: 400;">Si se comparan los primeros seis meses del sexenio de López Obrador con el periodo inmediato anterior, es decir con el semestre de diciembre de 2017 a mayo de 2018, se advierte un ligero crecimiento en la tasa de homicidios, pues esta pasó de 11.03 casos a los ya mencionados 11.51 casos por cien mil habitantes.</span></p>
<p><span style="font-weight: 400;">No obstante al revisar los datos oficiales por estados se advierte que son 17 las entidades en donde se ha registrado un incremento de víctimas de homicidio doloso en el referido periodo, mientras que en 15 ha habido un decremento.</span></p>
<p><span style="font-weight: 400;">La evolución más preocupante es la de Nuevo León, en donde la tasa de víctimas de homicidio pasó de 5.3 a 9.2 homicidios por cada cien mil habitantes entre los mencionados semestres, lo que representa un alza del 72%.</span></p>
<p><a target="_blank" href="https://www.animalpolitico.com/2019/03/homicidios-amlo-trimestre-violencia/" target="_blank" rel="noopener noreferrer"><em>Leer: 95 homicidios diarios, así empieza el sexenio de AMLO</em></a></p>
<p><span style="font-weight: 400;">En segundo sitio se ubica Tabasco con un crecimiento de 50.7%, al pasar la tasa de 9.7 a 14.7 casos. Y en tercer sitio está Ciudad de México en donde el registro aumentó de 7.3 a 10.5 homicidios, un alza del 43.2%. Con incrementos similares se ubican Sonora y Morelos con 43.1 y 42.5%.</span></p>
<p><span style="font-weight: 400;">El resto de las entidades en donde se registra un crecimiento en las tasas de homicidio son Coahuila, Jalisco, Quintana Roo, Campeche, Guanajuato, estado de México, Querétaro, Hidalgo, Chihuahua, Zacatecas, Puebla y Aguascalientes. </span></p>
<p><span style="font-weight: 400;">Por el contrario, entre las entidades que registran un descenso de homicidios en el primer semestre del sexenio de López Obrador, respecto al periodo pasado, destaca Baja California Sur con un desplome del 78.3% en la tasa de victimas de homicidio, seguido de Nayarit con una baja de 69% y Guerrero con un descenso del 30.8%.</span></p>
<p><span style="font-weight: 400;">Las tres entidades con la mayor tasa de homicidio doloso de enero a mayo de 2019 son 33.9 casos por cien mil habitantes; Baja California con una tasa de 27.7 casos; y Chihuahua con 22.23.</span></p>
<div class="ap_single_fondea_text">¡Gracias por leer! Ayúdanos a seguir con nuestro trabajo. ¿Cómo? Ahora puedes suscribirte a Animal Político en Facebook. Con tu donativo mensual recibirás contenido especial. Entérate cómo suscribirte <a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank">aquí</a>. Consulta nuestra lista de preguntas frecuentes <a href="https://www.animalpolitico.com/2019/01/animal-politico-suscripcion-facebook-dona" target="_blank">aquí</a>.</div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/04/trimestre-2019-violento-homicidios-amlo/" target="_blank" class="ap_note_link" data-id="582827" data-slug="trimestre-2019-violento-homicidios-amlo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Arranque de 2019, el más violento del que haya registro: 8,493 personas asesinadas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Arranque de 2019, el más violento del que haya registro">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/04/Tlalnepantla_Asesinato-1-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/04/Tlalnepantla_Asesinato-1-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Arranque de 2019, el más violento del que haya registro </div>
<div class="ap_home_main_note_related_note_info_date">
20 de abril, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://newsweekespanol.com/2019/06/147195/" target="_blank" class="ap_note_link" data-id="598067" data-slug="newsweek-mas-de-mil-homicidios-en-el-ano-y-poca-claridad-para-combatir-el-crimen-consejo-ciudadano" data-video-id="" data-author="Newsweek México" data-home-sort="" title="Más de mil homicidios en el año y poca claridad para combatir el crimen: Consejo Ciudadano." data-is-external="1" data-is-especial="" data-type="newsweek" data-home-title="Más de mil homicidios en el año y poca claridad para combatir el crimen:...">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/unnamed-10-1024x576-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/unnamed-10-1024x576-456x257.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Más de mil homicidios en el año y poca claridad para combatir el crimen:... </div>
<div class="ap_home_main_note_related_note_info_date">
19 de junio, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Con+17%2C500+asesinatos%2C+el+primer+semestre+de+AMLO+es+el+m%C3%A1s+violento+de+los+%C3%BAltimos+sexenios+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F06%2Fasesinatos-primer-semestre-amlo-mas-violento-registrado%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F06%2Fasesinatos-primer-semestre-amlo-mas-violento-registrado%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#457a3630272f20263178062a2b6e74726077067075756e243620362c2b24312a366077066e20296e35372c2820376e36202820363137206e21206e0408090a6e20366e20296e28600676600474366e332c2a29202b312a6e21206e292a366e60067660070429312c282a366e36203d202b2c2a3663272a213c782d313135366076046077036077033232326b242b2c282429352a292c312c262a6b262a286077037775747c6077037573607703243620362c2b24312a366835372c282037683620282036313720682428292a6828243668332c2a29202b312a683720222c36313724212a607703">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F06%2Fasesinatos-primer-semestre-amlo-mas-violento-registrado%2F&via=pajaropolitico&text=Con+17%2C500+asesinatos%2C+el+primer+semestre+de+AMLO+es+el+m%C3%A1s+violento+de+los+%C3%BAltimos+sexenios" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/06/ejidatarios-san-luis-estacion-migratoria/" class="ap_note_link" data-id="598577" data-slug="ejidatarios-san-luis-estacion-migratoria" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Ejidatarios de La Pila, SLP, protestan contra la instalación de una estación migratoria" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ejidatarios en SLP rechazan instalación de estación migratoria">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/3FCC24A9-7B9B-4E53-A1EA-4445F3D74BBE-e1561122840151-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/3FCC24A9-7B9B-4E53-A1EA-4445F3D74BBE-e1561122840151-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Ejidatarios en SLP rechazan instalación de estación migratoria </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/06/mexicanos-ganan-olimpiada-matematicas/" class="ap_note_link" data-id="598573" data-slug="mexicanos-ganan-olimpiada-matematicas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Jóvenes mexicanos ganan cuatro medallas en la Olimpiada de Matemáticas en Sudáfrica" data-is-external="" data-is-especial="" data-type="post" data-home-title="Jóvenes mexicanos ganan 4 medallas en la Olimpiada de Matemáticas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/olimpiada-e1561120601651-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/olimpiada-e1561120601651-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Jóvenes mexicanos ganan 4 medallas en la Olimpiada de Matemáticas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/06/asesinato-mario-esperza-informe-fiscalia-campeche/" class="ap_note_link" data-id="598190" data-slug="asesinato-mario-esperza-informe-fiscalia-campeche" data-video-id="" data-author="Alberto Pradilla" data-home-sort="25" title="Asesinato y no suicidio: informe independiente refuta a Fiscalía de Campeche por muerte de joven" data-is-external="" data-is-especial="" data-type="post" data-home-title="Asesinato y no suicidio: informe refuta investigación por muerte de joven">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2018/11/Mario-Campeche-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2018/11/Mario-Campeche-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Asesinato y no suicidio: informe refuta investigación por muerte de joven </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="ap_fondea">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
<div class="ap_fondea_parallax" id="ap_fondea_parallax">
<div data-depth="0.2" class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors ap_fondea_p_layer_colors_last" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div data-depth="1" class="ap_fondea_p_layer ap_fondea_p_layer_text">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_fonde.png" class="lazy ap_desktop" />
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_letters.png" class="lazy ap_mobile" />
</div>
<div data-depth="1.2" class="ap_fondea_p_layer ap_fondea_p_layer_bird">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_bird.png" class="lazy" />
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/06/pemex-fertilizantes-agro-nitrogenados-fertinal/" target="_blank" class="ap_note_link" data-id="598525" data-slug="pemex-fertilizantes-agro-nitrogenados-fertinal" data-video-id="" data-author="Arturo Daen" data-home-sort="30" title="Pemex Fertilizantes: Agro Nitrogenados, 14 años sin operar; Fertinal, 85 mdd en pérdidas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Agro Nitrogenados y Fertinal, plantas con años en desuso y pérdidas">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/10-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/10-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Agro Nitrogenados y Fertinal, plantas con años en desuso y pérdidas </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/06/issste-pagos-contratos/" target="_blank" class="ap_note_link" data-id="598520" data-slug="issste-pagos-contratos" data-video-id="" data-author="Itxaro Arteta" data-home-sort="29" title="Trabajadores del ISSSTE denuncian falta de pagos y contratos por medidas de austeridad" data-is-external="" data-is-especial="" data-type="post" data-home-title="Trabajadores del ISSSTE denuncian falta de pagos y contratos">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/issste-300x158.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/issste-456x240.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Trabajadores del ISSSTE denuncian falta de pagos y contratos </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/elsabueso/cifras-empleo-imss-amlo/" target="_blank" class="ap_note_link" data-id="598551" data-slug="cifras-empleo-imss-amlo" data-video-id="" data-author="Yuriria Ávila" data-home-sort="28" title="¿Por qué las cifras de empleo del IMSS no se pueden calcular como plantea AMLO?" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="¿Las cifras de empleo del IMSS se pueden calcular como dice AMLO?">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/AMLO_CONFERENCIA_MATUTINA-3-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/AMLO_CONFERENCIA_MATUTINA-3-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
¿Las cifras de empleo del IMSS se pueden calcular como dice AMLO? </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-10'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-10'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="comment comment-2">
<div data-title="Los niños de Chernobyl: la historia de afectados por el accidente que recibieron tratamiento en Cuba" data-url="https://www.animalpolitico.com/bbc/ninos-chernobyl-cuba-tratamiento/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_single_cintillo ap_fixme">
<a href="http://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/_107371957_gettyimages-489537994-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/_107371957_gettyimages-489537994-456x257.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<div class="ap_single_first_title">Los niños de Chernobyl: la historia de afectados por el accidente que recibieron tratamiento en Cuba</div>
<div class="ap_single_first_excerpt ap_mobile_noshow">Los gobiernos de Cuba y Ucrania anunciaron que este año retomarán la colaboración para dar atención médica a hijos de afectados por el accidente de la central nuclear de Chernóbil de 1986. </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/06/_107371957_gettyimages-489537994-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/_107371957_gettyimages-489537994.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
14 de junio, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Los+ni%C3%B1os+de+Chernobyl%3A+la+historia+de+afectados+por+el+accidente+que+recibieron+tratamiento+en+Cuba+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fninos-chernobyl-cuba-tratamiento%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fninos-chernobyl-cuba-tratamiento%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#132c606671797670672e5f7c60387d7a3650203651227c6038777638507b76617d7c716a7f362052387f72387b7a60677c617a7238777638727576706772777c6038637c6138767f387270707a77767d677638626676386176707a717a76617c7d3867617267727e7a767d677c38767d385066717235717c776a2e7b676763603620523621553621556464643d727d7a7e727f637c7f7a677a707c3d707c7e3621557171703621557d7a7d7c603e707b76617d7c716a7f3e706671723e67617267727e7a767d677c362155">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fninos-chernobyl-cuba-tratamiento%2F&via=pajaropolitico&text=Los+ni%C3%B1os+de+Chernobyl%3A+la+historia+de+afectados+por+el+accidente+que+recibieron+tratamiento+en+Cuba" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>&#8220;No era como estar en un hospital. Hasta los niños más enfermos lo pasaban bien&#8221;.</p>
<p>El ucraniano Roman Gerus tiene muy buenos recuerdos de una experiencia que tuvo su origen en una catástrofe.</p>
<p>Hablamos de la explosión de uno de los reactores de la central nuclear de Chernóbil el 26 de abril de 1986, tragedia que vuelve a estar de plena actualidad por la exitosa miniserie de HBO <em>Chernobyl</em>.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-48595031?xtor=AL-%5B73%5D-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Chernobyl&#8221;: qué es ficción y qué realidad en la aclamada serie de televisión </a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-48563198?xtor=AL-%5B73%5D-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Los estadounidenses se infiltraron en la central nuclear&#8221;: cómo ven en Rusia la serie &#8220;Chernobyl&#8221; (y por qué están haciendo su propia versión) </a></li>
</ul>
<p>Gerus fue uno de los <strong>más de 23.000 menores</strong> afectados por el accidente que recibieron atención médica en Cuba.</p>
<p>El programa auspiciado por el Ministerio de Salud cubano se desarrolló entre 1990 y 2011.</p>
<p>A finales de mayo, las autoridades cubanas y ucranianas anunciaron su intención de retomar la iniciativa, aunque sería a menor escala que el programa de los años 90.</p>
<p>¿En qué consistió aquella experiencia?</p>
<h3>A la orilla del mar</h3>
<p>&#8220;Estuve en Cuba tres veces&#8221;, le cuenta Roman Gerus a BBC Mundo.</p>
<p>&#8220;La primera tenía 12 años, me quedé seis meses. La segunda tenía 14 años y me quedé tres meses. La última tenía 15 años y solo me quedé 45 días.</p>
<p>&#8220;Cada vez fue diferente, pero todas ellas las disfruté. Es algo que recuerdo con cariño, quiero regresar a Cuba con mi familia para mostrarles la isla&#8221;, dice.</p>
<p>Gerus enfatiza la belleza del escenario al que llegó para recuperarse de la enfermedad de la piel que desarrolló muchos años después del accidente de Chernóbil.</p>
<p>Este joven que ahora tiene 27 años ni siquiera había nacido cuando ocurrió el desastre, pero su familia vivía relativamente cerca de la planta nuclear.</p>
<p>&#8220;Cuando tenía unos 10 u 11 años, <strong>los</strong><strong> doctores detectaron puntos blancos en mi piel, era vitíligo</strong>. Intentamos tratarlo en Ucrania, pero los médicos dijeron que no era tan fácil, que necesitaba medicamentos muy caros y no garantizaban que pudieran ayudarme&#8221;, relata.</p>
<p>&#8220;Alguien le contó a mi madre que había un programa para ir a Cuba. Ella no se lo creyó al principio porque le dijeron que era gratis, pero averiguó los detalles y rellenó los documentos.</p>
<p>&#8220;Esperamos al menos medio año. De repente llamaron para decir que me iba en dos semanas. No me lo podía creer. Mis padres estaban preocupados porque Cuba está muy lejos de Ucrania y yo era pequeño, pero decidimos seguir adelante y me fui&#8221;.</p>
<h3>Más de 25.000 pacientes</h3>
<p>El lugar donde aterrizó Gerus era un balneario situado en la playa de Tarará, unos 30 kilómetros al este de La Habana.</p>
<p>Fundado en los años 50 como urbanización de clase media-alta, tras la Revolución Cubana se transformó en sede de los campamentos infantiles de la organización Pioneros José Martí.</p>
<p>El gobierno cubano rehabilitó la zona para acoger a los miles de pacientes que participaron en el programa &#8220;Niños de Chernóbil&#8221; durante más de 21 años: desde el 29 de marzo de 1990 hasta el 24 de noviembre de 2011.</p>
<p>Según datos del Ministerio de Salud de Cuba, en total fueron <strong>26.114 pacientes (el 84% niños)</strong> que procedían fundamentalmente de Ucrania, Rusia y Bielorrusia.</p>
<p>Las serias dificultades que Cuba atravesó durante el llamado &#8220;periodo especial&#8221; en los 90 tras la disolución de la URSS no hicieron que el programa se detuviera.</p>
<h3>Diferentes enfermedades</h3>
<p>El complejo de Tarará contó con residencias para los niños y sus acompañantes, dos hospitales, una clínica, un parque de ambulancias, cocina, un teatro, escuelas, parques y áreas recreativas.</p>
<p>Sin olvidar los dos kilómetros de playa a unos 15 minutos de distancia.</p>
<p>A la isla llegaron pacientes con <strong>dolencias de distinta gravedad</strong>, desde cáncer, parálisis cerebral y problemas dermatológicos hasta malformaciones, enfermedades digestivas y trastornos psicológicos.</p>
<p>El programa estuvo bajo la dirección de los doctores cubanos Julio Medina y Omar García, que clasificaron a los pacientes en cuatro grupos dependiendo de su estado:</p>
<ul>
<li>Niños con afecciones oncohematológicas y enfermedades graves que necesitaban hospitalización y permanecían en la isla durante varios meses en dependencia de su recuperación.</li>
<li>Niños con diversas patologías que requerían hospitalización pero no eran consideradas graves. Su estadía era de 60 días o más.</li>
<li>Niños con patologías susceptibles de tratamiento ambulatorio. Su estadía era de entre 45 y 60 días.</li>
<li>Niños relativamente sanos cuya estadía era también de entre 45 y 60 días.</li>
</ul>
<h3>Dos zonas</h3>
<p>El caso de la ucraniana Khrystyna Kostenetska, que participó en el programa cuando tenía 12 y 13 años, corresponde al cuarto grupo.</p>
<p>&#8220;Fui a Cuba en 1991 y 1992&#8221;, le cuenta Kostenetska a BBC Mundo.</p>
<p>&#8220;Las dos veces estuve allí 40 días. Se supone que ese es el <strong>período en el que el cuerpo humano tiene la capacidad de recuperarse de una dosis baja de radiación</strong>&#8220;.</p>
<p>Kostenetska explica que había dos zonas diferenciadas en Tarará: el campamento bajo, donde se alojaban los niños con problemas más graves de salud, y el alto, destinado a menores sin problemas de salud pero que habían estado en las cercanías de Chernóbil.</p>
<p>&#8220;Vivíamos en pequeñas casas independientes, unos 15 niños en cada una. Los menores del campamento alto no teníamos un tratamiento médico específico, pero sí nos chequearon la visión y nos llevaron al dentista&#8221;, detalla.</p>
<p>Kostenetska tiene recuerdos contrapuestos de las temporadas que pasó en Tarará.</p>
<p>&#8220;Recuerdo un mar increíble, las olas, los atardeceres, la naturaleza y los helados, pero <strong>también me acuerdo de niños con graves problemas de salud</strong>&#8220;, expone.</p>
<p>&#8220;Eran niños con vitíligo que tenían que llevar manga larga y cubrirse del sol. A pesar de eso, el clima de Cuba sanó a algunos de ellos y aceleró la recuperación de muchos otros&#8221;.</p>
<h3>Sol sanador</h3>
<p>Gerus fue uno de los niños que se recuperó totalmente.</p>
<p>&#8220;Después de la segunda vez que fui, todos los puntos se hicieron grises y desparecieron. Tomé algunos medicamentos, pero la principal medicina fue el sol&#8221;, afirma.</p>
<p>&#8220;Nadábamos mucho. El océano era precioso. Íbamos con los profesores a la playa, era parte del tratamiento. Siempre queríamos ir&#8221;, evoca Gerus, que recuerda que algunas noches participaban en actividades lúdicas como ir al cine o la discoteca.</p>
<h3>Elementos poco claros</h3>
<p>Más allá de los buenos recuerdos de Gerus y Kostenetska y de la visión positiva que generalmente se tiene del trabajo que realizó el gobierno cubano, es indudable que en Tarará se vivieron también situaciones dramáticas, especialmente si se piensa en aquellos que llegaron con dolencias más graves o en los que se quedaron fuera del programa.</p>
<p>En ese sentido, la corresponsal del servicio ucraniano de la BBC en Kiev Diana Kuryshko apunta que el proceso de selección de los participantes no fue del todo transparente.</p>
<p>&#8220;Crecí en un lugar menos contaminado, pero recuerdo vívidamente las secuelas del accidente de Chernóbil&#8221;, explica Kuryshko,</p>
<p>La periodista señala que aquella era una época de crisis profunda en Ucrania en la que las familias no podían permitirse el lujo de pagar billetes de avión para que los niños viajaran a lugares donde pudieran recuperarse de los efectos de la radioactividad.</p>
<p>&#8220;Cuando se dio a conocer el programa del gobierno cubano, la gente se emocionó pensando que podía mandar allí a sus hijos&#8221;, recuerda.</p>
<p>&#8220;Eras muy afortunado si tu hijo o hija podía ir a Cuba. <strong>No quedó muy claro cómo eligieron a los participantes</strong>, la realidad es que muchos de ellos no eran de familias precisamente humildes&#8221;.</p>
<p>A pesar de estas dudas, la percepción que se tiene en Ucrania y otras antiguas repúblicas soviéticas de la colaboración cubana es positiva y prevalece un sentimiento de agradecimiento.</p>
<p>&#8220;Aunque era pequeño, era capaz de entender que la situación de los cubanos era difícil, había mucha pobreza. Aun así fueron siempre muy agradables, desde los trabajadores de la cocina, hasta los profesores, los encargados de seguridad, los médicos,&#8230;&#8221;, evoca Gerus.</p>
<p>&#8220;Eran personas de muy buen corazón y eso fue lo más importante&#8221;.</p>
<hr />
<p><em>Recuerda que puedes recibir notificaciones de BBC News Mundo. Descarga la última versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="http://vid.io/xqOx">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete! </a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=qqPu_glfrps">https://www.youtube.com/watch?v=qqPu_glfrps</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=gYz4XUuO_rk">https://www.youtube.com/watch?v=gYz4XUuO_rk</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=BmR2nHqIzTI">https://www.youtube.com/watch?v=BmR2nHqIzTI</a></p>
<div class="ap_single_fondea_text">¡Gracias por leer! Ayúdanos a seguir con nuestro trabajo. ¿Cómo? Ahora puedes suscribirte a Animal Político en Facebook. Con tu donativo mensual recibirás contenido especial. Entérate cómo suscribirte <a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank">aquí</a>. Consulta nuestra lista de preguntas frecuentes <a href="https://www.animalpolitico.com/2019/01/animal-politico-suscripcion-facebook-dona" target="_blank">aquí</a>.</div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/bbc/chernobyl-union-sovietica-catastrofe-nuclear/" target="_blank" class="ap_note_link" data-id="593049" data-slug="chernobyl-union-sovietica-catastrofe-nuclear" data-video-id="" data-author="BBC Mundo" data-home-sort="" title="Chernobyl: cómo el gobierno de la Unión Soviética trató de ocultar la catástrofe nuclear" data-is-external="" data-is-especial="" data-type="bbc" data-home-title="Chernobyl: cómo el gobierno soviético trató de ocultar la catástrofe">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/_107138047_gettyimages-156375350-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/_107138047_gettyimages-156375350-456x257.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Chernobyl: cómo el gobierno soviético trató de ocultar la catástrofe </div>
<div class="ap_home_main_note_related_note_info_date">
29 de mayo, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/bbc/chernobyl-ficcion-realidad-serie-television/" target="_blank" class="ap_note_link" data-id="596155" data-slug="chernobyl-ficcion-realidad-serie-television" data-video-id="" data-author="BBC Mundo" data-home-sort="" title="Chernobyl: qué es ficción y qué realidad en la aclamada serie de televisión" data-is-external="" data-is-especial="" data-type="bbc" data-home-title="Chernobyl: qué es ficción y qué realidad en la serie">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/_107320985_chernobyl2-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/_107320985_chernobyl2-456x257.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Chernobyl: qué es ficción y qué realidad en la serie </div>
<div class="ap_home_main_note_related_note_info_date">
11 de junio, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="http://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Los+ni%C3%B1os+de+Chernobyl%3A+la+historia+de+afectados+por+el+accidente+que+recibieron+tratamiento+en+Cuba+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fninos-chernobyl-cuba-tratamiento%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fninos-chernobyl-cuba-tratamiento%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b5223001c4401064a2c5c4a2d5e001c440b0a442c070a1d01000d16034a5c2e44030e4407061c1b001d060e440b0a440e090a0c1b0e0b001c441f001d440a03440e0c0c060b0a011b0a441e1a0a441d0a0c060d060a1d0001441b1d0e1b0e02060a011b00440a01442c1a0d0e490d000b1652071b1b1f1c4a5c2e4a5d294a5d29181818410e0106020e031f0003061b060c00410c00024a5d290d0d0c4a5d29010601001c420c070a1d01000d1603420c1a0d0e421b1d0e1b0e02060a011b004a5d29">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fninos-chernobyl-cuba-tratamiento%2F&via=pajaropolitico&text=Los+ni%C3%B1os+de+Chernobyl%3A+la+historia+de+afectados+por+el+accidente+que+recibieron+tratamiento+en+Cuba" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/06/ejidatarios-san-luis-estacion-migratoria/" class="ap_note_link" data-id="598577" data-slug="ejidatarios-san-luis-estacion-migratoria" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Ejidatarios de La Pila, SLP, protestan contra la instalación de una estación migratoria" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ejidatarios en SLP rechazan instalación de estación migratoria">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/3FCC24A9-7B9B-4E53-A1EA-4445F3D74BBE-e1561122840151-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/3FCC24A9-7B9B-4E53-A1EA-4445F3D74BBE-e1561122840151-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Ejidatarios en SLP rechazan instalación de estación migratoria </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/06/mexicanos-ganan-olimpiada-matematicas/" class="ap_note_link" data-id="598573" data-slug="mexicanos-ganan-olimpiada-matematicas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Jóvenes mexicanos ganan cuatro medallas en la Olimpiada de Matemáticas en Sudáfrica" data-is-external="" data-is-especial="" data-type="post" data-home-title="Jóvenes mexicanos ganan 4 medallas en la Olimpiada de Matemáticas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/olimpiada-e1561120601651-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/olimpiada-e1561120601651-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Jóvenes mexicanos ganan 4 medallas en la Olimpiada de Matemáticas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/06/asesinatos-primer-semestre-amlo-mas-violento-registrado/" class="ap_note_link" data-id="598553" data-slug="asesinatos-primer-semestre-amlo-mas-violento-registrado" data-video-id="" data-author="Arturo Angel" data-home-sort="31" title="Con 17,500 asesinatos, el primer semestre de AMLO es el más violento de los últimos sexenios" data-is-external="" data-is-especial="" data-type="post" data-home-title="El primer semestre de AMLO es el más violento de los últimos sexenios">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_31 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
El primer semestre de AMLO es el más violento de los últimos sexenios </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="ap_fondea">
<a href="https://facebook.com/becomesupporter/pajaropolitico" target="_blank" class="ap_fondea_link">
<div class="ap_fondea_parallax" id="ap_fondea_parallax">
<div data-depth="0.2" class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div class="ap_fondea_p_layer lazy ap_fondea_p_layer_colors ap_fondea_p_layer_colors_last" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_colors.png">
</div>
<div data-depth="1" class="ap_fondea_p_layer ap_fondea_p_layer_text">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_fonde.png" class="lazy ap_desktop" />
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_letters.png" class="lazy ap_mobile" />
</div>
<div data-depth="1.2" class="ap_fondea_p_layer ap_fondea_p_layer_bird">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fondea_bird.png" class="lazy" />
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/06/asesinatos-primer-semestre-amlo-mas-violento-registrado/" target="_blank" class="ap_note_link" data-id="598553" data-slug="asesinatos-primer-semestre-amlo-mas-violento-registrado" data-video-id="" data-author="Arturo Angel" data-home-sort="31" title="Con 17,500 asesinatos, el primer semestre de AMLO es el más violento de los últimos sexenios" data-is-external="" data-is-especial="" data-type="post" data-home-title="El primer semestre de AMLO es el más violento de los últimos sexenios">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/Baleado_Santa_Mara_La_Ribera-e1561119578547-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
El primer semestre de AMLO es el más violento de los últimos sexenios </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/06/pemex-fertilizantes-agro-nitrogenados-fertinal/" target="_blank" class="ap_note_link" data-id="598525" data-slug="pemex-fertilizantes-agro-nitrogenados-fertinal" data-video-id="" data-author="Arturo Daen" data-home-sort="30" title="Pemex Fertilizantes: Agro Nitrogenados, 14 años sin operar; Fertinal, 85 mdd en pérdidas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Agro Nitrogenados y Fertinal, plantas con años en desuso y pérdidas">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/10-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/10-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Agro Nitrogenados y Fertinal, plantas con años en desuso y pérdidas </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/06/issste-pagos-contratos/" target="_blank" class="ap_note_link" data-id="598520" data-slug="issste-pagos-contratos" data-video-id="" data-author="Itxaro Arteta" data-home-sort="29" title="Trabajadores del ISSSTE denuncian falta de pagos y contratos por medidas de austeridad" data-is-external="" data-is-especial="" data-type="post" data-home-title="Trabajadores del ISSSTE denuncian falta de pagos y contratos">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/issste-300x158.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/issste-456x240.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Trabajadores del ISSSTE denuncian falta de pagos y contratos </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-10'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-10'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<script>
    $(document).ready(function(){
      $(window).load(function(){
        $(window).scrollTop(0);
      })
    })
  </script>
<input type="hidden" value="598553" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script><script type="text/javascript" async="true">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '5602-1632-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script> <script type="text/javascript">
    var _userway_config = {
      position: '5',
      size: 'small',
      language: 'es',
      color: '#ff3c41',
      type: '1',
      mobile: true,
      account: 'yG7O6npwB8'
    };
</script>
<script type="text/javascript" src="https://cdn.userway.org/widget.js" defer></script>
<script>
  $(document).ready(function(){
    $(window).on('load', function(){
      setTimeout(function(){
        $('.userway').css({
          backgroundColor: ''
        })
      }, 1000);
    })
  })
</script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body>
</html>
