<!DOCTYPE html>
<html lang="es">
<head>
<title>Grin suspende servicio en CDMX por robo de monopatines</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<meta name="description" content="La empresa retira sus monopatines de las calles para diseñar una estrategia con las autoridades capitalinas y evitar los robos de sus unidades." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524-4096x2129.jpg" />
<meta property="og:image:width" content="4096" />
<meta property="og:image:height" content="2129" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grin suspende servicio en CDMX por robo de monopatines" />
<meta property="og:description" content="La empresa retira sus monopatines de las calles para diseñar una estrategia con las autoridades capitalinas y evitar los robos de sus unidades." />
<meta property="og:url" content="https://www.animalpolitico.com/2019/07/grin-suspension-servicio-monopatines-cdmx-robo/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2019-07-30T12:30-05:00" />
<meta property="article:modified_time" content="2019-07-30T14:10-05:00" />
<meta property="og:updated_time" content="2019-07-30T14:10-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Grin suspende servicio en CDMX por robo de monopatines" />
<meta name="twitter:description" content="La empresa retira sus monopatines de las calles para diseñar una estrategia con las autoridades capitalinas y evitar los robos de sus unidades." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524-4096x2129.jpg" />
<meta name="twitter:image:width" content="4096" />
<meta name="twitter:image:height" content="2129" />
<link rel="canonical" href="https://www.animalpolitico.com/2019/07/grin-suspension-servicio-monopatines-cdmx-robo/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/category/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2019/07/grin-suspension-servicio-monopatines-cdmx-robo/","name":"Grin suspende servicio en CDMX por robo de monopatines","image":"https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524-4096x2129.jpg"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.7.14' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F07%2Fgrin-suspension-servicio-monopatines-cdmx-robo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F07%2Fgrin-suspension-servicio-monopatines-cdmx-robo%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 608645;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">
    var gptadslots = [];
    var googletag = googletag || {cmd:[]};
    function ap_trigger_ads(){
      googletag.cmd.push(function() {
        //Adslot 1 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Top', [[970,250],[970,90],[728,90],[320,50],[320,100],[300,100],[300,50]], 'div-gpt-ad-8307721-1').addService(googletag.pubads()));
        //Adslot 2 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Separator', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-2').addService(googletag.pubads()));
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Separator', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-3').setCategoryExclusion('ap_footer').addService(googletag.pubads()));
        //Adslot 3 declaration - Out of Page
        // gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Sticky', 'div-gpt-ad-8307721-3').addService(googletag.pubads()));
        // //Adslot 4 declaration - Out of Page
        gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Interstitial', 'div-gpt-ad-8307721-4').addService(googletag.pubads()));
        // //Adslot 5 declaration - Out of Page
        gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Utility_1x1', 'div-gpt-ad-8307721-5').addService(googletag.pubads()));
        //Adslot 6 declaration
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-11').setCategoryExclusion('ap_box_1').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-12').setCategoryExclusion('ap_box_0').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-13').setCategoryExclusion('ap_box_-1').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-14').setCategoryExclusion('ap_box_-2').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-15').setCategoryExclusion('ap_box_-3').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-16').setCategoryExclusion('ap_box_-4').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-17').setCategoryExclusion('ap_box_-5').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-18').setCategoryExclusion('ap_box_-6').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-19').setCategoryExclusion('ap_box_-7').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-20').setCategoryExclusion('ap_box_-8').addService(googletag.pubads()));
                        //Adslot 7 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Nota_Billboard_Top', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-7').addService(googletag.pubads()));
        //Adslot 10 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Nota_Sidebar', [[300,250],[300,600],[336,280],[300,100],[160,600]], 'div-gpt-ad-8307721-10').addService(googletag.pubads()));
                googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 50,  // Fetch slots within 5 viewports.
          renderMarginPercent: 100,  // Render slots within 2 viewports.
          mobileScaling: 1.0  // Double the above values on mobile.
        });
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('fsafe', ['true']);
        googletag.enableServices();
      });
    }
    ap_trigger_ads();
    </script>

<script src="https://cdn.yieldpass.com/animalpolitico.js"></script>
</head>
<body class="post-template-default single single-post postid-608645 single-format-standard ap_layout_default">
  <div id='div-gpt-ad-8307721-5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-5'); }); </script> </div>   <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div>  <div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
 <div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
 <div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#e4db9791868e818790d9c1d3a6908d908881c1d3a0c2868b809dd9c1d3a6919688c1d3a0" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="608645" data-title="¿Adiós a los monopatines en CDMX? Grin anuncia suspensión de servicio por robo de unidades" data-url="https://www.animalpolitico.com/2019/07/grin-suspension-servicio-monopatines-cdmx-robo/" class="ap_note ap_post_type_post ap_sort_24 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">¿Adiós a los monopatines en CDMX? Grin anuncia suspensión de servicio por robo de unidades</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La empresa retira sus monopatines de las calles para diseñar una estrategia con las autoridades capitalinas y evitar los robos de sus unidades. </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524-300x156.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
30 de julio, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%C2%BFAdi%C3%B3s+a+los+monopatines+en+CDMX%3F+Grin+suspende+servicio+por+robo+de+unidades+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F07%2Fgrin-suspension-servicio-monopatines-cdmx-robo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F07%2Fgrin-suspension-servicio-monopatines-cdmx-robo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d342c4a3b2c4b4f486d602c4a3a2c4b3a7a22682265667a226466676679687d60676c7a226c67224a4d44512c3a4f224e7b60672268677c676a6068227a7c7a796c677a602c4a3a2c4b3a67226d6c227a6c7b7f606a60662279667b227b666b66226d6c227c67606d686d6c7a2f6b666d7034617d7d797a2c3a482c3b4f2c3b4f7e7e7e27686760646865796665607d606a66276a66642c3b4f3b3938302c3b4f393e2c3b4f6e7b6067247a7c7a796c677a606667247a6c7b7f606a6066246466676679687d60676c7a246a6d6471247b666b662c3b4f">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F07%2Fgrin-suspension-servicio-monopatines-cdmx-robo%2F&via=pajaropolitico&text=%C2%BFAdi%C3%B3s+a+los+monopatines+en+CDMX%3F+Grin+suspende+servicio+por+robo+de+unidades" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><span style="font-weight: 400;">La empresa de monopatines Grin anunció este martes que suspenderá operaciones en la Ciudad de México hasta acordar con autoridades medidas para evitar el robo de unidades. </span></p>
<p><span style="font-weight: 400;">Santiago Jiménez, director general de Grin México, detalló en un comunicado que desarrollarán esquemas de colaboración con las autoridades capitalinas para prevenir el robo de monopatines. “Al día de hoy, el robo de patines en la CDMX representa el mayor reto para la operación de Grin”. </span></p>
<p><a target="_blank" href="https://www.animalpolitico.com/2019/07/monopatines-cdmx-lime-mexico-no-pagara-cuota-anual-semovi/" target="_blank" rel="noopener noreferrer"><em>Lee más: Lime no pagará el permiso anual de Semovi para renta de monopatines, acusa proceso irregular</em></a></p>
<p><span style="font-weight: 400;">Los monopatines ya fueron retirados de las calles de la ciudad y se desconoce cuánto tiempo estarán fuera de circulación. </span></p>
<p><span style="font-weight: 400;">Grin es la única empresa de monopatines que tenía previsto seguir operaciones en México, pues solo ellos pagaron la contraprestación fijada por la Secretaría de Movilidad (Semovi) para brindar servicio en la CDMX, al menos por un año más. </span></p>
<p><span style="font-weight: 400;"><a target="_blank" href="https://www.semovi.cdmx.gob.mx/comunicacion/nota/anuncia-semovi-resultados-del-proceso-para-definir-la-contraprestacion-y-numero-de-monopatines-y-bicicletas-sin-anclaje-por-empresa-que-operaran-en-la-ciudad-de-mexico" target="_blank" rel="noopener noreferrer">De las empresas que prestaban este servicio, solo Lime y Grin cumplieron con los requisitos solicitados por la Semovi para la contraprestación</a>, sin embargo Lime se negó a pagar los 12 millones 600 mil pesos que le fueron fijados para el permiso anual, mientras que Grin sí pagó los 24 millones 500 mil pesos que le correspondían. </span></p>
<p><span style="font-weight: 400;">“Desde afuera, parecería una contradicción tomar este tiempo justo después de convertirnos en la única compañía de patines en obtener el permiso anual de operación en la CDMX. De hecho, algunos pensarán que después de pagar la contraprestación esto es una locura. Les aseguró que no es el caso”, agrega el director general de Grin. </span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Carta a nuestros usuarios, aviso importante: <a target="_blank" href="https://t.co/EYRZS956Kl">pic.twitter.com/EYRZS956Kl</a></p>
<p>&mdash; Grin (@Grinscooters) <a target="_blank" href="https://twitter.com/Grinscooters/status/1156172779374501888?ref_src=twsrc%5Etfw">July 30, 2019</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Durante los últimos meses las empresas de renta de monopatines han reportado un incremento en el robo de sus unidades. </span></p>
<p><span style="font-weight: 400;">Hace unos días se informó que tres sujetos, entre ellos un menor de edad, fueron detenidos en la alcaldía Iztacalco por robar 7 monopatines. </span></p>
<p><a target="_blank" href="https://www.animalpolitico.com/2019/01/bicis-monopatines-permisos-cdmx/" target="_blank" rel="noopener noreferrer"><em>Te puede interesar: Autoridades de CDMX dicen que bicis y monopatines solo recibirán permiso temporal</em></a></p>
<p><span style="font-weight: 400;">La Procuraduría General de Justicia de la Ciudad de México (PGJ CDMX) detalló que los hombres detenidos, de 42, 18 y 17 años, fueron ubicados gracias al rastreador satelital que la empresa tiene en sus monopatines. </span></p>
<p><span style="font-weight: 400;">Según la dependencia el robo se perpetró en la esquina de las calles Monterrey y Baja California, colonia Roma, alcaldía Cuauhtémoc.</span></p>
<p><span style="font-weight: 400;">Los sujetos fueron sorprendidos por un trabajador de la empresa cuando subían uno de los monopatines a un taxi Chevrolet, tipo Aveo con cromática vino con dorado. </span></p>
<p><span style="font-weight: 400;">Una vez interpuesta la denuncia se hizo el rastreo de las unidades por GPS y el taxi con los monopatines en calles de la alcaldía Iztacalco. </span></p>
<p><span style="font-weight: 400;">La empresa recuperó las unidades y los dos detenidos mayores de edad fueron llevados ante un juez de control que califique de legal su detención y los vincule a proceso. En tanto, el menor de edad fue trasladado a la Fiscalía Central de Investigación para la Atención de Niños, Niñas y Adolescentes para que se determine su situación legal. </span></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://newsweekespanol.com/2019/06/movilidad-efectiva-ciudades-inteligentes/" target="_blank" class="ap_note_link" data-id="598682" data-slug="newsweek-movilidad-efectiva-piedra-angular-de-las-ciudades-inteligentes" data-video-id="" data-author="Newsweek México" data-home-sort="" title="Movilidad efectiva, piedra angular de las ciudades inteligentes" data-is-external="1" data-is-especial="" data-type="newsweek" data-home-title="Movilidad efectiva, piedra angular de las ciudades inteligentes">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/Movilidad_01-300x193.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/Movilidad_01-456x293.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Movilidad efectiva, piedra angular de las ciudades inteligentes </div>
<div class="ap_home_main_note_related_note_info_date">
21 de junio, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://newsweekespanol.com/2019/05/en-medio-de-protestas-presentan-proyecto-integral-de-movilidad/" target="_blank" class="ap_note_link" data-id="590772" data-slug="newsweek-en-medio-de-protestas-presentan-proyecto-integral-de-movilidad" data-video-id="" data-author="Newsweek México" data-home-sort="" title="En medio de protestas, presentan Proyecto Integral de Movilidad" data-is-external="1" data-is-especial="" data-type="newsweek" data-home-title="En medio de protestas, presentan Proyecto Integral de Movilidad">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/IMG_20190520_160231-300x225.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/IMG_20190520_160231-456x342.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>En medio de protestas, presentan Proyecto Integral de Movilidad </div>
<div class="ap_home_main_note_related_note_info_date">
20 de mayo, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%C2%BFAdi%C3%B3s+a+los+monopatines+en+CDMX%3F+Grin+suspende+servicio+por+robo+de+unidades+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F07%2Fgrin-suspension-servicio-monopatines-cdmx-robo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F07%2Fgrin-suspension-servicio-monopatines-cdmx-robo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#300f4345525a5553440d157302157276715459157303157203431b511b5c5f431b5d5f5e5f405144595e55431b555e1b73747d681503761b7742595e1b515e455e5359511b43454340555e43591573031572035e1b54551b435542465953595f1b405f421b425f525f1b54551b455e59545154554316525f54490d58444440431503711502761502764747471e515e595d515c405f5c594459535f1e535f5d1502760200010915027600071502765742595e1d43454340555e43595f5e1d435542465953595f1d5d5f5e5f405144595e55431d53545d481d425f525f150276">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F07%2Fgrin-suspension-servicio-monopatines-cdmx-robo%2F&via=pajaropolitico&text=%C2%BFAdi%C3%B3s+a+los+monopatines+en+CDMX%3F+Grin+suspende+servicio+por+robo+de+unidades" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments_wrapper" data-id="608645">
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/07/amlo-ley-garrote-tabasco-poner-orden/" class="ap_note_link" data-id="608655" data-slug="amlo-ley-garrote-tabasco-poner-orden" data-video-id="" data-author="Redacción Animal Político" data-home-sort="23" title="AMLO dice que Ley Garrote de Tabasco es para &quot;poner orden&quot; y evitar la corrupción" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ley Garrote de Tabasco es para &quot;poner orden&quot; y evitar la corrupción: AMLO">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_23 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Tabasco_Ley_Garrote-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Tabasco_Ley_Garrote-1-456x256.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Ley Garrote de Tabasco es para "poner orden" y evitar la corrupción: AMLO </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/07/amlo-condonacion-impuestos/" class="ap_note_link" data-id="608629" data-slug="amlo-condonacion-impuestos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="21" title="AMLO enviará al Congreso propuesta para eliminar condonación de impuestos" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO enviará al Congreso propuesta para eliminar condonación de impuestos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_21">
<div class="ap_home_extra_img">  <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/03/Dinero_Efectivo_Economia-3-e1553807383192-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/03/Dinero_Efectivo_Economia-3-e1553807383192-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
AMLO enviará al Congreso propuesta para eliminar condonación de impuestos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/07/lozoya-acusacion-ataque-cobarde-sin-fundamento-persecucion-politica/" class="ap_note_link" data-id="608589" data-slug="lozoya-acusacion-ataque-cobarde-sin-fundamento-persecucion-politica" data-video-id="" data-author="Redacción Animal Político" data-home-sort="22" title="“Es un ataque cobarde y sin fundamento”: Lozoya acusa persecución política" data-is-external="" data-is-especial="" data-type="post" data-home-title="“Es un ataque cobarde y sin fundamento”: Lozoya acusa persecución política">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_22">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/image_101-copia-300x199.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/image_101-copia-456x303.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
“Es un ataque cobarde y sin fundamento”: Lozoya acusa persecución política </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/07/rosario-robles-fgr-desvios-estafa-maestra/" target="_blank" class="ap_note_link" data-id="608526" data-slug="rosario-robles-fgr-desvios-estafa-maestra" data-video-id="" data-author="Nayeli Roldán y Manu Ureste" data-home-sort="30" title="FGR busca imputar a Rosario Robles por los desvíos de La Estafa Maestra" data-is-external="" data-is-especial="" data-type="post" data-home-title="FGR busca imputar a Rosario Robles por los desvíos de La Estafa Maestra">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Sedatu_Mineros-6-e1564459435402-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Sedatu_Mineros-6-e1564459435402-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
 FGR busca imputar a Rosario Robles por los desvíos de La Estafa Maestra </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/07/agro-nitrogenados-pemex-nueva-investigacion/" target="_blank" class="ap_note_link" data-id="608512" data-slug="agro-nitrogenados-pemex-nueva-investigacion" data-video-id="" data-author="Arturo Angel" data-home-sort="29" title="FGR abre nueva investigación por caso de Pemex y Agro Nitrogenados; investiga pérdidas por más de 460 mdd" data-is-external="" data-is-especial="" data-type="post" data-home-title="FGR abre nueva investigación por caso de Pemex y Agro Nitrogenados">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/altos-hornos-e1559062723514-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/altos-hornos-e1559062723514-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
FGR abre nueva investigación por caso de Pemex y Agro Nitrogenados </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/07/rosario-robles-audiencia-dice-abogado-es-inocente-estafa-maestra/" target="_blank" class="ap_note_link" data-id="608544" data-slug="rosario-robles-audiencia-dice-abogado-es-inocente-estafa-maestra" data-video-id="" data-author="Arturo Angel" data-home-sort="28" title="Rosario Robles se presentará a la audiencia, es inocente, asegura su abogado" data-is-external="" data-is-especial="" data-type="post" data-home-title="Rosario Robles se presentará a la audiencia, es inocente, asegura su abogado">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2018/02/rosario-robles-asf-desvios-300x158.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2018/02/rosario-robles-asf-desvios-456x240.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Rosario Robles se presentará a la audiencia, es inocente, asegura su abogado </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-10'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-10'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> <div class="comment comment-2">
<div data-id="604678" data-title="Puerto Rico: qué dicen los mensajes homófobos y sexistas que provocaron la renuncia de Rosselló" data-url="https://www.animalpolitico.com/bbc/puerto-rico-mensajes-homofobos-sexistas-renuncia-ricardo-roseello/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/_107891851_rosello-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/_107891851_rosello.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Puerto Rico: qué dicen los mensajes homófobos y sexistas que provocaron la renuncia de Rosselló</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Durante varios días los puertorriqueños protestaron para exigir la renuncia del funcionario.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/07/_107891851_rosello-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/_107891851_rosello.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
25 de julio, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Puerto+Rico%3A+Qu%C3%A9+dicen+los+mensajes+que+provocaron+la+renuncia+de+Rossell%C3%B3+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpuerto-rico-mensajes-homofobos-sexistas-renuncia-ricardo-roseello%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpuerto-rico-mensajes-homofobos-sexistas-renuncia-ricardo-roseello%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#635c101601090600175e33160611170c48310a000c46502248121646205046225a48070a00060d480f0c10480e060d1002090610480b0c0e462050462150050c010c10481a4810061b0a10170210481216064813110c150c0002110c0d480f024811060d160d000a0248070648310c1010060f0f46205046215045010c071a5e0b171713104650224651254651251414144d020d0a0e020f130c0f0a170a000c4d000c0e46512501010046512513160611170c4e110a000c4e0e060d10020906104e0b0c0e0c050c010c104e10061b0a101702104e11060d160d000a024e110a000211070c4e110c1006060f0f0c465125">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpuerto-rico-mensajes-homofobos-sexistas-renuncia-ricardo-roseello%2F&via=pajaropolitico&text=Puerto+Rico%3A+Qu%C3%A9+dicen+los+mensajes+que+provocaron+la+renuncia+de+Rossell%C3%B3" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p class="story-body__introduction">El escándalo político en Puerto Rico fue tan grave que el gobernador Ricardo Rosselló renunció.</p>
<p>Este miércoles, Rosselló anunció que dejaría su cargo el próximo 2 de agosto, después de la ola de protestas en su contra.</p>
<p>Además de los ciudadanos de a pie, adversarios políticos como la alcaldesa de San Juan, Carmen Yulín Cruz, y artistas boricuas como Ricky Martin, Bad Bunny, Residente o Ednita Nazario, también pedían su salida.</p>
<p>La grave situación ya había ocasionado la renuncia del secretario de Estado, Luis Rivera, y del representante del Ejecutivo ante la Junta de Supervisión Fiscal, Christian Sobrino.</p>
<ul class="story-body__unordered-list">
<li class="story-body__list-item"><a class="story-body__link" href="https://www.bbc.com/mundo/noticias-internacional-48980097">El escándalo del chat del gobernador de Puerto Rico que provocó una crisis institucional en la isla</a></li>
</ul>
<p>Todo este revuelo había sido motivado por la divulgación el sábado de casi 900 páginas de un chat privado en la red social Telegram, en el cual Rosselló junto a altos miembros de su gobierno <strong>comparten burlas, comentarios homofóbicos, sexistas y misóginos.</strong></p>
<p>Las 889 páginas del controvertido chat fueron reveladas por el Centro de Periodismo Investigativo, que recibió el documento completo por parte de una fuente anónima.Los mensajes comienzan en diciembre de 2018 y llegan hasta finales de enero de 2019.</p>
<p>Muestran cómo Rosselló y sus asesores más cercanos intercambiaron memes, comentarios despectivos, así como chistes sobre periodistas, políticos y activistas.</p>
<div id="comp-pattern-library" class="distinct-component-group container-parrot wsoj-component" data-variation="default-0">
<aside class="parrot" role="region" aria-label="Quizás también te interese">
<div class="social-embed">
<div class="social-embed-post social-embed-fallbacktwitter embed-image-wrap">
<figure class="media-landscape full-width embed-screenshot-js"><span class="image-and-copyright-container"><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/485/socialembed/https://twitter.com/Residente/status/1150162867074809857~/mundo/noticias-internacional-48997715" alt="Publicación de Twitter por @Residente: El mensaje es simple y claro , todos los puertorriqueños que tenemos dignidad le exigimos al gobernador Ricardo Rosselló su renuncia inmediata. No lo queremos en el gobierno ni un día más." width="465" height="250" data-highest-encountered-width="485" /></span></figure>
</div>
</div>
<p>Días antes de renunciar, el saliente mandatario boricua pidió disculpas por lo ocurrido.</p>
<p>¿Pero, qué dicen estos mensajes y por qué son tan polémicos?</p>
</aside>
</div>
<h3>Ataques denigrantes</h3>
<p>En las páginas del chat, Roselló y sus colaboradores cercanos <strong>utilizan un lenguaje soez y denigrante</strong>.</p>
<p>Emplean expresiones como &#8220;p…a&#8221; o &#8220;HP&#8221; para referirse a adversarias políticas. A veces, también usan la expresión &#8220;gatita&#8221; con el mismo sentido.</p>
<figure><img src="https://c.files.bbci.co.uk/14F3B/production/_107891858_gettyimages-867163952.jpg" alt="La alcaldesa de San Juan, Carmen Yulín Cruz." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La alcaldesa de San Juan, Carmen Yulín Cruz, anunció acciones en contra de Rosselló.</figcaption></figure>
<p>Así, a propósito de un tuit publicado por la exconcejal de Nueva York Melissa Mark-Viverito criticando la postura de Tom Pérez, presidente del Partido Demócrata de Estados Unidos, Rosselló dijo que &#8220;nuestra gente debe salir a defender a Tom y caerle encima a esta p…a&#8221;.</p>
<p>En otro mensaje, el gobernador boricua se refiere a la alcaldesa de San Juan, Carmen Yulín Cruz, y dice: &#8220;La comandanta dejó de tomar sus medicamentos? Es eso o es tremenda HP&#8221;.</p>
<p>Rosselló también<strong> usa un lenguaje fuerte para referirse al senador Eduardo Bathia,</strong> del opositor Partido Popular Democrático (PPD), a propósito de quien comenta: &#8220;mamabicho de niveles históricos&#8221;.</p>
<p>En Puerto Rico, la expresión &#8220;bicho&#8221; se usa de forma vulgar para hacer referencia al pene, por lo que un &#8220;mamabicho&#8221; sería un hombre que practica el sexo oral con otros hombres.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Toda mi solidaridad con mi amiga <a target="_blank" href="https://twitter.com/CarmenYulinCruz?ref_src=twsrc%5Etfw">@CarmenYulinCruz</a> ante los ataques misóginos e inaceptables de <a target="_blank" href="https://twitter.com/ricardorossello?ref_src=twsrc%5Etfw">@ricardorossello</a>. Las mujeres no somos &quot;putas&quot; ni &quot;hijas de putas&quot;, somos seres humanos luchadoras, valientes y dignas que contribuímos a la sociedad. ¡Basta ya del machismo!</p>
<p>&mdash; Melissa Mark-Viverito (@MMViverito) <a target="_blank" href="https://twitter.com/MMViverito/status/1149816859878989824?ref_src=twsrc%5Etfw">July 12, 2019</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Bathia también es objeto de burlas por parte de otros miembros del chat. En un mensaje del 6 de diciembre de 2018, los publicistas Edwin Miranda y Carlos Bermúdez hicieron comentarios denigrantes al respecto.</p>
<p><strong>&#8220;Hace 20 años y 200 libras atrás&#8221;, comentó Bermúdez ante la foto</strong>, a lo cual Miranda agregó: &#8220;Y siete machos menos?&#8230;perdón&#8221;.</p>
<p>&#8220;Inapropiado, Edwin&#8221;, le responde Bermúdez.</p>
<p>El 7 de diciembre de 2018, Bermúdez publicó también una fotografía de una activista de un colectivo feminista, vistiendo una camiseta que decía: <strong>&#8220;antipatriarcal, feminista, lesbiana, trans, caribeña, latinoamericana&#8221;</strong>.</p>
<p>Rosselló, entonces, comentó: &#8220;Eso tiene que ser algún tipo de récord, ¿no?&#8221;.</p>
<figure><img src="https://c.files.bbci.co.uk/4285/production/_107892071_gettyimages-1155653532.jpg" alt="Protesta contra Roselló." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Muchos ciudadanos han acudido a protestar en contra del gobernador Roselló.</figcaption></figure>
<p>Incluso miembros de la misma formación política de Rosselló, el Partido Nuevo Progresista, recibieron comentarios despectivos.</p>
<p>Ese fue el caso, por ejemplo, de la senadora Evelyn Vázquez, quien antes de dedicarse a la política participó en varios certámenes de belleza.</p>
<p>Durante una conversación en el chat a propósito del concurso Miss Universo, Elías Sánchez, exrepresentante del Gobierno ante la Junta de Control Fiscal, preguntó en cuál concurso había participado Vázquez, a lo que Miranda respondió: &#8220;El Black Angus lo cerraron en el 1996&#8221;, en referencia a un burdel que funcionaba en San Juan.</p>
<p>El cantante Ricky Martin también fue objeto de ataques fuertes.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Este NO es el gobierno que nos prometieron en la campaña politica que llevó a Roselló a la gobernación. </p>
<p>No estar a la altura de nuestras expectativas, esa es la mas grande decepción . </p>
<p>Gobernador sus insultos y sus burlas nos muestran quien es usted realmente.</p>
<p>&mdash; Ricky Martin (@ricky_martin) <a target="_blank" href="https://twitter.com/ricky_martin/status/1150158743927058433?ref_src=twsrc%5Etfw">July 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;Ricky Martin es tan machista que se folla hombres porque las mujeres no dan la talla. <strong>Puro patriarcado</strong>&#8220;, escribió Christian Sobrino en un mensaje del pasado 2 de enero.</p>
<p>&#8220;Es completamente repudiable y <strong>denotan el carácter y personalidad intolerante, arrogante, prepotente, homofóbica, machista y violenta</strong> de cada uno&#8221;, respondió el artista en una serie de mensajes en los que pidió la dimisión de Roselló, a quien acusó de no estar cumpliendo con el gobierno que había prometido.</p>
<p>&#8220;No podemos permitir que nuestro Puerto Rico esté en manos de tales &#8216;líderes'&#8221;, agregó.</p>
<hr />
<p><em>Recuerda que puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=kGxskMQ5l3E">https://www.youtube.com/watch?v=kGxskMQ5l3E</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=o6uE-XS3O4w">https://www.youtube.com/watch?v=o6uE-XS3O4w</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=0imLxAHjGjA">https://www.youtube.com/watch?v=0imLxAHjGjA</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/07/amlo-ley-garrote-tabasco-poner-orden/" target="_blank" class="ap_note_link" data-id="608655" data-slug="amlo-ley-garrote-tabasco-poner-orden" data-video-id="" data-author="Redacción Animal Político" data-home-sort="23" title="AMLO dice que Ley Garrote de Tabasco es para &quot;poner orden&quot; y evitar la corrupción" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ley Garrote de Tabasco es para &quot;poner orden&quot; y evitar la corrupción: AMLO">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Tabasco_Ley_Garrote-1-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Tabasco_Ley_Garrote-1-456x256.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Ley Garrote de Tabasco es para "poner orden" y evitar la corrupción: AMLO </div>
<div class="ap_home_main_note_related_note_info_date">
30 de julio, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/07/grin-suspension-servicio-monopatines-cdmx-robo/" target="_blank" class="ap_note_link" data-id="608645" data-slug="grin-suspension-servicio-monopatines-cdmx-robo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="¿Adiós a los monopatines en CDMX? Grin anuncia suspensión de servicio por robo de unidades" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Adiós a los monopatines en CDMX? Grin suspende servicio por robo de unidades">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524-456x237.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>¿Adiós a los monopatines en CDMX? Grin suspende servicio por robo de unidades </div>
<div class="ap_home_main_note_related_note_info_date">
30 de julio, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Puerto+Rico%3A+Qu%C3%A9+dicen+los+mensajes+que+provocaron+la+renuncia+de+Rossell%C3%B3+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpuerto-rico-mensajes-homofobos-sexistas-renuncia-ricardo-roseello%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpuerto-rico-mensajes-homofobos-sexistas-renuncia-ricardo-roseello%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a630e2b3b2c2a31750c373d317b6d1f752f2b7b1d6d7b1f67753a373d3b307532312d75333b302d3f343b2d753631337b1d6d7b1c6d38313c312d7527752d3b26372d2a3f2d752f2b3b752e2c3128313d3f2c313075323f752c3b302b303d373f753a3b750c312d2d3b32327b1d6d7b1c6d783c313a2763362a2a2e2d7b6d1f7b6c187b6c18292929703f3037333f322e3132372a373d31703d31337b6c183c3c3d7b6c182e2b3b2c2a31732c373d3173333b302d3f343b2d733631333138313c312d732d3b26372d2a3f2d732c3b302b303d373f732c373d3f2c3a31732c312d3b3b3232317b6c18">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fpuerto-rico-mensajes-homofobos-sexistas-renuncia-ricardo-roseello%2F&via=pajaropolitico&text=Puerto+Rico%3A+Qu%C3%A9+dicen+los+mensajes+que+provocaron+la+renuncia+de+Rossell%C3%B3" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments_wrapper" data-id="604678">
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/07/amlo-ley-garrote-tabasco-poner-orden/" class="ap_note_link" data-id="608655" data-slug="amlo-ley-garrote-tabasco-poner-orden" data-video-id="" data-author="Redacción Animal Político" data-home-sort="23" title="AMLO dice que Ley Garrote de Tabasco es para &quot;poner orden&quot; y evitar la corrupción" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ley Garrote de Tabasco es para &quot;poner orden&quot; y evitar la corrupción: AMLO">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_23 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Tabasco_Ley_Garrote-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Tabasco_Ley_Garrote-1-456x256.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Ley Garrote de Tabasco es para "poner orden" y evitar la corrupción: AMLO </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/07/grin-suspension-servicio-monopatines-cdmx-robo/" class="ap_note_link" data-id="608645" data-slug="grin-suspension-servicio-monopatines-cdmx-robo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="¿Adiós a los monopatines en CDMX? Grin anuncia suspensión de servicio por robo de unidades" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Adiós a los monopatines en CDMX? Grin suspende servicio por robo de unidades">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_24 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Grin_Monopatines-5-e1564507807524-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
¿Adiós a los monopatines en CDMX? Grin suspende servicio por robo de unidades </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/07/amlo-condonacion-impuestos/" class="ap_note_link" data-id="608629" data-slug="amlo-condonacion-impuestos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="21" title="AMLO enviará al Congreso propuesta para eliminar condonación de impuestos" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO enviará al Congreso propuesta para eliminar condonación de impuestos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_21">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/03/Dinero_Efectivo_Economia-3-e1553807383192-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/03/Dinero_Efectivo_Economia-3-e1553807383192-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
AMLO enviará al Congreso propuesta para eliminar condonación de impuestos </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/07/rosario-robles-fgr-desvios-estafa-maestra/" target="_blank" class="ap_note_link" data-id="608526" data-slug="rosario-robles-fgr-desvios-estafa-maestra" data-video-id="" data-author="Nayeli Roldán y Manu Ureste" data-home-sort="30" title="FGR busca imputar a Rosario Robles por los desvíos de La Estafa Maestra" data-is-external="" data-is-especial="" data-type="post" data-home-title="FGR busca imputar a Rosario Robles por los desvíos de La Estafa Maestra">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Sedatu_Mineros-6-e1564459435402-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Sedatu_Mineros-6-e1564459435402-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
FGR busca imputar a Rosario Robles por los desvíos de La Estafa Maestra </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/07/agro-nitrogenados-pemex-nueva-investigacion/" target="_blank" class="ap_note_link" data-id="608512" data-slug="agro-nitrogenados-pemex-nueva-investigacion" data-video-id="" data-author="Arturo Angel" data-home-sort="29" title="FGR abre nueva investigación por caso de Pemex y Agro Nitrogenados; investiga pérdidas por más de 460 mdd" data-is-external="" data-is-especial="" data-type="post" data-home-title="FGR abre nueva investigación por caso de Pemex y Agro Nitrogenados">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/altos-hornos-e1559062723514-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/altos-hornos-e1559062723514-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
FGR abre nueva investigación por caso de Pemex y Agro Nitrogenados </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/07/rosario-robles-audiencia-dice-abogado-es-inocente-estafa-maestra/" target="_blank" class="ap_note_link" data-id="608544" data-slug="rosario-robles-audiencia-dice-abogado-es-inocente-estafa-maestra" data-video-id="" data-author="Arturo Angel" data-home-sort="28" title="Rosario Robles se presentará a la audiencia, es inocente, asegura su abogado" data-is-external="" data-is-especial="" data-type="post" data-home-title="Rosario Robles se presentará a la audiencia, es inocente, asegura su abogado">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2018/02/rosario-robles-asf-desvios-300x158.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2018/02/rosario-robles-asf-desvios-456x240.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Rosario Robles se presentará a la audiencia, es inocente, asegura su abogado </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-10'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-10'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="608645" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script data-cfasync="false" type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81174/tag"></script><script data-cfasync="false" type="text/javascript" async="true">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '5602-1632-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.7.14'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.7.14'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.7.14'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.7.14'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.7.14'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.7.14'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.7.14'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.7.14#asyncload'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.7.14#asyncload'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.7.14#asyncload'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.7.14#asyncload'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.7.14#asyncload'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.7.14#asyncload'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.7.14'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.7.14#asyncload'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.7.14#asyncload'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.7.14#asyncload'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.7.14#asyncload'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<h1>¡Muchas gracias!</h1>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite').find('.ap_single_from_infinite').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script type="text/javascript">
    var _userway_config = {
      position: '5',
      size: 'small',
      language: 'es',
      color: '#ff3c41',
      type: '1',
      mobile: true,
      account: 'yG7O6npwB8'
    };
</script>
<script type="text/javascript" src="https://cdn.userway.org/widget.js" defer></script>

</body>
</html>
