<!DOCTYPE html>
<html lang="es">
<head>
<title>La magia de ahorrar recursos en las oficinas de gobierno</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<meta name="description" content="Kyocera, líder mundial en gestión e impresión de documentos, ofrecen algunos consejos para ahorrar recursos en las dependencias de gobierno." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/08/imagen-kyocera-nota-3-ago..jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La magia de ahorrar recursos en las oficinas de gobierno" />
<meta property="og:description" content="Kyocera, líder mundial en gestión e impresión de documentos, ofrecen algunos consejos para ahorrar recursos en las dependencias de gobierno." />
<meta property="og:url" content="https://www.animalpolitico.com/2019/08/ahorrar-recursos-oficinas-gobierno/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2019-08-19T12:10-05:00" />
<meta property="article:modified_time" content="2019-08-19T12:13-05:00" />
<meta property="og:updated_time" content="2019-08-19T12:13-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="La magia de ahorrar recursos en las oficinas de gobierno" />
<meta name="twitter:description" content="Kyocera, líder mundial en gestión e impresión de documentos, ofrecen algunos consejos para ahorrar recursos en las dependencias de gobierno." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/08/imagen-kyocera-nota-3-ago..jpg" />
<meta name="twitter:image:width" content="1536" />
<meta name="twitter:image:height" content="960" />
<link rel="canonical" href="https://www.animalpolitico.com/2019/08/ahorrar-recursos-oficinas-gobierno/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/category/nota-patrocinada/","name":"Nota patrocinada"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2019/08/ahorrar-recursos-oficinas-gobierno/","name":"La magia de ahorrar recursos en las oficinas de gobierno","image":"https://www.animalpolitico.com/wp-content/uploads/2019/08/imagen-kyocera-nota-3-ago..jpg"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.7.26' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.7.26' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.7.26' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.7.26' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 613642;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Patrocinada',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">
    var gptadslots = [];
    var googletag = googletag || {cmd:[]};
    function ap_trigger_ads(){
      googletag.cmd.push(function() {
        //Adslot 1 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Top', [[970,250],[970,90],[728,90],[320,50],[320,100],[300,100],[300,50]], 'div-gpt-ad-8307721-1').addService(googletag.pubads()));
        //Adslot 2 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Separator', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-2').addService(googletag.pubads()));
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Separator', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-3').setCategoryExclusion('ap_footer').addService(googletag.pubads()));
        //Adslot 3 declaration - Out of Page
        // gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Sticky', 'div-gpt-ad-8307721-3').addService(googletag.pubads()));
        // //Adslot 4 declaration - Out of Page
        gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Interstitial', 'div-gpt-ad-8307721-4').addService(googletag.pubads()));
        // //Adslot 5 declaration - Out of Page
        gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Utility_1x1', 'div-gpt-ad-8307721-5').addService(googletag.pubads()));
        //Adslot 6 declaration
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-11').setCategoryExclusion('ap_box_1').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-12').setCategoryExclusion('ap_box_0').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-13').setCategoryExclusion('ap_box_-1').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-14').setCategoryExclusion('ap_box_-2').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-15').setCategoryExclusion('ap_box_-3').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-16').setCategoryExclusion('ap_box_-4').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-17').setCategoryExclusion('ap_box_-5').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-18').setCategoryExclusion('ap_box_-6').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-19').setCategoryExclusion('ap_box_-7').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-20').setCategoryExclusion('ap_box_-8').addService(googletag.pubads()));
                        //Adslot 7 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Nota_Billboard_Top', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-7').addService(googletag.pubads()));
        //Adslot 10 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Nota_Sidebar', [[300,250],[300,600],[336,280],[300,100],[160,600]], 'div-gpt-ad-8307721-100').addService(googletag.pubads()));
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Nota_Sidebar', [[300,250],[300,600],[336,280],[300,100],[160,600]], 'div-gpt-ad-8307721-101').addService(googletag.pubads()));

                googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 50,  // Fetch slots within 5 viewports.
          renderMarginPercent: 100,  // Render slots within 2 viewports.
          mobileScaling: 1.0  // Double the above values on mobile.
        });
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('fsafe', ['true']);
        googletag.enableServices();
      });
    }
    ap_trigger_ads();
    </script>

</head>
<body class="post-template-default single single-post postid-613642 single-format-standard ap_layout_default ap_body_hide_ads">
  <div id='div-gpt-ad-8307721-5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-5'); }); </script> </div>   <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div>  <div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales  </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
 <img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
 <a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e8f0e297a1bca1b9b0f0e291f3b7bab1ace8f0e297a0a7b9f0e291" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_note ap_post_type_post ap_with_partner_name ap_is_patrocinada ap_single ap_single_standard ap_menu_push">
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/08/imagen-kyocera-nota-3-ago.-300x188.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/08/imagen-kyocera-nota-3-ago..jpg">
</div>
</div>
<div class="ap_single_cintillo ap_fixme">
<div class="ap_single_patrocinada">
<div class="ap_single_patrocinada_logo lazy" style="background-image: url(https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/mono_criterio.svg)">
</div>
<div class="ap_single_patrocinada_text">
Contenido patrocinado </div>
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<div class="ap_single_first_title">La magia de ahorrar recursos en las oficinas de gobierno</div>
<div class="ap_single_first_excerpt ap_mobile_noshow">Kyocera, líder mundial en gestión e impresión de documentos, ofrecen algunos consejos para ahorrar recursos en las dependencias de gobierno.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/08/imagen-kyocera-nota-3-ago.-300x188.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/08/imagen-kyocera-nota-3-ago..jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
Redacción Animal Político </strong>
</div>
<div class="ap_single_first_info_date">
19 de agosto, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=La+magia+de+ahorrar+recursos+en+las+oficinas+de+gobierno+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#635c101601090600175e2f02480e02040a0248070648020b0c11110211481106001611100c1048060d480f0210480c050a000a0d021048070648040c010a06110d0c45010c071a5e0b171713104650224651254651251414144d020d0a0e020f130c0f0a170a000c4d000c0e4651255153525a465125535b465125020b0c111102114e1106001611100c104e0c050a000a0d02104e040c010a06110d0c465125">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F&via=pajaropolitico&text=La+magia+de+ahorrar+recursos+en+las+oficinas+de+gobierno" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<p><span style="font-weight: 400">Seguramente no hay sitio más observado que las oficinas de gobierno. En tanto que se mantienen y funcionan gracias a los impuestos que pagan los ciudadanos, estas oficinas siempre están bajo la mirada y escrutinio de la población, pues a nadie le gusta que su dinero sea malgastado.</span></p>
<p><span style="font-weight: 400">Además de ello, toda oficina pública debe enfrentar adversidades derivadas de los recortes presupuestales, la presión de la ciudadanía que asiste a sus instalaciones y, desde luego, el monitoreo puntual y constante que hace de sus recursos.</span></p>
<p><span style="font-weight: 400">Ante tal situación, el ahorro y mejor uso del capital debería de ser una preocupación constante de los directores de dichas dependencias, quienes deben tener muy en claro que para poseer procesos rentables no basta con tener personal eficiente, sino que necesariamente debe apoyarse en la tecnología.</span></p>
<p><span style="font-weight: 400">Los expertos de la empresa Kyocera, líder mundial en gestión e impresión de documentos, ofrecen a continuación algunos consejos para ahorrar recursos en estas dependencias, sin que ello signifique recortar personal o disminuir la calidad del trabajo.</span></p>
<p><iframe title="Ahorrar en dependencias de gobierno con tecnología." width="500" height="281" src="https://www.youtube.com/embed/XfNRQilzSUI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>Un equipo multifuncional es la mejor inversión. </b><span style="font-weight: 400">Una impresora es muy útil para imprimir, pero nada más. Y como en una oficina de gobierno se necesita el mayor dinamismo posible, con el equipo multifuncional puedes escanear, imprimir, enviar faxes y fotocopiar en blanco y negro y en color, así como conectarla a wifi y a aplicaciones de gestión de documentos. Y además de que tiene gran capacidad de almacenamiento de papel, cuenta con muchas velocidades de impresión y siempre utiliza tecnología láser.</span></p>
<p><span style="font-weight: 400">En pocas palabras, con un multifuncional tienes todo para mejorar y ahorrar en los procesos. No obstante, antes de invertir en uno analiza tus necesidades como oficina para elegir sabiamente el que necesitas. Un proveedor de estos equipos puede brindarte asesoramiento en el uso y la forma en que puedes integrar tus procesos con nuevas tecnologías.</span></p>
<p><b>Explota al máximo las aplicaciones informáticas. </b><span style="font-weight: 400">Como sabemos, existen muchas aplicaciones que están diseñadas especialmente como una herramienta que permite a los usuarios realizar diversos tipos de trabajos. Como son fácilmente incorporadas a los procesos, es recomendable contar con ellas para ofrecer un servicio más eficiente y satisfactorio.</span></p>
<p><span style="font-weight: 400">Por ejemplo, imagina el uso de la nube para catalogar y guardar todos los archivos o una aplicación que te permita regular los accesos a documentos sin tener que estar en la oficina. El ahorro de recursos que lograrías con estas aplicaciones muy pronto sería evidente.</span></p>
<p><b>Permite que un experto te asesore. </b><span style="font-weight: 400">Antes de que tomes cualquier decisión, lo mejor es que una compañía especializada analice tu forma de trabajo, así como los retos y necesidades de tu oficina, y te ofrezca soluciones tecnológicas.</span></p>
<p><span style="font-weight: 400">Cuando se habla de optimizar recursos también nos referimos a invertir en las soluciones correctas y que después no te arrepientas de tus decisiones. Al contrario, lo ideal es que tengas la seguridad de que estás haciendo lo correcto guiado por un asesor tecnológico experto en tu industria. </span></p>
<p><span style="font-weight: 400">Por ello es importante que revises la experiencia de ese asesor con dependencias de gobierno. Si sus herramientas son las adecuadas, sin problema podrás cumplir tus objetivos.</span></p>
<p>&nbsp;</p>
<a href="https://bit.ly/BlogKyoceraAP" target="_blank"><div class="ap_kyocera_cta" style="background-color: rgb(24, 19, 55); text-align: center; font-size: 1.4rem; font-weight: 600; font-style: italic; border-radius: 10px; box-shadow: 2px 2px 5px rgba(0,0,0,0.2); color: white; box-sizing: border-box; padding: 0.5rem 0.2rem 0.6rem; margin: 0.5rem;">Comienza a proteger tu información →</div></a> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=La+magia+de+ahorrar+recursos+en+las+oficinas+de+gobierno+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee9fb2f8beb2b4bab2f8b7b6f8b2bbbca1a1b2a1f8a1b6b0a6a1a0bca0f8b6bdf8bfb2a0f8bcb5bab0babdb2a0f8b7b6f8b4bcb1bab6a1bdbcf5b1bcb7aaeebba7a7a3a0f6e092f6e195f6e195a4a4a4fdb2bdbabeb2bfa3bcbfbaa7bab0bcfdb0bcbef6e195e1e3e2eaf6e195e3ebf6e195b2bbbca1a1b2a1fea1b6b0a6a1a0bca0febcb5bab0babdb2a0feb4bcb1bab6a1bdbcf6e195">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F&via=pajaropolitico&text=La+magia+de+ahorrar+recursos+en+las+oficinas+de+gobierno" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/elsabueso/falso-amlo-portada-libro-sep/" class="ap_note_link" data-id="613737" data-slug="falso-amlo-portada-libro-sep" data-video-id="" data-author="Samedi Aguirre" data-home-sort="" title="Es falso que AMLO aparezca en la portada de un libro de la SEP" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Es falso que AMLO aparezca en portada de libro de la SEP">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_home_unique_title ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_falsas">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/08/Amlo-portada-libros-de-texto-300x168.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/08/Amlo-portada-libros-de-texto-456x255.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Es falso que AMLO aparezca en portada de libro de la SEP </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/08/sheinbaum-foros-talleres-violencia-mujeres/" class="ap_note_link" data-id="613701" data-slug="sheinbaum-foros-talleres-violencia-mujeres" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Sheinbaum anuncia mesas de trabajo y talleres para atender y sancionar violencia contra mujeres en CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Sheinbaum anuncia foros y talleres para atender violencia contra mujeres">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/08/acciones_sheinbaum_mujeres-e1566241516735-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/08/acciones_sheinbaum_mujeres-e1566241516735-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Sheinbaum anuncia foros y talleres para atender violencia contra mujeres </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/08/batres-pelea-monreal-reelecion-senado/" class="ap_note_link" data-id="613679" data-slug="batres-pelea-monreal-reelecion-senado" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Mónica Fernández presidirá el Senado; Batres rechaza el resultado y acusa a Monreal de ensuciar votación" data-is-external="" data-is-especial="" data-type="post" data-home-title="Mónica Fernández presidirá el Senado; Batres le reclama a Monreal ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/08/Sesio769n_Comisio769n_Permanente-2_3-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/08/Sesio769n_Comisio769n_Permanente-2_3-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Mónica Fernández presidirá el Senado; Batres le reclama a Monreal </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_sharers_fixed ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=La+magia+de+ahorrar+recursos+en+las+oficinas+de+gobierno+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#744b0701161e1117004938155f1915131d155f10115f151c1b060615065f0611170106071b075f111a5f1815075f1b121d171d1a15075f10115f131b161d11061a1b52161b100d491c000004075147355146325146320303035a151a1d191518041b181d001d171b5a171b195146324644454d514632444c514632151c1b06061506590611170106071b07591b121d171d1a150759131b161d11061a1b514632">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F08%2Fahorrar-recursos-oficinas-gobierno%2F&via=pajaropolitico&text=La+magia+de+ahorrar+recursos+en+las+oficinas+de+gobierno" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/08/estafa-maestra-firmas-falsificadas-desvios/" target="_blank" class="ap_note_link" data-id="613527" data-slug="estafa-maestra-firmas-falsificadas-desvios" data-video-id="" data-author="Nayeli Roldán" data-home-sort="30" title="La Estafa Maestra: Falsificación de firmas, la vía para el presunto desvío de 262 mdp" data-is-external="" data-is-especial="" data-type="post" data-home-title="La Estafa Maestra: Firmas falsificadas, vía para presunto desvío de 262 mdp">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/08/estafa-sedesol-rosario-300x185.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/08/estafa-sedesol-rosario-456x281.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
La Estafa Maestra: Firmas falsificadas, vía para presunto desvío de 262 mdp </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/08/sobornos-lozoya-expediente-odebrecht/" target="_blank" class="ap_note_link" data-id="613517" data-slug="sobornos-lozoya-expediente-odebrecht" data-video-id="" data-author="Arturo Angel" data-home-sort="29" title="Expediente Lozoya: Paso a paso, cómo presuntamente le entregaron los sobornos de Odebrecht y Altos Hornos" data-is-external="" data-is-especial="" data-type="post" data-home-title="Paso a paso, cómo presuntamente entregaron los sobornos a Lozoya">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/05/lozoya-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/05/lozoya-456x239.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Paso a paso, cómo presuntamente entregaron los sobornos a Lozoya </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/08/sheinbaum-foros-talleres-violencia-mujeres/" target="_blank" class="ap_note_link" data-id="613701" data-slug="sheinbaum-foros-talleres-violencia-mujeres" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Sheinbaum anuncia mesas de trabajo y talleres para atender y sancionar violencia contra mujeres en CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Sheinbaum anuncia foros y talleres para atender violencia contra mujeres">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/08/acciones_sheinbaum_mujeres-e1566241516735-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/08/acciones_sheinbaum_mujeres-e1566241516735-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Sheinbaum anuncia foros y talleres para atender violencia contra mujeres </div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<input type="hidden" value="613642" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:672,src:3}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.7.26'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.7.26'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.7.26'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.7.26'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.7.26'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.7.26'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.7.26'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.7.26#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.7.26#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.7.26#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.7.26#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.7.26#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.7.26#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.7.26'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.7.26#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.7.26#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.7.26#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.7.26#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<h1>¡Muchas gracias!</h1>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
</body>
</html>
