<!DOCTYPE html>
<html lang="es">
<head>
<title>Quiebra de Thomas Cook afecta a turistas en Cancún</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'AFP';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<meta name="description" content="&#8220;La afectación será muy fuerte&#8221;, dijo el director del consejo de promoción turística de Quintana Roo." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/09/thomas-cook-caribe.jpg" />
<meta property="og:image:width" content="957" />
<meta property="og:image:height" content="501" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quiebra de Thomas Cook afecta a turistas en Cancún" />
<meta property="og:description" content="&#8220;La afectación será muy fuerte&#8221;, dijo el director del consejo de promoción turística de Quintana Roo." />
<meta property="og:url" content="https://www.animalpolitico.com/2019/09/quiebra-thomas-cook-afectacion-turismo/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2019-09-23T17:54-05:00" />
<meta property="article:modified_time" content="2019-09-23T17:54-05:00" />
<meta property="og:updated_time" content="2019-09-23T17:54-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Quiebra de Thomas Cook afecta a turistas en Cancún" />
<meta name="twitter:description" content="&#8220;La afectación será muy fuerte&#8221;, dijo el director del consejo de promoción turística de Quintana Roo." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/09/thomas-cook-caribe.jpg" />
<meta name="twitter:image:width" content="957" />
<meta name="twitter:image:height" content="501" />
<link rel="canonical" href="https://www.animalpolitico.com/2019/09/quiebra-thomas-cook-afectacion-turismo/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/category/nacional/","name":"Nacional"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2019/09/quiebra-thomas-cook-afectacion-turismo/","name":"Quiebra de Thomas Cook afecta a turistas en Canc\u00fan","image":"https://www.animalpolitico.com/wp-content/uploads/2019/09/thomas-cook-caribe.jpg"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.8.15' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F09%2Fquiebra-thomas-cook-afectacion-turismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F09%2Fquiebra-thomas-cook-afectacion-turismo%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 622186;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'AFP'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">
    var gptadslots = [];
    var googletag = googletag || {cmd:[]};
    function ap_trigger_ads(){
      googletag.cmd.push(function() {
        //Adslot 1 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Top', [[970,250],[970,90],[728,90],[320,50],[320,100],[300,100],[300,50]], 'div-gpt-ad-8307721-1').addService(googletag.pubads()));
        //Adslot 2 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Separator', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-2').addService(googletag.pubads()));
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Billboard_Separator', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-3').setCategoryExclusion('ap_footer').addService(googletag.pubads()));
        //Adslot 3 declaration - Out of Page
        // gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Sticky', 'div-gpt-ad-8307721-3').addService(googletag.pubads()));
        // //Adslot 4 declaration - Out of Page
        gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Interstitial', 'div-gpt-ad-8307721-4').addService(googletag.pubads()));
        // //Adslot 5 declaration - Out of Page
        gptadslots.push(googletag.defineOutOfPageSlot('/48366775/AP2_Home_Utility_1x1', 'div-gpt-ad-8307721-5').addService(googletag.pubads()));
        //Adslot 6 declaration
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-11').setCategoryExclusion('ap_box_1').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-12').setCategoryExclusion('ap_box_0').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-13').setCategoryExclusion('ap_box_-1').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-14').setCategoryExclusion('ap_box_-2').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-15').setCategoryExclusion('ap_box_-3').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-16').setCategoryExclusion('ap_box_-4').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-17').setCategoryExclusion('ap_box_-5').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-18').setCategoryExclusion('ap_box_-6').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-19').setCategoryExclusion('ap_box_-7').addService(googletag.pubads()));
                  gptadslots.push(googletag.defineSlot('/48366775/AP2_Home_Box', [[336,280],[300,250],[300,100]], 'div-gpt-ad-8307721-20').setCategoryExclusion('ap_box_-8').addService(googletag.pubads()));
                        //Adslot 7 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Nota_Billboard_Top', [[970,90],[970,250],[728,90],[320,50],[320,100],[300,50],[300,100]], 'div-gpt-ad-8307721-7').addService(googletag.pubads()));
        //Adslot 10 declaration
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Nota_Sidebar', [[300,250],[300,600],[336,280],[300,100],[160,600]], 'div-gpt-ad-8307721-100').addService(googletag.pubads()));
        gptadslots.push(googletag.defineSlot('/48366775/AP2_Nota_Sidebar', [[300,250],[300,600],[336,280],[300,100],[160,600]], 'div-gpt-ad-8307721-101').addService(googletag.pubads()));

                googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 50,  // Fetch slots within 5 viewports.
          renderMarginPercent: 100,  // Render slots within 2 viewports.
          mobileScaling: 1.0  // Double the above values on mobile.
        });
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('fsafe', ['true']);
        googletag.enableServices();
      });
    }
    ap_trigger_ads();
    </script>

</head>
<body class="post-template-default single single-post postid-622186 single-format-standard ap_layout_default ap_post_quiebra-thomas-cook-afectacion-turismo">
  <div id='div-gpt-ad-8307721-5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-5'); }); </script> </div>   <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div>  <div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
 <a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
 </a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#053a7670676f60667138203247716c71696020324123676a617c38203247707769203241" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="622186" data-title="Llamadas de enojo, largas filas y desesperación: Quiebra de Thomas Cook afecta a turistas en el caribe mexicano" data-url="https://www.animalpolitico.com/2019/09/quiebra-thomas-cook-afectacion-turismo/" class="ap_note ap_post_type_post ap_sort_25 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/thomas-cook-caribe-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/thomas-cook-caribe.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>AFP</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Llamadas de enojo, largas filas y desesperación: Quiebra de Thomas Cook afecta a turistas en el caribe mexicano</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">"La afectación será muy fuerte", dijo el director del consejo de promoción turística de Quintana Roo. Se esperan cancelaciones de turistas procedentes de Reino Unido.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/09/thomas-cook-caribe-300x157.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/thomas-cook-caribe.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>AFP</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
AFP </strong>
</div>
<div class="ap_single_first_info_date">
23 de septiembre, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Quiebra+de+Thomas+Cook+afecta+a+turistas+en+el+caribe+mexicano+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F09%2Fquiebra-thomas-cook-afectacion-turismo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F09%2Fquiebra-thomas-cook-afectacion-turismo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5c4e4e9e5e9ece9fba3eceda3ede6e7e2e7adbacba3e4e9faefe9fba3eee1e4e9fba3f1a3ecedfbedfbf8edfae9ebe1adcbbbadcabbe6adbbc9a3d9fde1edeafae9a3eceda3dce0e7e5e9fba3cbe7e7e3a3e9eeedebfce9a3e9a3fcfdfae1fbfce9fba3ede6a3ede4a3ebe9fae1eaeda3e5edf0e1ebe9e6e7aeeae7ecf1b5e0fcfcf8fbadbbc9adbaceadbaceffffffa6e9e6e1e5e9e4f8e7e4e1fce1ebe7a6ebe7e5adbacebab8b9b1adbaceb8b1adbacef9fde1edeafae9a5fce0e7e5e9fba5ebe7e7e3a5e9eeedebfce9ebe1e7e6a5fcfdfae1fbe5e7adbace">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F09%2Fquiebra-thomas-cook-afectacion-turismo%2F&via=pajaropolitico&text=Llamadas+de+enojo%2C+largas+filas+y+desesperaci%C3%B3n%3A+Quiebra+de+Thomas+Cook+afecta+a+turistas+en+el+caribe+mexicano" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Cientos de viajeros desesperados por volver a casa, pesadas deudas y una menor afluencia de viajeros son las consecuencias que se palpan en el Caribe mexicano tras la quiebra del operador turístico británico Thomas Cook.</p>
<p>Jordan, un irlandés que estuvo de vacaciones dos semanas en el Caribe mexicano, espera impaciente en el aeropuerto de Cancún este lunes abordar un vuelo alternativo tras la quiebra del decano de los operadores turísticos en el mundo, que suspendió operaciones tras 178 años.</p>
<p>&#8220;Debíamos volar a Londres pero ahora vamos a Manchester, por lo que voy a perder mi vuelo a Irlanda. De Manchester voy a Liverpool y de ahí a Irlanda. Eso nos dijeron en el hotel, pero no tengo ni idea. Al menos no tuve que pagar nada&#8221;, dice a AFP.</p>
<p>Miradas de desconcierto, desesperadas llamadas por teléfono móvil y expresiones de enojo mezcladas con cansancio se imponían en la interminable fila ante los mostradores de Thomas Cook en el aeropuerto de Cancún, puerta de entrada a este balneario, la Riviera Maya y Tulum, los mayores receptores de turistas extranjeros en México.</p>
<p>&#8220;Había dos vuelos programados para la tarde a Manchester y Londres, que fueron cancelados. Estamos apoyando a personal que envió la embajada de Gran Bretaña en Ciudad de México para atender a los pasajeros&#8221;, dijo a AFP Eduardo Rivadeneira, vocero del aeropuerto de Cancún.</p>
<p>Entre los viajeros había algunas familias con niños, además de jóvenes estudiantes, preocupados por regresar a clases, adultos impacientes por tener que presentarse a trabajar y algunos turistas mexicanos que viajarían a Europa por Thomas Cook.</p>
<p>&#8220;Cuando vimos que nos pusieron en un vuelo de Thomas Cook no nos preocupamos porque es una compañía tan grande. Y pasó lo de ayer y <strong>no sabemos cómo vamos a volar a casa&#8221;</strong>, dice Matt, un británico que probablemente viajará en una aerolínea española a Manchester, desde donde tendría un trayecto de cinco horas en autobús hasta su destino final.</p>
<p>&#8220;Bueno, por lo menos pudimos hacer nuestro viaje de vacaciones. Algunas personas no podrán,&#8221; agregó.</p>
<h2>Fuerte impacto</h2>
<p>Operadores turísticos y el gobierno de Quintana Roo, donde se localizan los destinos turísticos del Caribe mexicano, <strong>ven con preocupación la quiebra de Thomas Cook</strong> pues los británicos ocupan el tercer lugar de visitantes extranjeros tras estadounidenses y canadienses.</p>
<p>Se anticipa que la firma tenga &#8220;cuentas pendientes muy importantes que pagar&#8221; en Cancún y la Riviera Maya, dijo a <em>Radio Fórmula</em> Darío Flota, director del consejo de promoción turística de Quintana Roo.</p>
<p>Según el ministerio de Turismo de México, en 2018 llegaron a México poco más de 590,000 turistas británicos, de los cuales 77% tuvieron como destino Cancún.</p>
<p>El funcionario no detalló el monto de esas deudas ni el número de turistas afectados, pero advierte repercusiones ya que la mayoría de los británicos viajaba con Thomas Cook.</p>
<p>&#8220;La afectación será muy fuerte y tardará algún tiempo en recuperarse. <strong>Reino Unido es nuestro (&#8230;) primer productor de visitantes de Europa&#8221;</strong>, añadió el funcionario.</p>
<p>Roberto Cintrón, presidente de la asociación de hoteles de Cancún, comentó que están reuniendo las cifras para medir el impacto que tendrá la quiebra de Thomas Cook, <strong>pero anticipa que será &#8220;enorme&#8221; ya que la firma tenía créditos con los hoteles desde 30 hasta 90 días.</strong></p>
<p>&#8220;Thomas Cook ya no podrá pagar las habitaciones de julio o agosto (temporada alta). Tan sólo en un hotel, que no es de los principales, tienen un adeudo de 150,000 dólares&#8221;, explicó.</p>
<p>En el corto plazo, añadió Flota, <strong>se esperan cancelaciones de turistas procedentes de Reino Unido</strong>, aunque se mostró optimista de que &#8220;otras aerolíneas y sus competidores habrán de llenar el espacio que va a dejar Thomas Cook&#8221;.</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/06/sargaceras-barcos-alga-playas-quintana-roo/" target="_blank" class="ap_note_link" data-id="599255" data-slug="sargaceras-barcos-alga-playas-quintana-roo" data-video-id="" data-author="AFP" data-home-sort="" title="Qué son las sargaceras, los barcos con los que el gobierno busca limpiar el caribe mexicano" data-is-external="" data-is-especial="" data-type="post" data-home-title="Qué son las sargaceras, los barcos que limpian los mares ">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/06/Colecta_Sargazo-1-e1561410906987-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/06/Colecta_Sargazo-1-e1561410906987-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Qué son las sargaceras, los barcos que limpian los mares </div>
<div class="ap_home_main_note_related_note_info_date">
24 de junio, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/07/sargazo-clavez-problema-ambiental-caribe/" target="_blank" class="ap_note_link" data-id="606383" data-slug="sargazo-clavez-problema-ambiental-caribe" data-video-id="" data-author="Manu Ureste" data-home-sort="" title="Las claves de por qué el sargazo se ha convertido en la epidemia del Mar Caribe" data-is-external="" data-is-especial="" data-type="post" data-home-title="Las claves de por qué el sargazo es la epidemia del Mar Caribe">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/sargazo-quintana-roo-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/sargazo-quintana-roo-456x237.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Las claves de por qué el sargazo es la epidemia del Mar Caribe </div>
<div class="ap_home_main_note_related_note_info_date">
22 de julio, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Quiebra+de+Thomas+Cook+afecta+a+turistas+en+el+caribe+mexicano+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F09%2Fquiebra-thomas-cook-afectacion-turismo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F09%2Fquiebra-thomas-cook-afectacion-turismo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#350a4640575f5056410879595458545154461e51501e505b5a5f5a1007761e5954475254461e535c5954461e4c1e515046504645504754565c1076061077065b1006741e64405c505747541e51501e615d5a5854461e765a5a5e1e5453505641541e541e4140475c464154461e505b1e50591e5654475c57501e58504d5c56545b5a13575a514c085d414145461006741007731007734242421b545b5c585459455a595c415c565a1b565a581007730705040c100773050c10077344405c5057475418415d5a58544618565a5a5e18545350564154565c5a5b184140475c46585a100773">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F09%2Fquiebra-thomas-cook-afectacion-turismo%2F&via=pajaropolitico&text=Llamadas+de+enojo%2C+largas+filas+y+desesperaci%C3%B3n%3A+Quiebra+de+Thomas+Cook+afecta+a+turistas+en+el+caribe+mexicano" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="622186">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F09%2Fquiebra-thomas-cook-afectacion-turismo%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
 </div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/09/cocaina-drenaje-aeropuerto-cdmx/" class="ap_note_link" data-id="622203" data-slug="cocaina-drenaje-aeropuerto-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Policías federales aseguran paquetes de cocaína en el drenaje del Aeropuerto Internacional de CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Aseguran paquetes de cocaína en el drenaje del Aeropuerto de CDMX">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/drenaje_aicm_cocaina-e1569281972260-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/drenaje_aicm_cocaina-e1569281972260-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Aseguran paquetes de cocaína en el drenaje del Aeropuerto de CDMX </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/09/mejorar-flujos-trabajo-empresa/" class="ap_note_link" data-id="622201" data-slug="mejorar-flujos-trabajo-empresa" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="¿Requieres mejorar los flujos de trabajo en tu empresa? Echa ojo a estas estrategias" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Requieres mejorar los flujos de trabajo en tu empresa?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_with_partner_name ap_home_unique_title ap_is_patrocinada">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/AdobeStock-277530430-e1569281244856-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/AdobeStock-277530430-e1569281244856-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Hablemos de </div>
<div class="ap_home_extra_data_title">
¿Requieres mejorar los flujos de trabajo en tu empresa? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/09/metas-calificacion-mexico-crisis-climatica/" class="ap_note_link" data-id="622194" data-slug="metas-calificacion-mexico-crisis-climatica" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Desempeño ‘moderado’ y metas poco ambiciosas: la calificación de México ante la crisis climática" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cómo está evaluado México en la lucha contra el cambio climático">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/Basura_Playas-2-e1569280858601-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/Basura_Playas-2-e1569280858601-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Cómo está evaluado México en la lucha contra el cambio climático </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/09/ordenes-aprehension-policias-nuevo-laredo/" target="_blank" class="ap_note_link" data-id="622131" data-slug="ordenes-aprehension-policias-nuevo-laredo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Juez ordena captura de 7 policías por presuntas ejecuciones extrajudiciales en Nuevo Laredo, Tamaulipas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Juez ordena captura de 7 policías por presuntas ejecuciones en Nuevo Laredo">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/suspenden_policias_tamaulipas-e1568311180425-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/suspenden_policias_tamaulipas-e1568311180425-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Juez ordena captura de 7 policías por presuntas ejecuciones en Nuevo Laredo </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/09/martha-camacho-disculpa-publica-atrocidades/" target="_blank" class="ap_note_link" data-id="622151" data-slug="martha-camacho-disculpa-publica-atrocidades" data-video-id="" data-author="Alberto Pradilla" data-home-sort="29" title="'Voy a seguir pidiendo justicia': víctima de la Guerra Sucia tras disculpa del Estado" data-is-external="" data-is-especial="" data-type="post" data-home-title="'Voy a seguir pidiendo justicia': Martha Camacho, víctima de Guerra Sucia">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/martha-camacho-guerra-sucia-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/martha-camacho-guerra-sucia-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
 'Voy a seguir pidiendo justicia': Martha Camacho, víctima de Guerra Sucia </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/09/metas-calificacion-mexico-crisis-climatica/" target="_blank" class="ap_note_link" data-id="622194" data-slug="metas-calificacion-mexico-crisis-climatica" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Desempeño ‘moderado’ y metas poco ambiciosas: la calificación de México ante la crisis climática" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cómo está evaluado México en la lucha contra el cambio climático">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/Basura_Playas-2-e1569280858601-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/Basura_Playas-2-e1569280858601-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Cómo está evaluado México en la lucha contra el cambio climático </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> <div class="comment comment-2">
<div data-id="620363" data-title="Vaginismo: &quot;Mi cuerpo no me deja tener sexo&quot;" data-url="https://www.animalpolitico.com/bbc/que-es-vaginismo-mi-cuerpo-no-me-deja-tener-sexo/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/_108826642_hannahvandepeer-e1568659327599-300x156.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/_108826642_hannahvandepeer-e1568659327599.png">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>BBC</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Vaginismo: "Mi cuerpo no me deja tener sexo"</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Dos mujeres cuentan a la BBC sus experiencias sobre el vaginismo, una respuesta automática de los músculos vaginales que impide a quien la padece tener relaciones sexuales y disfrutar de ellas.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/09/_108826642_hannahvandepeer-e1568659327599-300x156.png" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/_108826642_hannahvandepeer-e1568659327599.png" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>BBC</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
16 de septiembre, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Vaginismo%3A+%27Mi+cuerpo+no+me+deja+tener+sexo%27+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-vaginismo-mi-cuerpo-no-me-deja-tener-sexo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-vaginismo-mi-cuerpo-no-me-deja-tener-sexo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7ac9b9d939493899795dfc9bbd1dfc8c8b793d1998f9f888a95d19495d1979fd19e9f909bd18e9f949f88d1899f8295dfc8c8dc98959e83c7928e8e8a89dfc9bbdfc8bcdfc8bc8d8d8dd49b9493979b968a9596938e939995d4999597dfc8bc989899dfc8bc8b8f9fd79f89d78c9b9d939493899795d79793d7998f9f888a95d79495d7979fd79e9f909bd78e9f949f88d7899f8295dfc8bc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-vaginismo-mi-cuerpo-no-me-deja-tener-sexo%2F&via=pajaropolitico&text=Vaginismo%3A+%22Mi+cuerpo+no+me+deja+tener+sexo%22" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>&#8220;Cuando tengo sexo, siento como si alguien me apuñalara&#8221;, dice Hannah Van de Peer.</p>
<p><strong>&#8220;Se ha apoderado de mi matrimonio, de mi capacidad para decidir cuándo tener hijos&#8221;</strong>, explica una mujer que prefiere mantenerse en el anonimato.</p>
<p>Son dos testimonios distintos, pero con una condición común:<strong> vaginismo.</strong></p>
<p>La afección se caracteriza por un espasmo involuntario de los músculos que rodean la vagina.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-45719260?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank" rel="noopener noreferrer">Qué es el vaginismo y cómo se puede superar</a></li>
</ul>
<p>Un trauma o abuso sexual en el pasado o una respuesta al dolor físico lo puede originar, pero en ocasiones <strong>puede suceder sin causa aparente</strong>, según la Biblioteca Nacional de Medicina de los Estados Unidos.</p>
<figure><img src="https://c.files.bbci.co.uk/123A6/production/_108826647_gettyimages-855840060.jpg" alt="Incógnita." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Suele explicarse con un trauma del pasado, pero también puede aparecer sin razón aparente.</figcaption></figure>
<p>&#8220;Suele ser común en las primeras veces en las que se mantienen relaciones sexuales, y quizás todos lo hemos experimentado, pero las mujeres con vaginismo pueden vivir con ello <strong>toda </strong><strong>la </strong><strong>vida</strong>&#8220;, comenta la ginecóloga Leila Frodsham.</p>
<p>&#8220;Para muchas mujeres es una condición que les cambia la vida. Muchas de ellas describen lo que sienten como si les cortaran o como si agujas punzaran la piel&#8221;, continúa Frodsham.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-49472440?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Cómo se puede superar la colpofobia, el miedo a los genitales femeninos</a></li>
</ul>
<p>&#8220;Yo fui a una escuela religiosa y me enseñaron que<strong> las mujeres no podían sentir placer durante el sexo</strong> en absoluto, ya que podía resultar en un doloroso y sangriento desorden, embarazo o enfermedades de transmisión sexual&#8221;, cuenta Van de Peer.</p>
<p>Y agrega: &#8220;Siempre me enseñaron que perder la virginidad me dolería. Y de hecho <strong>se siente como una barrera, como un cuchillo que se inserta y se gira en la vagina.</strong> Es realmente doloroso&#8221;.</p>
<figure><img src="https://c.files.bbci.co.uk/171C6/production/_108826649_vaginismo.png" alt="Vaginismo." width="976" height="549" /></p>
<footer>BBC</footer><figcaption>&#8220;Siempre me enseñaron que perder la virginidad dolería. Y de hecho se siente como una barrera, como un cuchillo y que se inserta y se gira en la vagina. Es realmente doloroso&#8221;.</figcaption></figure>
<p>Van de Peer comenta, además, cómo se avergonzaba de su dolencia, sintiendo que era &#8220;infantil&#8221; y que se sentía como si no hubiera realizado aún la &#8220;transición de niña a mujer&#8221;.</p>
<p>&#8220;Creo que la gente debe madurar y conocer que <strong>esto le puede causar a cualquiera</strong>&#8220;, continúa Van de Peer.</p>
<p>El vaginismo, de acuerdo a la doctora Frodsham, forma parte de los trastornos del dolor sexual, que afectan aproximadamente al &#8220;7% de la población, y en mujeres que están iniciando su vida sexual puede ascender hasta el 20%&#8221;.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-41484043?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Por qué no quiero tener sexo con el hombre que amo&#8221;: así vive su matrimonio una mujer asexual</a></li>
</ul>
<p>&#8220;El sexo es complicado, no solo es físico. Cómo nos criamos, en qué creemos y nuestras experiencias sexuales forman parte de cómo nos sentimos con respecto al sexo&#8221;, explica la doctora.</p>
<p>Reconoce, además, que muchos le preguntan si la educación religiosa tiene algo que ver en el vaginismo.</p>
<figure><img src="https://c.files.bbci.co.uk/D586/production/_108826645_gettyimages-480755124.jpg" alt="Religiones." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Haber sido criado en un entorno religioso puede influir en el vaginismo.</figcaption></figure>
<p>&#8220;Sin ninguna duda influye. Hay personas que crecen en ese tipo de contexto y no tienen ningún problema. Otros, sin embargo, son como esponjas y absorben todas esas señales y comentarios&#8221;, sigue Frodsham.</p>
<p>Y señala, por ejemplo, que la presión de sangrar en la noche de bodas para demostrar la virginidad condiciona a muchas mujeres.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-47853508?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank" rel="noopener noreferrer">&#8220;Terminé en urgencias tras ponerme mi primer tampón&#8221;</a></li>
</ul>
<p>&#8220;Esa fue una de las cosas que me asustaba sobre el sexo. Vengo de un entorno musulmán, y aunque realmente no tenía que mostrar mi sangrado en la noche de bodas, <strong>siempre estuvo en mi mente</strong>&#8220;, relata también la entrevistada anónima, a quien le pondremos el nombre de Amina.</p>
<p>&#8220;En mi noche de bodas, sentí cómo mi cuerpo se apagaba y <strong>ni siquiera podía abrir las piernas</strong>&#8220;, dice.</p>
<p>Ella lo sintió como un dolor que quemaba, con los músculos estrechándose.</p>
<p>&#8220;Es difícil hablar sobre ello porque la gente no lo entiende. <strong>Se creen que estoy sobreactuando o inventándolo</strong>&#8220;, lamenta Amina.</p>
<figure><img src="https://c.files.bbci.co.uk/6A24/production/_108827172_061ff71d-9b68-4cd2-a912-111a4aafb91d.jpg" alt="Soga." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>El vaginismo dificulta las relaciones sexuales de las parejas.</figcaption></figure>
<p>El vaginismo se puede curar, y para ello la doctora Frodsham recomienda masajear con el dedo la zona pélvica sin intentar introducir nada.</p>
<p>&#8220;Entonces, el suelo pélvico empieza a relajarse porque se siente más cómodo y las pacientes se dan cuenta de que la vagina es lo suficientemente espaciosa como para tener sexo.</p>
<p>&#8220;Llevo casada más de cinco años y creo que estoy mejorando&#8221;, reconoce Amina.</p>
<p>&#8220;A través de la terapia he podido usar los entrenadores, a los que se les llama dilatadores y tienen distintos tamaños. No es fácil usarlos, porque no son cómodos&#8221;.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-43541633?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank" rel="noopener noreferrer">¿Por qué tantas mujeres aguantan relaciones sexuales que les causan dolor?</a></li>
</ul>
<p>&#8220;Creo que he progresado significativamente, aunque <strong>sigo encontrando difícil tener sexo con penetración</strong>, muy difícil. Así que uso tampones y pequeños juguetes sexuales para ayudarme con la inserción&#8221;, cuenta Van de Peer.</p>
<p>&#8220;Por el momento <strong>solo quiero ser capaz de superarlo y dejarlo atrás, olvidarlo y sentirme normal.</strong> Ser capaz de decidir cuando tener hijos y que el dolor deje de impedírmelo en el corto plazo&#8221;, desea Amina.</p>
<p>Hannah Van de Peer, por su parte, quiere tener el &#8220;sexo con penetración y disfrutarlo&#8221;, y también ser capaz de caminar con un tampón mientras tiene su período.</p>
<p>&#8220;Como cualquier otra persona&#8221;.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1" target="_blank" rel="noopener noreferrer">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=kqy0djYMMr4&amp;t=27s" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=kqy0djYMMr4&amp;t=27s</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=0erzbX0Kg3k" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=0erzbX0Kg3k</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=XbMJbyJCHmU" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=XbMJbyJCHmU</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/09/cocaina-drenaje-aeropuerto-cdmx/" target="_blank" class="ap_note_link" data-id="622203" data-slug="cocaina-drenaje-aeropuerto-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Policías federales aseguran paquetes de cocaína en el drenaje del Aeropuerto Internacional de CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Aseguran paquetes de cocaína en el drenaje del Aeropuerto de CDMX">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/drenaje_aicm_cocaina-e1569281972260-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/drenaje_aicm_cocaina-e1569281972260-456x237.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Aseguran paquetes de cocaína en el drenaje del Aeropuerto de CDMX </div>
<div class="ap_home_main_note_related_note_info_date">
23 de septiembre, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/09/mejorar-flujos-trabajo-empresa/" target="_blank" class="ap_note_link" data-id="622201" data-slug="mejorar-flujos-trabajo-empresa" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="¿Requieres mejorar los flujos de trabajo en tu empresa? Echa ojo a estas estrategias" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Requieres mejorar los flujos de trabajo en tu empresa?">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/AdobeStock-277530430-e1569281244856-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/AdobeStock-277530430-e1569281244856-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>¿Requieres mejorar los flujos de trabajo en tu empresa? </div>
<div class="ap_home_main_note_related_note_info_date">
23 de septiembre, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Vaginismo%3A+%27Mi+cuerpo+no+me+deja+tener+sexo%27+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-vaginismo-mi-cuerpo-no-me-deja-tener-sexo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-vaginismo-mi-cuerpo-no-me-deja-tener-sexo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a63083f393730372d33317b6d1f757b6c6c1337753d2b3b2c2e3175303175333b753a3b343f752a3b303b2c752d3b26317b6c6c783c313a2763362a2a2e2d7b6d1f7b6c187b6c18292929703f3037333f322e3132372a373d31703d31337b6c183c3c3d7b6c182f2b3b733b2d73283f393730372d3331733337733d2b3b2c2e3173303173333b733a3b343f732a3b303b2c732d3b26317b6c18">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-vaginismo-mi-cuerpo-no-me-deja-tener-sexo%2F&via=pajaropolitico&text=Vaginismo%3A+%22Mi+cuerpo+no+me+deja+tener+sexo%22" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="620363">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-vaginismo-mi-cuerpo-no-me-deja-tener-sexo%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/09/cocaina-drenaje-aeropuerto-cdmx/" class="ap_note_link" data-id="622203" data-slug="cocaina-drenaje-aeropuerto-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Policías federales aseguran paquetes de cocaína en el drenaje del Aeropuerto Internacional de CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Aseguran paquetes de cocaína en el drenaje del Aeropuerto de CDMX">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/drenaje_aicm_cocaina-e1569281972260-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/drenaje_aicm_cocaina-e1569281972260-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Aseguran paquetes de cocaína en el drenaje del Aeropuerto de CDMX </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/09/mejorar-flujos-trabajo-empresa/" class="ap_note_link" data-id="622201" data-slug="mejorar-flujos-trabajo-empresa" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="¿Requieres mejorar los flujos de trabajo en tu empresa? Echa ojo a estas estrategias" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Requieres mejorar los flujos de trabajo en tu empresa?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_with_partner_name ap_home_unique_title ap_is_patrocinada">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/AdobeStock-277530430-e1569281244856-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/AdobeStock-277530430-e1569281244856-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Hablemos de </div>
<div class="ap_home_extra_data_title">
¿Requieres mejorar los flujos de trabajo en tu empresa? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/09/metas-calificacion-mexico-crisis-climatica/" class="ap_note_link" data-id="622194" data-slug="metas-calificacion-mexico-crisis-climatica" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Desempeño ‘moderado’ y metas poco ambiciosas: la calificación de México ante la crisis climática" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cómo está evaluado México en la lucha contra el cambio climático">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/Basura_Playas-2-e1569280858601-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/Basura_Playas-2-e1569280858601-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Cómo está evaluado México en la lucha contra el cambio climático </div>
</div>
</div>
</a>
</div>
</div>
 </div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/09/ordenes-aprehension-policias-nuevo-laredo/" target="_blank" class="ap_note_link" data-id="622131" data-slug="ordenes-aprehension-policias-nuevo-laredo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Juez ordena captura de 7 policías por presuntas ejecuciones extrajudiciales en Nuevo Laredo, Tamaulipas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Juez ordena captura de 7 policías por presuntas ejecuciones en Nuevo Laredo">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/suspenden_policias_tamaulipas-e1568311180425-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/suspenden_policias_tamaulipas-e1568311180425-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Juez ordena captura de 7 policías por presuntas ejecuciones en Nuevo Laredo </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/09/martha-camacho-disculpa-publica-atrocidades/" target="_blank" class="ap_note_link" data-id="622151" data-slug="martha-camacho-disculpa-publica-atrocidades" data-video-id="" data-author="Alberto Pradilla" data-home-sort="29" title="'Voy a seguir pidiendo justicia': víctima de la Guerra Sucia tras disculpa del Estado" data-is-external="" data-is-especial="" data-type="post" data-home-title="'Voy a seguir pidiendo justicia': Martha Camacho, víctima de Guerra Sucia">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/martha-camacho-guerra-sucia-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/martha-camacho-guerra-sucia-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
'Voy a seguir pidiendo justicia': Martha Camacho, víctima de Guerra Sucia </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/09/metas-calificacion-mexico-crisis-climatica/" target="_blank" class="ap_note_link" data-id="622194" data-slug="metas-calificacion-mexico-crisis-climatica" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Desempeño ‘moderado’ y metas poco ambiciosas: la calificación de México ante la crisis climática" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cómo está evaluado México en la lucha contra el cambio climático">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/Basura_Playas-2-e1569280858601-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/Basura_Playas-2-e1569280858601-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Cómo está evaluado México en la lucha contra el cambio climático </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="622186" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript" async>
    setTimeout(function(){
      console.log('AP', 'Running Seedtag');
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '5602-1632-01']);
      window._seedtagq.push(['iframe_mode']);
      (function () {
        var st = document.createElement('script');
        st.type = 'text/javascript';
        st.async = true;
        st.src = ('https:' == document.location.protocol
          ? 'https'
          : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(st, s);
      })();
    }, 2000);
    </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.8.15'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.8.15'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.8.15'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.8.15'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.8.15'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.8.15'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.8.15'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.8.15#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.8.15#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.8.15#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.8.15#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.8.15#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.8.15#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.8.15'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.8.15#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.8.15#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.8.15#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.8.15#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite').find('.ap_single_from_infinite').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/81174/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
