<!DOCTYPE html>
<html lang="es">
<head>
<title>Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<meta name="description" content="El titular de la Unidad de Inteligencia Financiera, Santiago Nieto, confirmó que las denuncias fueron interpuestas ante la Fiscalía General de la República." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160.jpg" />
<meta property="og:image:width" content="3878" />
<meta property="og:image:height" content="2021" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción" />
<meta property="og:description" content="El titular de la Unidad de Inteligencia Financiera, Santiago Nieto, confirmó que las denuncias fueron interpuestas ante la Fiscalía General de la República." />
<meta property="og:url" content="https://www.animalpolitico.com/2019/11/hacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2019-11-28T09:07-06:00" />
<meta property="article:modified_time" content="2019-11-28T09:15-06:00" />
<meta property="og:updated_time" content="2019-11-28T09:15-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción" />
<meta name="twitter:description" content="El titular de la Unidad de Inteligencia Financiera, Santiago Nieto, confirmó que las denuncias fueron interpuestas ante la Fiscalía General de la República." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160.jpg" />
<meta name="twitter:image:width" content="3878" />
<meta name="twitter:image:height" content="2021" />
<link rel="canonical" href="https://www.animalpolitico.com/2019/11/hacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/category/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2019/11/hacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion/","name":"Hacienda denuncia a Ru\u00edz Esparza y OHL por actos de corrupci\u00f3n","image":"https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160.jpg"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//widget.playoncenter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.9.10' type='text/css' media='all' />
<script type='text/javascript' src='//widget.playoncenter.com/newplayer/ifriendly/embed.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F11%2Fhacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F11%2Fhacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 638738;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "rd_12242","autoplay": 0,"vol": 100});</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-638738 single-format-standard ap_layout_default ap_post_hacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
 <span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990889aefd9c4d9c1c8889ae98bcfc2c9d490889aefd8dfc1889ae9" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
 </div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="638738" data-title="Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción en el sexenio de EPN" data-url="https://www.animalpolitico.com/2019/11/hacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion/" class="ap_note ap_post_type_post ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción en el sexenio de EPN</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El titular de la Unidad de Inteligencia Financiera, Santiago Nieto, confirmó que las denuncias fueron interpuestas ante la Fiscalía General de la República.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160-300x156.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
28 de noviembre, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Hacienda+denuncia+a+Ru%C3%ADz+Esparza+y+OHL+por+actos+de+corrupci%C3%B3n+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F11%2Fhacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F11%2Fhacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891e4cdcfc5c9c2c8cd87c8c9c2d9c2cfc5cd87cd87fed989ef9f89ede8d687e9dfdccdded6cd87d587e3e4e087dcc3de87cdcfd8c3df87c8c987cfc3deded9dccfc589ef9f89ee9fc287c9c287c9c087dfc9d4c9c2c5c387c8c987e9fce28acec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82cdc2c5c1cdc0dcc3c0c5d8c5cfc382cfc3c1899eea9e9c9d95899eea9d9d899eeac4cdcfc5c9c2c8cd81d9c5ca81c8c9c2d9c2cfc5cd81ded9c5d681c9dfdccdded6cd81c3c4c081cfc3deded9dccfc5c3c2899eea">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F11%2Fhacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion%2F&via=pajaropolitico&text=Hacienda+denuncia+a+Ru%C3%ADz+Esparza+y+OHL+por+actos+de+corrupci%C3%B3n+en+el+sexenio+de+EPN" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>El extitular de la Secretaría de Comunicaciones y Transportes, Gerardo Ruíz Esparza y la empresa constructora OHL fueron denunciados ante la Fiscalía General de la República por supuestos actos de corrupción cometidos en sexenio de Enrique Peña Nieto.</p>
<p>Las denuncias fueron interpuestas por la Unidad de Inteligencia Financiera de la Secretaría de Hacienda, según informó su titular, Santiago Nieto, luego de presentar a los senadores el informe &#8220;Casa Limpia&#8221;.</p>
<p><a target="_blank" href="https://www.animalpolitico.com/2019/11/investigacion-ruiz-esparza-sct-hacienda/" target="_blank" rel="noopener noreferrer"><em>Lee más: Unidad de Inteligencia de Hacienda investiga a extitular de la SCT, Gerardo Ruiz Esparza</em></a></p>
<p>“Se han presentado dos denuncias hasta el momento ante la Fiscalía General de la República relacionada con servidores públicos y con empresas vinculadas con el sector carretero&#8221;, señaló el funcionario.</p>
<p>A pregunta expresa de <em>Noticieros Televisa, </em>Nieto confirmó que el funcionario denunciado es Ruíz Esparza y agregó: &#8220;evidentemente seguimos trabajos de investigación (&#8230;) nosotros mantendremos con absoluta imparcialidad el ejercicio del cargo, pero atendiendo a la premisa planteada por el presidente de que mantener una política de cero tolerancia a la corrupción&#8221;.</p>
<p>Los detalles de la investigación contra Ruíz Esparza y OHL se encuentran en el documento &#8220;Casa Limpia&#8221;, el cual analiza casos de cinco temas prioritarios: Robo de hidrocarburos; trata y tráfico de migrantes; empresas fachada y factureras; narcotráfico, y corrupción política.</p>
<p><a target="_blank" href="https://www.animalpolitico.com/2017/04/empresario-ohl-sobornos-espana-mexico/" target="_blank" rel="noopener noreferrer"><em>Entérate: Empresario en España confiesa que OHL le depositó dinero para sobornos a través de México</em></a></p>
<p>Con relación a la investigación sobre OHL el documento dice que se investiga a una &#8220;empresa constructora, con sede en España y operadora de carreteras-circuitos beneficiada por el anterior sexenio&#8221;, cuando Ruíz Esparza era titular de la Secretaría de Comunicaciones y Transportes.</p>
<p>Hace unas semanas, el titular de la UIF informó sobre la investigación de varios casos de presunta corrupción en la pasada administración cometidos en diversas dependencias, como las secretarías de Comunicaciones y Transportes (SCT) y de Turismo.</p>
<p>“Estamos trabajando con la Secretaría de Comunicaciones y Transportes respecto a casos de corrupción con la anterior administración con OHL, también con la Secretaría de Turismo para temas de un posible desvío de recursos con el Consejo Mexicano de Promoción Turística, evidentemente de la mano con la Función Pública, donde hemos detectado algún tipo de irregularidad”, relató en aquel momento.</p>
<p><a target="_blank" href="https://noticieros.televisa.com/ultimas-noticias/hacienda-denuncias-oh-ruiz-esparza-corrupcion/" target="_blank" rel="noopener noreferrer"><em>Con información de Noticieros Televisa.</em></a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/10/bloquearon-cuentas-medina-mora-renuncia-hacienda/" target="_blank" class="ap_note_link" data-id="626790" data-slug="bloquearon-cuentas-medina-mora-renuncia-hacienda" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Sí se bloquearon las cuentas de Medina Mora, pero fue después de su renuncia, dice Hacienda" data-is-external="" data-is-especial="" data-type="post" data-home-title="Se bloquearon cuentas de Medina Mora, pero tras su renuncia: Hacienda">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/10/bloquearon-cuentas-medina-mora-renuncia-hacienda-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/10/bloquearon-cuentas-medina-mora-renuncia-hacienda-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Se bloquearon cuentas de Medina Mora, pero tras su renuncia: Hacienda </div>
<div class="ap_home_main_note_related_note_info_date">
10 de octubre, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/10/romero-deschamps-cuentas-congeladas-hacienda/" target="_blank" class="ap_note_link" data-id="628170" data-slug="romero-deschamps-cuentas-congeladas-hacienda" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Hacienda confirma denuncias y que serán congeladas dos cuentas de Romero Deschamps" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hacienda confirma denuncias y que serán congeladas 2 cuentas de Deschamps">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/10/deschamps-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/10/deschamps-456x237.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Hacienda confirma denuncias y que serán congeladas 2 cuentas de Deschamps </div>
<div class="ap_home_main_note_related_note_info_date">
16 de octubre, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Hacienda+denuncia+a+Ru%C3%ADz+Esparza+y+OHL+por+actos+de+corrupci%C3%B3n+https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F11%2Fhacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F11%2Fhacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#3a05494f58505f594e07725b59535f545e5b115e5f544f5459535b115b11684f1f79091f7b7e40117f494a5b48405b114311757276114a5548115b594e5549115e5f11595548484f4a59531f79091f780954115f54115f5611495f425f545355115e5f117f6a741c58555e4307524e4e4a491f097b1f087c1f087c4d4d4d145b5453575b564a5556534e535955145955571f087c080a0b031f087c0b0b1f087c525b59535f545e5b174f535c175e5f544f5459535b17484f5340175f494a5b48405b1755525617595548484f4a595355541f087c">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F11%2Fhacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion%2F&via=pajaropolitico&text=Hacienda+denuncia+a+Ru%C3%ADz+Esparza+y+OHL+por+actos+de+corrupci%C3%B3n+en+el+sexenio+de+EPN" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="638738">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2019%2F11%2Fhacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/11/importa-mas-honestidad-experiencia-angel-carrizales-asea/" class="ap_note_link" data-id="638746" data-slug="importa-mas-honestidad-experiencia-angel-carrizales-asea" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Importa más la honestidad que la experiencia: AMLO sobre designación de Ángel Carrizales en la ASEA" data-is-external="" data-is-especial="" data-type="post" data-home-title="Importa más la honestidad que la experiencia: AMLO defiende a Ángel Carrizales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/02/angel_carrizales-e1550163800114-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/02/angel_carrizales-e1550163800114-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Importa más la honestidad que la experiencia: AMLO defiende a Ángel Carrizales </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/11/gobierno-no-rescatara-interjet-quiebra-amlo-conciliar/" class="ap_note_link" data-id="638736" data-slug="gobierno-no-rescatara-interjet-quiebra-amlo-conciliar" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Gobierno no rescatará Interjet pero ayudará a conciliar sobre sus pagos y que no quiebre: AMLO" data-is-external="" data-is-especial="" data-type="post" data-home-title="Gobierno no rescatará Interjet pero ayudará a conciliar sobre sus pagos: AMLO">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/Interjet_reduccion_Slots_-5-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/Interjet_reduccion_Slots_-5-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Gobierno no rescatará Interjet pero ayudará a conciliar sobre sus pagos: AMLO </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/11/rosario-robles-juicio-politico-involucrada-devios-estafa-maestra/" class="ap_note_link" data-id="638716" data-slug="rosario-robles-juicio-politico-involucrada-devios-estafa-maestra" data-video-id="" data-author="Manu Ureste" data-home-sort="29" title="La Estafa Maestra: Hubo desvíos en 11 dependencias, pero solo Rosario Robles enfrentaría juicio político" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hubo desvíos en 11 dependencias, pero solo Robles iría a juicio político">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/inhabilitan_rosario_robles-e1568840488825-300x157.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/inhabilitan_rosario_robles-e1568840488825-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Hubo desvíos en 11 dependencias, pero solo Robles iría a juicio político </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/11/y-si-me-enganaron-como-consumidor-un-problema-frecuente-en-el-que-no-suele-haber-justicia/" target="_blank" class="ap_note_link" data-id="638642" data-slug="y-si-me-enganaron-como-consumidor-un-problema-frecuente-en-el-que-no-suele-haber-justicia" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="¿Y si me engañaron como consumidor? Un problema frecuente en el que no suele haber justicia" data-is-external="" data-is-especial="" data-type="post" data-home-title="Engaños al consumidor, sin justicia en México">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/Consumidor-Portada--300x158.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/Consumidor-Portada--456x239.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Engaños al consumidor, sin justicia en México </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/11/paros-unam-planteles-estados-acoso-sexual/" target="_blank" class="ap_note_link" data-id="638670" data-slug="paros-unam-planteles-estados-acoso-sexual" data-video-id="" data-author="Itxaro Arteta" data-home-sort="30" title="Paros contra el acoso sexual en la UNAM se extienden a planteles fuera de la CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Paros contra el acoso en la UNAM se extienden a planteles en otros estados">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
 <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/paros-acoso-unam-300x177.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/paros-acoso-unam-456x269.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Paros contra el acoso en la UNAM se extienden a planteles en otros estados </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/11/rosario-robles-juicio-politico-involucrada-devios-estafa-maestra/" target="_blank" class="ap_note_link" data-id="638716" data-slug="rosario-robles-juicio-politico-involucrada-devios-estafa-maestra" data-video-id="" data-author="Manu Ureste" data-home-sort="29" title="La Estafa Maestra: Hubo desvíos en 11 dependencias, pero solo Rosario Robles enfrentaría juicio político" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hubo desvíos en 11 dependencias, pero solo Robles iría a juicio político">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/inhabilitan_rosario_robles-e1568840488825-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/inhabilitan_rosario_robles-e1568840488825-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Hubo desvíos en 11 dependencias, pero solo Robles iría a juicio político </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div> <div class="comment comment-2">
<div data-id="629019" data-title="La curiosa e insólita historia de Yasuke, el primer samurái africano" data-url="https://www.animalpolitico.com/bbc/yasuke-historia-samurai-africano/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/10/_109237590__109180064_b43690ea-223b-4407-92fb-c3d72830c195-300x169.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/10/_109237590__109180064_b43690ea-223b-4407-92fb-c3d72830c195.png">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">La curiosa e insólita historia de Yasuke, el primer samurái africano</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La historia de Yusuke, un africano que llegó a Japón y se convirtió en un samurái ha despertado el interés de investigadores, autores y cineastas.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/10/_109237590__109180064_b43690ea-223b-4407-92fb-c3d72830c195-300x169.png" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/10/_109237590__109180064_b43690ea-223b-4407-92fb-c3d72830c195.png" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
20 de octubre, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=La+curiosa+e+ins%C3%B3lita+historia+de+Yasuke%2C+el+primer+samur%C3%A1i+africano+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fyasuke-historia-samurai-africano%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fyasuke-historia-samurai-africano%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#132c606671797670672e5f72387066617a7c60723876387a7d603650203651207f7a6772387b7a60677c617a72387776384a726066787636215038767f3863617a7e76613860727e66613650203652227a387275617a70727d7c35717c776a2e7b676763603620523621553621556464643d727d7a7e727f637c7f7a677a707c3d707c7e3621557171703621556a72606678763e7b7a60677c617a723e60727e6661727a3e7275617a70727d7c362155">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fyasuke-historia-samurai-africano%2F&via=pajaropolitico&text=La+curiosa+e+ins%C3%B3lita+historia+de+Yasuke%2C+el+primer+samur%C3%A1i+africano" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure><img src="https://c.files.bbci.co.uk/2565/production/_109237590__109180064_b43690ea-223b-4407-92fb-c3d72830c195.png" alt="Dibujo de Yasuke" width="976" height="549" /></p>
<footer>IWASAKI SHOTEN</footer><figcaption>Eran tan alto y exótico, que la gente se agolpaba para verlo pasar.</figcaption></figure>
<p>Hace casi cerca de 500 años, un africano de gran altura llegó a Japón. Este hombre, conocido como Yasuke, se convertiría en el primer extranjero en alcanzar el estatus de guerrero samurái. Ahora, su historia está siendo recreada en dos películas producidas por Hollywood.</p>
<p>Yasuke alcanzó el rango de samurái bajo el reinado de <strong>Oda Nobunaga</strong><strong>, </strong>un poderoso señor feudal japonés del siglo XVI que fue el primero de los tres unificadores de Japón.</p>
<p>En 1579, su llegada a Kioto, la capital en esa época, causó tal sensación que la gente se trepaba una encima de la otra para poder verlo aunque fuera por un segundo, y algunos murieron aplastados en el intento, cuenta el historiador Lawrence Winkler.</p>
<p>Al cabo de un año, Yasuke pertenecía a los escalafones más altos de la clase guerrera de Japón, los <strong>samurái.</strong></p>
<p>Poco tiempo después, el africano<strong> hablaba japonés con fluidez</strong> y cabalgaba junto a Nobunaga en el campo de batalla.</p>
<p>&#8220;Su altura era de 6 <em>shaky</em> y 2 <em>sun</em> (<strong>1,88 metros</strong>)&#8230; era negro, y su piel era como el carbón&#8221;, dijo uno de sus compañeros, Matsudaira Ietada, quien lo describió en su diario en 1579.</p>
<p>La altura promedio de un japonés hombre en 1900 era de 1,57 metros, por eso Yasuke habría sido más alto que la gran mayoría de los japoneses en el siglo XVI, cuando la gente era por lo general más baja debido a que su nutrición era peor.</p>
<h3>De la mano de los jesuitas</h3>
<p>No hay registros del lugar o fecha de nacimiento de Yasuke. La mayoría de los historiadores creen que era oriundo de <strong>Mozambique</strong>, pero algunos han sugerido otros países como Etiopía o Nigeria.</p>
<figure><img src="https://c.files.bbci.co.uk/4C75/production/_109237591__109180065_f502a3e7-e112-4df1-ba98-401af1f9b626.jpg" alt="Ilustración del libro infantil de Kurusu Yoshio" width="976" height="549" /></p>
<footer>IWASAKI SHOTEN</footer><figcaption>Yasuke luchó a la par de Oda Nobunaga en el campo de batalla.</figcaption></figure>
<p>Lo que se sabe, no obstante, es que Yasuke <strong>llegó a Japón con un jesuita llamado Alessandro Valignano </strong>en un viaje de inspección, y aparece en los registros históricos solo entre 1579 y 1582.</p>
<p>Algunos expertos dicen que era un esclavo, pero es difícil saber.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-50000416?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">La estudiante japonesa que sacó un sobresaliente por escribir un ensayo con tinta invisible</a></li>
</ul>
<p>Floyd Webb y Deborah DeSnoo, dos cineastas que están trabajando en un documental sobre él, creen que esta afirmación es pura especulación.</p>
<p>&#8220;Hubiera sido imposible para Yasuke <strong>elevarse al rango de samurái en tan solo un año sin una trayectoria de guerrero</strong>&#8220;, dice DeSnoo.</p>
<p>Los samuráis suelen empezar su entrenamiento durante la infancia.</p>
<h3>Amistad</h3>
<p>Yasuke conoció a Nobunaga poco después de su llegada a Japón quien se interesó por él por su talento para la conversación, dicen las cineastas.</p>
<p>Yasuke ya hablaba un poco de japonés <strong>y los dos hombres se llevaron bien,</strong> de acuerdo al académico Thomas Lockey, autor de un libro sobre Yasuke.</p>
<p>Según Lockey, Yasuke entretenía a Nobunaga con <strong>cuentos de África e India,</strong> donde Lockey cree que Yasuke pasó algún tiempo antes de llegar a Japón.</p>
<p>Webb cree que gracias a su comando del idioma japonés, Yasuke habría causado una impresión favorable.</p>
<p>&#8220;Él no era como los jesuitas <strong>que tenían una agenda religiosa</strong> para el alma de Japón&#8221;, señala Webb.</p>
<p>Hay reportes de que Nobunaga instruyó a su sobrino para que le diera a Yasuke una suma de dinero en su primer encuentro.</p>
<figure><img src="https://c.files.bbci.co.uk/7385/production/_109237592__108218295_yasuke.jpg" alt="Serge Bilé" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>El escritor Serge Bilé escribió un libro sobre la historia del samurái africano.</figcaption></figure>
<p>El escritor Serge Bilé, de Costa de Marfil, estaba tan intrigado por el extraordinario ascenso de Yasuke <strong>que escribió un libro sobre él</strong>.</p>
<p>&#8220;Es parte del misterio que rodea a este personaje. Por eso me fascina&#8221;, le dijo a la BBC.</p>
<p>El guerrero africano y el señor de la guerra japonés <strong>tenían mucho en común. </strong></p>
<p>Nobunaga era un gran admirador de las <strong>artes marciales</strong> y pasaba mucho tiempo practicándolas.</p>
<p>También era un excéntrico que, según Web, se <strong>vestía con frecuencia al estilo occidental y buscaba la compañía de personas muy inteligentes y disciplinadas. </strong></p>
<p>&#8220;Yasuke tenía el espíritu del guerrero&#8221;, explica Webb. Él entendió el lenguaje cultural de Japón y amaba bailar y actuar Utenzi, una forma histórica de poesía narrativa en swahili que celebra actos heroicos, añade.</p>
<p>Esto indica que Yasuke podría ser de Mozambique, tal como creen algunos historiadores, dado que en algunas partes del norte del país aún se habla swahili.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-49787455?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Por qué en Japón los tatuajes se asocian tanto con la mafia yakuza</a></li>
</ul>
<p>De manera similar, a Nobunaga le fascinaba el noh -una forma clásica de drama musical japonés- y se sabe que era un mecenas de las artes.</p>
<p>Nobunaga se fue encariñando con el guerrero africano y <strong>lo trataba como a uno más de su familia</strong>: Yasuke pertenecía a un selecto y reducido número de personas a las que les permitía cenar con él.</p>
<h3>La leyenda vive</h3>
<p>Cuando Nobunaga le confirió el rango de samurái a Yasuke, <strong>la idea de un samurái no japonés era algo inaudito</strong>. Más tarde, otros extranjeros obtendrían el título.</p>
<p>Cómo primer samurái nacido en el extranjero, Yasuke peleó importantes batallas junto a Oda Nobunaga.</p>
<p>&#8220;Nobunaga alababa la fuerza y altura de Yasuke, a quien describía como <strong>tan poderoso como 10 hombre</strong>s&#8221;, dice DeSnoo.</p>
<figure><img src="https://c.files.bbci.co.uk/C1A5/production/_109237594_gettyimages-1007565056.jpg" alt="Samurái" width="549" height="549" /></p>
<footer>Getty Images</footer><figcaption>El entrenamiento de los samurái comenzaba en la infancia.</figcaption></figure>
<p>También estuvo allí la fatídica noche en que uno de los generales de Nobunaga, Akechi Mitsuhide, se rebeló contra él y le prendió fuego a su palacio, y dejó a Nobunaga atrapado en una de las habitaciones.</p>
<p>Nobunaga acabó con su propia vida con un <strong>ritual suicida</strong> que se conoce como seppuku.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-45853520?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Qué son los wagashi, los impresionantes dulces con que los japoneses acompañan su té y se comen con los 5 sentidos</a></li>
</ul>
<p>Antes de matarse, le pidió a Yasuke que lo decapitara y llevara su cabeza y espada a su hijo, según cuenta el historiador Thomas Lockley.</p>
<p><strong>Era una señal de la gran confianza que le tenía</strong>.</p>
<p>La leyenda de Yasuke llega a su fin poco después de este episodio, en 1582.</p>
<p>La caída de Nobunaga a manos de un general traicionero resultó en el <strong>exilio </strong>del primer samurái negro, que posiblemente regresó a una misión jesuita en Kioto.</p>
<p>Aunque su destino y los últimos años de su vida siguen siendo un misterio, Yasuke ha vivido en la imaginación de muchos japoneses que crecieron con el galardonado libro infantil Kuro-suke (kuro significa &#8220;negro&#8221; en japonés), de Kurusu Yoshio.</p>
<p>El libro, que dramatiza la vida de Yasuke, termina con una nota agridulce: después de que Nobunaga se suicida, Kuro-suke (Yasuke) es llevado a un templo donde <strong>sueña con sus padres en África y llora.</strong></p>
<p>La revista Variety informó en mayo que el actor de Black Panther, Chadwick Boseman, interpretará a Yasuke en un próximo largometraje.</p>
<p>Será la segunda película de Hollywood sobre la vida de Yasuke.</p>
<p>En 2017, el estudio de Hollywood Lionsgate anunció que estaba desarrollando una película sobre Yasuke.</p>
<p>500 años más tarde, su inusual historia continúa fascinando e inspirando al público.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestr</em><em>a</em><em> app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=cyKX3E21fLA&amp;feature=youtu.be">https://www.youtube.com/watch?v=cyKX3E21fLA&amp;feature=youtu.be</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=vBlOELSWjFI">https://www.youtube.com/watch?v=vBlOELSWjFI</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=FvlCP0Jjg-c">https://www.youtube.com/watch?v=FvlCP0Jjg-c</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/11/importa-mas-honestidad-experiencia-angel-carrizales-asea/" target="_blank" class="ap_note_link" data-id="638746" data-slug="importa-mas-honestidad-experiencia-angel-carrizales-asea" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Importa más la honestidad que la experiencia: AMLO sobre designación de Ángel Carrizales en la ASEA" data-is-external="" data-is-especial="" data-type="post" data-home-title="Importa más la honestidad que la experiencia: AMLO defiende a Ángel Carrizales">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/02/angel_carrizales-e1550163800114-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/02/angel_carrizales-e1550163800114-456x237.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Importa más la honestidad que la experiencia: AMLO defiende a Ángel Carrizales </div>
<div class="ap_home_main_note_related_note_info_date">
28 de noviembre, 2019 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2019/11/hacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion/" target="_blank" class="ap_note_link" data-id="638738" data-slug="hacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción en el sexenio de EPN" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción </div>
<div class="ap_home_main_note_related_note_info_date">
28 de noviembre, 2019 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=La+curiosa+e+ins%C3%B3lita+historia+de+Yasuke%2C+el+primer+samur%C3%A1i+africano+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fyasuke-historia-samurai-africano%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fyasuke-historia-samurai-africano%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f8d59fd7c1c6dddbc7d59fd19fdddac791f78791f687d8ddc0d59fdcddc7c0dbc6ddd59fd0d19fedd5c7c1dfd19186f79fd1d89fc4c6ddd9d1c69fc7d5d9c1c691f78791f585dd9fd5d2c6ddd7d5dadb92d6dbd0cd89dcc0c0c4c79187f59186f29186f2c3c3c39ad5daddd9d5d8c4dbd8ddc0ddd7db9ad7dbd99186f2d6d6d79186f2cdd5c7c1dfd199dcddc7c0dbc6ddd599c7d5d9c1c6d5dd99d5d2c6ddd7d5dadb9186f2">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fyasuke-historia-samurai-africano%2F&via=pajaropolitico&text=La+curiosa+e+ins%C3%B3lita+historia+de+Yasuke%2C+el+primer+samur%C3%A1i+africano" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="629019">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fyasuke-historia-samurai-africano%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2019/11/importa-mas-honestidad-experiencia-angel-carrizales-asea/" class="ap_note_link" data-id="638746" data-slug="importa-mas-honestidad-experiencia-angel-carrizales-asea" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Importa más la honestidad que la experiencia: AMLO sobre designación de Ángel Carrizales en la ASEA" data-is-external="" data-is-especial="" data-type="post" data-home-title="Importa más la honestidad que la experiencia: AMLO defiende a Ángel Carrizales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/02/angel_carrizales-e1550163800114-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/02/angel_carrizales-e1550163800114-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Importa más la honestidad que la experiencia: AMLO defiende a Ángel Carrizales </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/11/hacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion/" class="ap_note_link" data-id="638738" data-slug="hacienda-uif-denuncia-ruiz-esparza-ohl-corrupcion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción en el sexenio de EPN" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/SCT_Senado_Comparecencia-4-e1574953558160-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Hacienda denuncia a Ruíz Esparza y OHL por actos de corrupción </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2019/11/gobierno-no-rescatara-interjet-quiebra-amlo-conciliar/" class="ap_note_link" data-id="638736" data-slug="gobierno-no-rescatara-interjet-quiebra-amlo-conciliar" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Gobierno no rescatará Interjet pero ayudará a conciliar sobre sus pagos y que no quiebre: AMLO" data-is-external="" data-is-especial="" data-type="post" data-home-title="Gobierno no rescatará Interjet pero ayudará a conciliar sobre sus pagos: AMLO">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/Interjet_reduccion_Slots_-5-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/Interjet_reduccion_Slots_-5-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Gobierno no rescatará Interjet pero ayudará a conciliar sobre sus pagos: AMLO </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/11/y-si-me-enganaron-como-consumidor-un-problema-frecuente-en-el-que-no-suele-haber-justicia/" target="_blank" class="ap_note_link" data-id="638642" data-slug="y-si-me-enganaron-como-consumidor-un-problema-frecuente-en-el-que-no-suele-haber-justicia" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="¿Y si me engañaron como consumidor? Un problema frecuente en el que no suele haber justicia" data-is-external="" data-is-especial="" data-type="post" data-home-title="Engaños al consumidor, sin justicia en México">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/Consumidor-Portada--300x158.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/Consumidor-Portada--456x239.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Engaños al consumidor, sin justicia en México </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/11/paros-unam-planteles-estados-acoso-sexual/" target="_blank" class="ap_note_link" data-id="638670" data-slug="paros-unam-planteles-estados-acoso-sexual" data-video-id="" data-author="Itxaro Arteta" data-home-sort="30" title="Paros contra el acoso sexual en la UNAM se extienden a planteles fuera de la CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Paros contra el acoso en la UNAM se extienden a planteles en otros estados">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/paros-acoso-unam-300x177.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/paros-acoso-unam-456x269.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Paros contra el acoso en la UNAM se extienden a planteles en otros estados </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2019/11/rosario-robles-juicio-politico-involucrada-devios-estafa-maestra/" target="_blank" class="ap_note_link" data-id="638716" data-slug="rosario-robles-juicio-politico-involucrada-devios-estafa-maestra" data-video-id="" data-author="Manu Ureste" data-home-sort="29" title="La Estafa Maestra: Hubo desvíos en 11 dependencias, pero solo Rosario Robles enfrentaría juicio político" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hubo desvíos en 11 dependencias, pero solo Robles iría a juicio político">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/09/inhabilitan_rosario_robles-e1568840488825-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/09/inhabilitan_rosario_robles-e1568840488825-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Hubo desvíos en 11 dependencias, pero solo Robles iría a juicio político </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="638738" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript" async>
    setTimeout(function(){
      console.log('AP', 'Running Seedtag');
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '5602-1632-01']);
      window._seedtagq.push(['iframe_mode']);
      (function () {
        var st = document.createElement('script');
        st.type = 'text/javascript';
        st.async = true;
        st.src = ('https:' == document.location.protocol
          ? 'https'
          : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(st, s);
      })();
    }, 2000);
    </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.9.10'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.9.10'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.9.10'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.9.10'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.9.10'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.9.10'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.9.10'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.9.10#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.9.10#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.9.10#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.9.10#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.9.10#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.9.10#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.9.10'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.9.10#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.9.10#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.9.10#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.9.10#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
 <div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite').find('.ap_single_from_infinite').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/81174/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
