<!DOCTYPE html>
<html lang="es">
<head>
<title>AMLO entrega instrumentos a bandas musicales indígenas de Oaxaca</title>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<meta name="description" content="Los instrumentos fueron adquiridos con los 16.2 millones de pesos recaudados tras la subasta de bienes asegurados." />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/02/banda-e1580742593629.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="188" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMLO entrega instrumentos a bandas musicales indígenas de Oaxaca" />
<meta property="og:description" content="Los instrumentos fueron adquiridos con los 16.2 millones de pesos recaudados tras la subasta de bienes asegurados." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/02/amlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="article:published_time" content="2020-02-03T09:10-06:00" />
<meta property="article:modified_time" content="2020-02-03T09:58-06:00" />
<meta property="og:updated_time" content="2020-02-03T09:58-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:title" content="AMLO entrega instrumentos a bandas musicales indígenas de Oaxaca" />
<meta name="twitter:description" content="Los instrumentos fueron adquiridos con los 16.2 millones de pesos recaudados tras la subasta de bienes asegurados." />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/02/banda-e1580742593629.jpg" />
<meta name="twitter:image:width" content="360" />
<meta name="twitter:image:height" content="188" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/02/amlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.animalpolitico.com","name":"Animal Pol\u00edtico"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.animalpolitico.com/category/general/","name":"Animal Politico"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.animalpolitico.com/2020/02/amlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca/","name":"AMLO entrega instrumentos a bandas musicales ind\u00edgenas de Oaxaca","image":"https://www.animalpolitico.com/wp-content/uploads/2020/02/banda-e1580742593629.jpg"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//widget.playoncenter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='//widget.playoncenter.com/newplayer/ifriendly/embed.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F02%2Famlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F02%2Famlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 653337;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "rd_12242","autoplay": 0,"vol": 0});</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-653337 single-format-standard ap_layout_default ap_post_amlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
 <span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
 <div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
 <a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f8e0f287b1acb1a9a0e0f281e3a7aaa1bcf8e0f287b0b7a9e0f281" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="653337" data-title="AMLO entrega instrumentos a bandas musicales indígenas de Oaxaca" data-url="https://www.animalpolitico.com/2020/02/amlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca/" class="ap_note ap_post_type_post ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/banda-e1580742593629-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/banda-e1580742593629.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>@alefrausto</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">AMLO entrega instrumentos a bandas musicales indígenas de Oaxaca</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Los instrumentos fueron adquiridos con los 16.2 millones de pesos recaudados tras la subasta de bienes asegurados. </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/02/banda-e1580742593629-300x157.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/banda-e1580742593629.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>@alefrausto</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
3 de febrero, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=AMLO+entrega+instrumentos+a+bandas+musicales+ind%C3%ADgenas+de+Oaxaca+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F02%2Famlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F02%2Famlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7dbd7d6d5b1fff4eee8fffdfbb1f3f4e9eee8eff7fff4eef5e9b1fbb1f8fbf4fefbe9b1f7efe9f3f9fbf6ffe9b1f3f4febfd9a9bfdbdefdfff4fbe9b1feffb1d5fbe2fbf9fbbcf8f5fee3a7f2eeeeeae9bfa9dbbfa8dcbfa8dcedededb4fbf4f3f7fbf6eaf5f6f3eef3f9f5b4f9f5f7bfa8dca8aaa8aabfa8dcaaa8bfa8dcfbf7f6f5b7fff4eee8fffdfbb7f3f4e9eee8eff7fff4eef5e9b7f8fbf4fefbe9b7f7efe9f3f9fbf6ffe9b7f3f4fef3fdfff4fbe9b7f5fbe2fbf9fbbfa8dc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F02%2Famlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca%2F&via=pajaropolitico&text=AMLO+entrega+instrumentos+a+bandas+musicales+ind%C3%ADgenas+de+Oaxaca" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>El presidente Andrés Manuel López Obrador, en compañía de la titular de Cultura federal, Alejandra Frausto, entregó los instrumentos adquiridos con el dinero<span style="font-weight: 400;"> recaudado en la subasta de bienes asegurados a siete bandas musicales indígenas de Oaxaca. </span></p>
<p>La secretaria de Cultura señaló que con la rifa realizada en 2019 en Los Pinos, el Instituto para Devolver al Pueblo lo Robado obtuvo 16.2 millones de pesos, mismos que fueron destinados para la compra de mil instrumentos que se entregarán en los próximos tres meses a bandas de 8 regiones de Oaxaca.</p>
<p>Dicha entrega se hará con base en las solicitudes entregadas al Gobierno Federal.</p>
<p>En tanto, el presidente López Obrador celebró esta acción pues dijo “es mil veces mejor una flauta que un fusil”.</p>
<p>Adelfo Regino, titular del Instituto Nacional de los Pueblos Indígenas agradeció el Decreto que crea la Comisión Presidencial para definir la personalidad jurídica y mecanismos de apoyo integral al Centro de Capacitación Musical y Desarrollo de la Cultura Mixe (CECAM).</p>
<p>Esta Comisión tendrá entre sus principales atribuciones la de analizar la posibilidad de constituir el Centro como entidad de la Administración Pública Federal.</p>
<p>“La música es el alma, es el espíritu de nuestros pueblos”, subrayó Regino.</p>
<p>Luego del anuncio por parte del presidente y los funcionarios, las 7 bandas interpretaron diversas piezas musicales en el Salón Tesorería en Palacio Nacional.</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
 </div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/es-falso-que-una-persona-murio-en-mexico-por-coronavirus/" class="ap_note_link" data-id="652726" data-slug="es-falso-que-una-persona-murio-en-mexico-por-coronavirus" data-video-id="aOOJaRwG7SE" data-author="Redacción Animal Político" data-home-sort="" title="Es FALSO que una persona haya muerto en México por coronavirus" data-is-external="" data-is-especial="" data-type="video" data-home-title="Es FALSO que una persona haya muerto en México por coronavirus">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/AP_CARD_-coronavirus-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="aOOJaRwG7SE" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/AP_CARD_-coronavirus.jpg">
<div class="ap_player_button" data-id="aOOJaRwG7SE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Es FALSO que una persona haya muerto en México por coronavirus </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/una-cafeteria-con-todo-el-sabor-de-mexico-en-la-merced/" class="ap_note_link" data-id="652458" data-slug="una-cafeteria-con-todo-el-sabor-de-mexico-en-la-merced" data-video-id="cXH05MuEqF0" data-author="Redacción Animal Político" data-home-sort="" title="Una cafetería con todo el sabor de México en la Merced" data-is-external="" data-is-especial="" data-type="video" data-home-title="Una cafetería con todo el sabor de México en la Merced">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/CAFE_BAGDAD_CARD_2-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="cXH05MuEqF0" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/CAFE_BAGDAD_CARD_2.jpg">
<div class="ap_player_button" data-id="cXH05MuEqF0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Una cafetería con todo el sabor de México en la Merced </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/amlo-se-compromete-a-no-perseguir-a-periodistas/" class="ap_note_link" data-id="652234" data-slug="amlo-se-compromete-a-no-perseguir-a-periodistas" data-video-id="TCt8Hx0QXHE" data-author="Redacción Animal Político" data-home-sort="" title="AMLO se compromete a no perseguir a periodistas" data-is-external="" data-is-especial="" data-type="video" data-home-title="AMLO se compromete a no perseguir a periodistas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/AMLO-se-compromete-a-no-perseguir-a-periodistas-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="TCt8Hx0QXHE" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/AMLO-se-compromete-a-no-perseguir-a-periodistas.jpg">
<div class="ap_player_button" data-id="TCt8Hx0QXHE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
AMLO se compromete a no perseguir a periodistas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/no-la-tierra-no-acabara-el-2-de-noviembre-2020/" class="ap_note_link" data-id="651654" data-slug="no-la-tierra-no-acabara-el-2-de-noviembre-2020" data-video-id="WHFvoGThihY" data-author="Redacción Animal Político" data-home-sort="" title="No, la Tierra no acabará el 2 de noviembre 2020" data-is-external="" data-is-especial="" data-type="video" data-home-title="No, la Tierra no acabará el 2 de noviembre 2020">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/Card-AP-Video-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="WHFvoGThihY" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/Card-AP-Video-1.jpg">
<div class="ap_player_button" data-id="WHFvoGThihY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
No, la Tierra no acabará el 2 de noviembre 2020 </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=AMLO+entrega+instrumentos+a+bandas+musicales+ind%C3%ADgenas+de+Oaxaca+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F02%2Famlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F02%2Famlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b324e424340246a617b7d6a686e2466617c7b7d7a626a617b607c246e246d6e616b6e7c24627a7c666c6e636a7c2466616b2a4c3c2a4e4b686a616e7c246b6a24406e776e6c6e296d606b7632677b7b7f7c2a3c4e2a3d492a3d49787878216e6166626e637f6063667b666c60216c60622a3d493d3f3d3f2a3d493f3d2a3d496e626360226a617b7d6a686e2266617c7b7d7a626a617b607c226d6e616b6e7c22627a7c666c6e636a7c2266616b66686a616e7c22606e776e6c6e2a3d49">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F02%2Famlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca%2F&via=pajaropolitico&text=AMLO+entrega+instrumentos+a+bandas+musicales+ind%C3%ADgenas+de+Oaxaca" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="653337">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F02%2Famlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/02/hallan-fosa-clandestina-11-cuerpos-uruapan-michoacan/" class="ap_note_link" data-id="653343" data-slug="hallan-fosa-clandestina-11-cuerpos-uruapan-michoacan" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Hallan fosa clandestina con 11 cuerpos en Uruapan, Michoacán" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hallan fosa clandestina con 11 cuerpos en Uruapan, Michoacán">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_615473_digital-e1580745065433-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_615473_digital-e1580745065433-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Hallan fosa clandestina con 11 cuerpos en Uruapan, Michoacán </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/02/aeromexico-restricciones-vuelos-china-eu/" class="ap_note_link" data-id="653336" data-slug="aeromexico-restricciones-vuelos-china-eu" data-video-id="" data-author="Notimex" data-home-sort="27" title="Aeroméxico anuncia restricciones a pasajeros que hayan estado en China y viajen a EU" data-is-external="" data-is-especial="" data-type="post" data-home-title="Aeroméxico anuncia restricciones en viajes a EU por coronavirus">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_304785_digital-e1580740630415-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_304785_digital-e1580740630415-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Aeroméxico anuncia restricciones en viajes a EU por coronavirus </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/02/transformate-digitalmente-ahorra-papel-recursos/" class="ap_note_link" data-id="652987" data-slug="transformate-digitalmente-ahorra-papel-recursos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="22" title="Transfórmate digitalmente y ahorra papel y recursos" data-is-external="" data-is-especial="" data-type="post" data-home-title="Transfórmate digitalmente y ahorra papel y recursos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_22 ap_with_partner_name ap_is_patrocinada">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/20200203-nota-kyocera-febrero-1-300x188.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/20200203-nota-kyocera-febrero-1-456x285.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Hablemos de </div>
<div class="ap_home_extra_data_title">
Transfórmate digitalmente y ahorra papel y recursos </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/02/falta-medicina-tratamiento-cancer-estados/" target="_blank" class="ap_note_link" data-id="653280" data-slug="falta-medicina-tratamiento-cancer-estados" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="No solo es CDMX: en otros estados también hay reclamos por falta de medicinas contra el cáncer" data-is-external="" data-is-especial="" data-type="post" data-home-title="No solo CDMX: hay reclamos en otros estados por falta de medicina contra cáncer">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/medicamentos-cancer-estados-300x158.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/medicamentos-cancer-estados-456x241.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
No solo CDMX: hay reclamos en otros estados por falta de medicina contra cáncer </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/02/detectan-caso-sospechoso-de-coronavirus-jalisco-hombre-wuhan/" target="_blank" class="ap_note_link" data-id="653321" data-slug="detectan-caso-sospechoso-de-coronavirus-jalisco-hombre-wuhan" data-video-id="" data-author="Notimex" data-home-sort="30" title="Detectan un caso sospechoso de coronavirus en Jalisco en hombre que vivía en Wuhan" data-is-external="" data-is-especial="" data-type="post" data-home-title="Detectan un caso sospechoso de coronavirus en Jalisco">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_741428_digital-e1580735756154-300x163.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_741428_digital-e1580735756154-456x247.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Detectan un caso sospechoso de coronavirus en Jalisco </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/02/estados-firmaron-acuerdos-insabi-adherirse-que-implica/" target="_blank" class="ap_note_link" data-id="653289" data-slug="estados-firmaron-acuerdos-insabi-adherirse-que-implica" data-video-id="" data-author="Andrea Vega" data-home-sort="29" title="Estados firmaron acuerdos con el Insabi, pero sin adherirse, ¿qué implica?" data-is-external="" data-is-especial="" data-type="post" data-home-title="Estados firmaron acuerdos con el Insabi, pero sin adherirse, ¿qué implica?">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/clinica-300x154.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/clinica-456x234.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Estados firmaron acuerdos con el Insabi, pero sin adherirse, ¿qué implica? </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div> <div class="comment comment-2">
<div data-id="635462" data-title="Qué es la peste neumónica y por qué es preocupante su aparición en China" data-url="https://www.animalpolitico.com/bbc/que-es-la-peste-neumonica-contagio-china/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/11/_109669599_gettyimages-151054488-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/_109669599_gettyimages-151054488.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Getty Images</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Qué es la peste neumónica y por qué es preocupante su aparición en China</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Dos personas están hospitalizadas en Pekín después de contraer la peste neumónica, la variante de la llamada "peste negra" menos frecuente y más virulenta.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/11/_109669599_gettyimages-151054488-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/11/_109669599_gettyimages-151054488.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Getty Images</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
15 de noviembre, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Qu%C3%A9+es+la+peste+neum%C3%B3nica+y+por+qu%C3%A9+es+preocupante+su+aparici%C3%B3n+en+China+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-la-peste-neumonica-contagio-china%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-la-peste-neumonica-contagio-china%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a234f6b3b5d2d3b5f27357b6d35727f356e7b6d6a7b35707b6b733b5d2d3b5c2d70777d7f3567356e716c356f6b3b5d2d3b5f27357b6d356e6c7b717d6b6e7f706a7b356d6b357f6e7f6c777d773b5d2d3b5c2d70357b70355d7677707f387c717a6723766a6a6e6d3b2d5f3b2c583b2c58696969307f7077737f726e7172776a777d71307d71733b2c587c7c7d3b2c586f6b7b337b6d33727f336e7b6d6a7b33707b6b737170777d7f337d71706a7f797771337d7677707f3b2c58">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-la-peste-neumonica-contagio-china%2F&via=pajaropolitico&text=Qu%C3%A9+es+la+peste+neum%C3%B3nica+y+por+qu%C3%A9+es+preocupante+su+aparici%C3%B3n+en+China" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>La forma más rara pero más virulenta de peste ha aparecido en China.</p>
<p>Dos personas fueron hospitalizadas en Pekín después de contraer la<strong> peste neumónica</strong>, una variante de la enfermedad altamente infecciosa y con frecuencia mortal, confirmó el miércoles la Organización Mundial de la Salud (OMS).</p>
<p>Los dos pacientes, procedentes de Mongolia Interior -una región del norte de China-, fueron puestos en cuarentena después de ser diagnosticados con la enfermedad, dijeron las autoridades sanitarias en el distrito de Chaoyang, en el este de la capital china.</p>
<p>Según la OMS, el gobierno está tratando de contener y tratar ambos casos y ha aumentado su vigilancia.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-49745206?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Nos enfrentamos a la amenaza muy real de una pandemia fulminante&#8221;: la advertencia de la OMS sobre el riesgo de una emergencia sanitaria</a></li>
</ul>
<h3>Una variante peligrosa</h3>
<p>La peste es una enfermedad que afecta a los humanos y a otros mamíferos. Está causada por la bacteria <strong><em>Yersinia pestis</em></strong>.</p>
<p>Los humanos generalmente se contagian por la mordedura de pulgas infectadas que viven en pequeños mamíferos como las ratas o al manipular un animal infectado con la enfermedad.</p>
<p>Su tasa de mortalidad puede ser alta, pero el tratamiento con antibióticos es efectivo si se administra dentro de las 24 horas.</p>
<figure><img src="https://c.files.bbci.co.uk/E8CC/production/_109669595_gettyimages-517398692.jpg" alt="Ilustración víctimas de la peste bubónica en la Edad Media." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>El brote de peste bubónica en la Edad Media fue uno de los más mortales en la historia de la humanidad.</figcaption></figure>
<p>Según la OMS, existen tres formas de infección por peste: <strong>bubónica</strong> -la más común, que afecta a los ganglios linfáticos-, <strong>septicémica</strong> -ocurre cuando la infección se propaga a través del flujo sanguíneo- y la <strong>neumónica</strong> -cuando afecta a los pulmones-.</p>
<p>La bubónica, también llamada peste negra, es quizá la más famosa, ya que en la Edad Media fue uno de los brotes más mortales en la historia de la humanidad.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-36736768?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Londres, 1665: &#8220;La peste nos está volviendo crueles&#8221;</a></li>
</ul>
<p>Sin embargo, la neumónica, menos común, es la forma de peste <strong>más virulenta</strong>. Suele deberse a la diseminación a los pulmones de una infección bubónica avanzada y se transmite generalmente por ratas, aunque también es posible la transmisión de una persona a otra a través de una simple tos.</p>
<p>La peste neumónica no tratada tiene una relación de <strong>letalidad cercana al 100%</strong>.</p>
<p>Las autoridades de salud chinas dijeron que todas las personas en riesgo de exposición a la enfermedad habían sido localizadas y tratadas, y los hospitales habían intensificado el monitoreo de las personas con síntomas similares.</p>
<p>Agregaron que el riesgo de un brote de peste neumónica en el país es <strong>mínimo</strong>.</p>
<figure><img src="https://c.files.bbci.co.uk/02B8/production/_109669600_gettyimages-578258994.jpg" alt="Rata" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La peste se transmite generalmente por ratas.</figcaption></figure>
<h3>Otros casos</h3>
<p>Los brotes en China no son frecuentes, pero gran parte de la ciudad de Yumen, en el noroeste, fue puesta en cuarentena en 2014 después de que un residente de 38 años muriera de peste bubónica.</p>
<p>Las poblaciones de roedores han aumentado en <strong>Mongolia Interior</strong> después de las sequías persistentes, empeoradas por el cambio climático.</p>
<p>En la vecina Mongolia, dos personas murieron la primavera pasada después de comer marmota cruda, un alimento que puede transportar la bacteria Yersinia pestis.</p>
<p>En Madagascar, un brote de peste en 2017 dejó más de 200 muertos.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-42083562?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">¿Por qué Madagascar sufre un brote de &#8220;una de las peores y más temidas&#8221; enfermedades de la historia?</a></li>
</ul>
<hr />
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=t-EjahwJLtY&amp;list=PLLhUyPZ7578eOhaDzuQaUohvgFzplupf-&amp;index=2&amp;t=0s">https://www.youtube.com/watch?v=t-EjahwJLtY&amp;list=PLLhUyPZ7578eOhaDzuQaUohvgFzplupf-&amp;index=2&amp;t=0s</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=vmn_Arwoev4&amp;list=PLLhUyPZ7578eOhaDzuQaUohvgFzplupf-&amp;index=3&amp;t=0s">https://www.youtube.com/watch?v=vmn_Arwoev4&amp;list=PLLhUyPZ7578eOhaDzuQaUohvgFzplupf-&amp;index=3&amp;t=0s</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=wdeCiZtTwgI&amp;list=PLLhUyPZ7578eOhaDzuQaUohvgFzplupf-&amp;index=5&amp;t=0s">https://www.youtube.com/watch?v=wdeCiZtTwgI&amp;list=PLLhUyPZ7578eOhaDzuQaUohvgFzplupf-&amp;index=5&amp;t=0s</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/es-falso-que-una-persona-murio-en-mexico-por-coronavirus/" class="ap_note_link" data-id="652726" data-slug="es-falso-que-una-persona-murio-en-mexico-por-coronavirus" data-video-id="aOOJaRwG7SE" data-author="Redacción Animal Político" data-home-sort="" title="Es FALSO que una persona haya muerto en México por coronavirus" data-is-external="" data-is-especial="" data-type="video" data-home-title="Es FALSO que una persona haya muerto en México por coronavirus">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/AP_CARD_-coronavirus-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="aOOJaRwG7SE" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/AP_CARD_-coronavirus.jpg">
<div class="ap_player_button" data-id="aOOJaRwG7SE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Es FALSO que una persona haya muerto en México por coronavirus </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/una-cafeteria-con-todo-el-sabor-de-mexico-en-la-merced/" class="ap_note_link" data-id="652458" data-slug="una-cafeteria-con-todo-el-sabor-de-mexico-en-la-merced" data-video-id="cXH05MuEqF0" data-author="Redacción Animal Político" data-home-sort="" title="Una cafetería con todo el sabor de México en la Merced" data-is-external="" data-is-especial="" data-type="video" data-home-title="Una cafetería con todo el sabor de México en la Merced">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/CAFE_BAGDAD_CARD_2-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="cXH05MuEqF0" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/CAFE_BAGDAD_CARD_2.jpg">
<div class="ap_player_button" data-id="cXH05MuEqF0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Una cafetería con todo el sabor de México en la Merced </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/amlo-se-compromete-a-no-perseguir-a-periodistas/" class="ap_note_link" data-id="652234" data-slug="amlo-se-compromete-a-no-perseguir-a-periodistas" data-video-id="TCt8Hx0QXHE" data-author="Redacción Animal Político" data-home-sort="" title="AMLO se compromete a no perseguir a periodistas" data-is-external="" data-is-especial="" data-type="video" data-home-title="AMLO se compromete a no perseguir a periodistas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/AMLO-se-compromete-a-no-perseguir-a-periodistas-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="TCt8Hx0QXHE" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/AMLO-se-compromete-a-no-perseguir-a-periodistas.jpg">
<div class="ap_player_button" data-id="TCt8Hx0QXHE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
AMLO se compromete a no perseguir a periodistas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/no-la-tierra-no-acabara-el-2-de-noviembre-2020/" class="ap_note_link" data-id="651654" data-slug="no-la-tierra-no-acabara-el-2-de-noviembre-2020" data-video-id="WHFvoGThihY" data-author="Redacción Animal Político" data-home-sort="" title="No, la Tierra no acabará el 2 de noviembre 2020" data-is-external="" data-is-especial="" data-type="video" data-home-title="No, la Tierra no acabará el 2 de noviembre 2020">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/Card-AP-Video-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="WHFvoGThihY" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/Card-AP-Video-1.jpg">
<div class="ap_player_button" data-id="WHFvoGThihY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
No, la Tierra no acabará el 2 de noviembre 2020 </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Qu%C3%A9+es+la+peste+neum%C3%B3nica+y+por+qu%C3%A9+es+preocupante+su+aparici%C3%B3n+en+China+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-la-peste-neumonica-contagio-china%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-la-peste-neumonica-contagio-china%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#013e7274636b6462753c50742442322440382a64722a6d602a71647275642a6f64746c2442322443326f6862602a782a716e732a70742442322440382a64722a7173646e627471606f75642a72742a607160736862682442322443326f2a646f2a4269686f6027636e65783c69757571722432402433472433477676762f606f686c606d716e6d687568626e2f626e6c2433476363622433477074642c64722c6d602c71647275642c6f64746c6e6f6862602c626e6f756066686e2c6269686f60243347">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-la-peste-neumonica-contagio-china%2F&via=pajaropolitico&text=Qu%C3%A9+es+la+peste+neum%C3%B3nica+y+por+qu%C3%A9+es+preocupante+su+aparici%C3%B3n+en+China" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="635462">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fque-es-la-peste-neumonica-contagio-china%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/02/hallan-fosa-clandestina-11-cuerpos-uruapan-michoacan/" class="ap_note_link" data-id="653343" data-slug="hallan-fosa-clandestina-11-cuerpos-uruapan-michoacan" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Hallan fosa clandestina con 11 cuerpos en Uruapan, Michoacán" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hallan fosa clandestina con 11 cuerpos en Uruapan, Michoacán">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_615473_digital-e1580745065433-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_615473_digital-e1580745065433-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Hallan fosa clandestina con 11 cuerpos en Uruapan, Michoacán </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/02/amlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca/" class="ap_note_link" data-id="653337" data-slug="amlo-entrega-instrumentos-bandas-musicales-indigenas-oaxaca" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="AMLO entrega instrumentos a bandas musicales indígenas de Oaxaca" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO entrega instrumentos a bandas musicales indígenas de Oaxaca">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/banda-e1580742593629-300x157.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/banda-e1580742593629.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
AMLO entrega instrumentos a bandas musicales indígenas de Oaxaca </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/02/aeromexico-restricciones-vuelos-china-eu/" class="ap_note_link" data-id="653336" data-slug="aeromexico-restricciones-vuelos-china-eu" data-video-id="" data-author="Notimex" data-home-sort="27" title="Aeroméxico anuncia restricciones a pasajeros que hayan estado en China y viajen a EU" data-is-external="" data-is-especial="" data-type="post" data-home-title="Aeroméxico anuncia restricciones en viajes a EU por coronavirus">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_304785_digital-e1580740630415-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_304785_digital-e1580740630415-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Aeroméxico anuncia restricciones en viajes a EU por coronavirus </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/02/falta-medicina-tratamiento-cancer-estados/" target="_blank" class="ap_note_link" data-id="653280" data-slug="falta-medicina-tratamiento-cancer-estados" data-video-id="" data-author="Redacción Animal Político" data-home-sort="31" title="No solo es CDMX: en otros estados también hay reclamos por falta de medicinas contra el cáncer" data-is-external="" data-is-especial="" data-type="post" data-home-title="No solo CDMX: hay reclamos en otros estados por falta de medicina contra cáncer">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/medicamentos-cancer-estados-300x158.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/medicamentos-cancer-estados-456x241.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
No solo CDMX: hay reclamos en otros estados por falta de medicina contra cáncer </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/02/detectan-caso-sospechoso-de-coronavirus-jalisco-hombre-wuhan/" target="_blank" class="ap_note_link" data-id="653321" data-slug="detectan-caso-sospechoso-de-coronavirus-jalisco-hombre-wuhan" data-video-id="" data-author="Notimex" data-home-sort="30" title="Detectan un caso sospechoso de coronavirus en Jalisco en hombre que vivía en Wuhan" data-is-external="" data-is-especial="" data-type="post" data-home-title="Detectan un caso sospechoso de coronavirus en Jalisco">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_741428_digital-e1580735756154-300x163.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/cuartoscuro_741428_digital-e1580735756154-456x247.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Detectan un caso sospechoso de coronavirus en Jalisco </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/02/estados-firmaron-acuerdos-insabi-adherirse-que-implica/" target="_blank" class="ap_note_link" data-id="653289" data-slug="estados-firmaron-acuerdos-insabi-adherirse-que-implica" data-video-id="" data-author="Andrea Vega" data-home-sort="29" title="Estados firmaron acuerdos con el Insabi, pero sin adherirse, ¿qué implica?" data-is-external="" data-is-especial="" data-type="post" data-home-title="Estados firmaron acuerdos con el Insabi, pero sin adherirse, ¿qué implica?">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/clinica-300x154.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/clinica-456x234.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Estados firmaron acuerdos con el Insabi, pero sin adherirse, ¿qué implica? </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="653337" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript" async>
    setTimeout(function(){
      console.log('AP', 'Running Seedtag');
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '5602-1632-01']);
      window._seedtagq.push(['iframe_mode']);
      (function () {
        var st = document.createElement('script');
        st.type = 'text/javascript';
        st.async = true;
        st.src = ('https:' == document.location.protocol
          ? 'https'
          : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(st, s);
      })();
    }, 2000);
    </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.12.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.12.1'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.12.1#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.12.1'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.12.1#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite').find('.ap_single_from_infinite').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/81174/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"55f5f5d26990e0ca","version":"2019.10.2","startTime":1580749217825}'></script>
</body>
</html>
