<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Arturo Angel';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>95% de homicidios como el del joven Carlos Sinuhé quedan impunes</title>
<meta name="description" content="En 3 años las fiscalías del país solo mandaron a un juez la quinta parte de los 113 mil homicidios que indagaron." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="95% de homicidios como el del joven Carlos Sinuhé quedan impunes" />
<meta property="og:description" content="En 3 años las fiscalías del país solo mandaron a un juez la quinta parte de los 113 mil homicidios que indagaron." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="ASesinato" />
<meta property="article:tag" content="Carlos" />
<meta property="article:tag" content="CDMX" />
<meta property="article:tag" content="Crímenes" />
<meta property="article:tag" content="criminalización" />
<meta property="article:tag" content="HOMICIDIOS" />
<meta property="article:tag" content="impunidad" />
<meta property="article:tag" content="joven" />
<meta property="article:tag" content="matar en mexico" />
<meta property="article:tag" content="negligencia" />
<meta property="article:tag" content="sinhue" />
<meta property="article:tag" content="violencia" />
<meta property="article:section" content="Expediente Animal" />
<meta property="article:published_time" content="2020-03-05T13:02:39+00:00" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/03/carlos-sinhue.jpg" />
<meta property="og:image:secure_url" content="https://www.animalpolitico.com/wp-content/uploads/2020/03/carlos-sinhue.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En 3 años las fiscalías del país solo mandaron a un juez la quinta parte de los 113 mil homicidios que indagaron." />
<meta name="twitter:title" content="95% de homicidios como el del joven Carlos Sinuhé quedan impunes" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/03/carlos-sinhue.jpg" />
<meta name="twitter:creator" content="@arturoangel20" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","inLanguage":"es-MX","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/03/carlos-sinhue.jpg","width":960,"height":506,"caption":"Disculpa p\u00fablica por caso de Carlos Sinhu\u00e9"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/#webpage","url":"https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/","name":"95% de homicidios como el del joven Carlos Sinuh\u00e9 quedan impunes","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/#primaryimage"},"datePublished":"2020-03-05T13:02:39+00:00","dateModified":"2020-03-05T13:02:39+00:00","description":"En 3 a\u00f1os las fiscal\u00edas del pa\u00eds solo mandaron a un juez la quinta parte de los 113 mil homicidios que indagaron."},{"@type":"Article","@id":"https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/f274642565d08d327c4088313bdb7f34"},"headline":"Le pidieron perd\u00f3n, pero el 95% de homicidios como el del joven Carlos Sinuh\u00e9 quedan impunes","datePublished":"2020-03-05T13:02:39+00:00","dateModified":"2020-03-05T13:02:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/#primaryimage"},"keywords":"ASesinato,Carlos,CDMX,Cr\u00edmenes,criminalizaci\u00f3n,HOMICIDIOS,impunidad,joven,matar en mexico,negligencia,sinhue,violencia","articleSection":"Expediente Animal","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.animalpolitico.com/#/schema/person/f274642565d08d327c4088313bdb7f34","name":"Arturo Angel","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/2d4126d506993a35e924a65dc2335563?s=96&d=mm&r=g","caption":"Arturo Angel"},"sameAs":["https://twitter.com/@arturoangel20"]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//widget.playoncenter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//widget.playoncenter.com/newplayer/ifriendly/embed.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=660878' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F03%2Fcarlos-sinuhe-homicidios-impunes-perdon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F03%2Fcarlos-sinuhe-homicidios-impunes-perdon%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 660878;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Arturo Angel'
  });
</script>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "rd_12242","autoplay": 0,"vol": 0});</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-660878 single-format-standard ap_layout_default ap_post_carlos-sinuhe-homicidios-impunes-perdon">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980988affc9d4c9d1d8988af99bdfd2d9c480988affc8cfd1988af9" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="660878" data-title="Le pidieron perdón, pero el 95% de homicidios como el del joven Carlos Sinuhé quedan impunes" data-url="https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/" class="ap_note ap_post_type_post ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/carlos-sinhue-300x158.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/carlos-sinhue.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Le pidieron perdón, pero el 95% de homicidios como el del joven Carlos Sinuhé quedan impunes</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">En 3 años las fiscalías del país solo mandaron a un juez la quinta parte de los 113 mil homicidios que indagaron, y al final se resuelven una minoría.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/03/carlos-sinhue-300x158.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/carlos-sinhue.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/aangel/" target="_blank">
Arturo Angel </a>
</strong>
<div class="ap_single_first_info_author_tw">
<div class="ap_single_first_info_author_tw_tw">
<a href="https://twitter.com/arturoangel20" target="_blank">
<em>@</em>arturoangel20 </a>
</div>
</div>
</div>
<div class="ap_single_first_info_date">
5 de marzo, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=95%25+de+homicidios+como+el+del+joven+Carlos+Sinuh%C3%A9+quedan+impunes+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F03%2Fcarlos-sinuhe-homicidios-impunes-perdon%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F03%2Fcarlos-sinuhe-homicidios-impunes-perdon%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68ffed799c2dbd6dbd7c0dddc99c2d7c0d697f18197f081dc9780f199c2d7c0dd99d7de998b8797808799d6d799dadddfdbd1dbd6dbddc199d1dddfdd99d7de99d6d7de99d8ddc4d7dc99f1d3c0deddc199e1dbdcc7da97f18197f38b99c3c7d7d6d3dc99dbdfc2c7dcd7c194d0ddd6cb8fdac6c6c2c19781f39780f49780f4c5c5c59cd3dcdbdfd3dec2dddedbc6dbd1dd9cd1dddf9780f4808280829780f482819780f4d1d3c0deddc19fc1dbdcc7dad79fdadddfdbd1dbd6dbddc19fdbdfc2c7dcd7c19fc2d7c0d6dddc9780f4">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F03%2Fcarlos-sinuhe-homicidios-impunes-perdon%2F&via=pajaropolitico&text=Le+pidieron+perd%C3%B3n%2C+pero+el+95%25+de+homicidios+como+el+del+joven+Carlos+Sinuh%C3%A9+quedan+impunes" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>“Me decepciona que hoy solo me puedan ofrecer una disculpa, pero no justicia… <strong>hay un chingo de hojas en su averiguación, pero no hay justicia…”</strong></p>
<p>Esas fueron las palabras de Lourdes Mendoza al recibir ayer la disculpa pública y reconocimiento de responsabilidad de la Fiscalía y el Poder Judicial de la Ciudad de México por el asesinato de su hijo Carlos Sinuhé, caso que no fue investigado correctamente y donde las autoridades incluso criminalizaron al joven estudiante y activista.</p>
<p><a target="_blank" href="https://www.animalpolitico.com/2020/03/disculpa-publica-carlos-sinuhe-madre-lourdes-mejia/"><em>Entérate: La disculpa no es suficiente, reclama a autoridades la madre de Carlos Sinuhé, joven asesinado y criminalizado en CDMX</em></a></p>
<p>Como Lourdes lo recalcó, mas allá del perdón hay una realidad:<strong> a 8 años y 5 meses de ocurrido el crimen, el caso sigue impune.</strong> La investigación se ha reactivado para iniciar del que debió ser el punto de partida: el análisis serio de todas las posibles hipótesis del crimen &#8211; incluyendo la de una ejecución extrajudicial- aunque ahora con mucha de la evidencia ya perdida o afectada.</p>
<p><strong>Pero lo ocurrido con Carlos Sinuhé no es la excepción, es la regla en México.</strong></p>
<p>De acuerdo con datos oficiales de las fiscalías y poderes judiciales locales del país clasificados por INEGI, tan solo de 2015 a 2017 se registraron 113 mil 590 casos de homicidios en general. Pero en ese mismo lapso, solo 24 mil 844 casos fueron enviados a un juez, y solo se emitieron 5 mil 138 sentencias.</p>
<p>Esto significa que, de forma aproximada, <strong>solo en el 21% de las investigaciones que se inician por un homicidio de cualquier índole las autoridades reúnen las pruebas necesarias para presentarle el caso a un juez,</strong> y en apenas el 4.5% de los casos la evidencia es suficiente para llegar a una condena.</p>
<p>Dicho de otra forma: <strong>de cada 100 homicidios, menos de cinco se resuelven.</strong></p>
<p>En el caso específico de los feminicidios, es decir asesinatos de mujeres por razón de género, los datos de INEGI también prueban que se resuelve una minoría de casos. De 2015 a 2018 las fiscalías reconocieron oficialmente 3 mil 114 casos, pero solo se dictaron 407 sentencias de carácter condenatorio.</p>
<p>En el caso de feminicidios y a diferencia de los homicidios sí se logra mandar al juez poco más del 57% de las investigaciones, aunque la cifra final de condenas equivale aproximadamente al 13% de los casos. Es prácticamente 1 de cada 10 crímenes resueltos.</p>
<h2>¿Por qué no se esclarecen los casos?</h2>
<p>Las fallas registradas en la investigación del crimen de Carlos Sinuhé, reconocidas ayer por las autoridades y documentadas por <em>Animal Político</em> en el reportaje <a target="_blank" href="https://www.animalpolitico.com/muertos-mexico-homicidios-impunidad/">Matar en México: Impunidad Garantizada</a>, ejemplifican el por qué la mayor parte de los asesinatos en el país no se esclarecen.</p>
<p>En este caso específico se registró, por ejemplo, una total falta de cuidado de la escena del crimen. Transcurrieron horas antes de que los policías preventivos colocaran cintas de seguridad para asegurar el sitio donde se encontró el cuerpo, lo que provocó que desapareciera evidencia como la mayor parte de los casquillos, y que múltiples curiosos se acercaran y contaminaran el sitio.</p>
<p><strong>Los policías de investigación fueron omisos en múltiples formas:</strong> no interrogaron en el momento a los curiosos ni a los testigos en el sitio, no recabaron con oportunidad los videos de cámaras de la zona. La única grabación recolectada fue la de una tienda cercana, pero nunca fue extraída de la memoria ni incorporada a la averiguación previa.</p>
<p>Aunque Sinuhé recibió trece disparos, los agentes solo recolectaron tres casquillos percutidos. Peor aún: no hicieron nada con ellos. Tuvieron que pasar tres años para que los peritos, obligados por las víctimas, los analizaran. Ya estaban en tan mal estado que resultaron inútiles para extraerles alguna evidencia.</p>
<p>A ello le siguió una necropsia realizada de forma incorrecta por el servicio forense capitalino, en donde no solo no se agotaron los procedimientos, sino que incluso no hubo un cuidado ni trato digno del cadáver, y se revictimizó a los familiares. Los peritajes de mecánica de hechos fueron contradictorios entre sí.</p>
<p>¿Qué sí hizo la autoridad? Criminalizar a la víctima, como fue reconocido ayer por la fiscal Ernestina Godoy. La mayor parte de la averiguación se centró en indagar antecedes del propio Carlos Sinuhé, quien incluso fue señalado públicamente de no ser activista sino presunto delincuente, ligado con posible trafico de drogas.</p>
<p>En cambio, y pese a que sí se pudo establecer que el arma homicida fue de grueso calibre y de uso exclusivo de las fuerzas armadas, <strong>nunca se siguió la línea de investigación que apuntaba a una posible ejecución extrajudicial.</strong> La hipótesis se centró desde el inicio en los falsos antecedentes delictivos de la víctima.</p>
<p>Las fallas en esta indagatoria correspondieron a la entonces Procuraduría de justicia capitalina y al servicio médico forense local, pero se presentan prácticamente en todos los estados.</p>
<p>En el referido reportaje, este medio documentó mas de una decena de casos de homicidio en distintas entidades donde por fallas similares los casos no fueron esclarecidos. Las anomalías se extienden en toda la cadena de la indagatoria: inician con una mala preservación el lugar de los hechos, a lo que siguen peritajes incompletos, líneas de investigación que realmente no se trabajan, fallas en las cadenas de custodia, malos tratos de parte de las autoridades, entre otros.</p>
<p>Hay casos que avanzan en alguna medida solo porque las familias presionan o hacen indagatorias por su cuenta. Hay otros homicidios – varios de ellos mediáticos – donde la autoridad llega al extremo de detener y encarcelar a presuntos responsables que a la postre no lo son, y que luego terminan siendo liberados por falta de elementos o porque fueron torturados para inculparse.</p>
<p>Esto llega a ocurrir incluso en casos indagados a nivel federal, como fue el multihomicidio de varias personas ocurrido en 2008 en Morelia, Michoacán, en el que presuntos integrantes del crimen organizado lanzaron granadas en plena ceremonia de Grito de Independencia. El año pasado un Tribunal absolvió de forma definitiva a los detenidos, al considerar que la PGR fabricó la evidencia en contra suya, y el caso sigue impune.</p>
<h2>Negligencia, pero también falta de recursos</h2>
<p>Las fallas en que incurren las autoridades al indagar un crimen obedecen a negligencias o corrupción, <strong>pero también a una auténtica falta de recursos humanos, económicos y materiales para hacer el trabajo.</strong></p>
<p>Datos de INEGI y de las fiscalías arrojan, por ejemplo, que aun si se repartieran todos los asesinatos del país entre todos los policías de investigación disponibles, a cada uno le tocarían <a target="_blank" href="https://www.animalpolitico.com/muertos-mexico-homicidios-impunidad/homicidios-impunes-mexico.php">atender simultáneamente mas de cien casos.</a> Y en el caso de los agentes del Ministerio Público, a cada uno le tocaría atender más de 220 casos en promedio.</p>
<p>Al ritmo de resolución actual de casos, y aun tomando en cuenta aquellos donde el detenido no necesariamente es el responsable, el país tardaría mas de 124 años tan solo para esclarecer los asesinatos ocurridos de 2010 a 2016. Si se abandona el ejemplo nacional y se ve la realidad por estado, hay casos como el de Guerrero donde esclarecer los crímenes tomaría más de 900 años.</p>
<p><strong>La falta de personal es evidente.</strong> Un fiscal que se dedica a indagar homicidios en el país tiene a su disposición a solo dos policías para indagar todos los casos, los cuales a su vez tienen salarios muy bajos como en Tabasco, donde no perciben más de 8 mil pesos mensuales.</p>
<p>A todo ello se suma, en muchos casos la falta de capacitación. Hasta el cierre de 2018 en solo 135 municipios del país de los más de 2 mil 400, los policías locales estaban capacitados para resguardar de forma correcta una escena del crimen.</p>
<p>Falta infraestructura. Hay entidades como Oaxaca donde solo se cuenta con un anfiteatro forense en la capital. Y también faltan peritos, como en Ciudad de México, donde hasta hace dos años no había expertos en medicina forense para realizar los levantamientos de cuerpos en las escenas del crimen.</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/01/homicidios-2019-violencia-asesinatos-record/" target="_blank" class="ap_note_link" data-id="650008" data-slug="homicidios-2019-violencia-asesinatos-record" data-video-id="" data-author="Arturo Angel" data-home-sort="" title="Con 35 mil 588 asesinatos, 2019 es el año más violento del que se tenga registro" data-is-external="" data-is-especial="" data-type="post" data-home-title="2019, el año más violento del que se tenga registro: 35 mil 588 asesinatos">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2018/11/Comandante_Ejecutado_GAM_1-e1543356646806-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2018/11/Comandante_Ejecutado_GAM_1-e1543356646806-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>2019, el año más violento del que se tenga registro: 35 mil 588 asesinatos </div>
<div class="ap_home_main_note_related_note_info_date">
20 de enero, 2020 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/02/fiscalias-indagan-feminicidio-asesinatos-mujeres/" target="_blank" class="ap_note_link" data-id="654919" data-slug="fiscalias-indagan-feminicidio-asesinatos-mujeres" data-video-id="" data-author="Itxaro Arteta y Arturo Ángel" data-home-sort="" title="Fiscalías indagan como feminicidio solo 1 de cada 5 asesinatos de mujeres" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fiscalías indagan como feminicidio solo 1 de cada 5 asesinatos de mujeres">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/feminicidios-mexico-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/feminicidios-mexico-456x239.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Fiscalías indagan como feminicidio solo 1 de cada 5 asesinatos de mujeres </div>
<div class="ap_home_main_note_related_note_info_date">
10 de febrero, 2020 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/es-falso-que-consumir-ajo-cura-el-cancer/" class="ap_note_link" data-id="660803" data-slug="es-falso-que-consumir-ajo-cura-el-cancer" data-video-id="UAz_ujAHZ68" data-author="Redacción Animal Político" data-home-sort="" title="Es FALSO que consumir ajo cura el cáncer" data-is-external="" data-is-especial="" data-type="video" data-home-title="Es FALSO que consumir ajo cura el cáncer">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/06_MitosAjo_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="UAz_ujAHZ68" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/06_MitosAjo_AP.jpg">
<div class="ap_player_button" data-id="UAz_ujAHZ68">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Es FALSO que consumir ajo cura el cáncer </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/dia-de-la-mujer-estamos-enojadas-y-por-esto-marchamos/" class="ap_note_link" data-id="660331" data-slug="dia-de-la-mujer-estamos-enojadas-y-por-esto-marchamos" data-video-id="qIw3O_3ukg0" data-author="Redacción Animal Político" data-home-sort="5" title="Día de la Mujer: Estamos enojadas y por esto marchamos" data-is-external="" data-is-especial="" data-type="video" data-home-title="Día de la Mujer: Estamos enojadas y por esto marchamos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_5 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/Card-AP-_¿Por-qué-estamos-enojadas_-8M-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="qIw3O_3ukg0" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/Card-AP-_¿Por-qué-estamos-enojadas_-8M.jpg">
<div class="ap_player_button" data-id="qIw3O_3ukg0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Día de la Mujer: Estamos enojadas y por esto marchamos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/retomar-la-vida-despues-de-ser-atacadas-con-acido/" class="ap_note_link" data-id="659691" data-slug="retomar-la-vida-despues-de-ser-atacadas-con-acido" data-video-id="Xd8bZDCSPSA" data-author="Redacción Animal Político" data-home-sort="" title="Retomar la vida después de ser atacadas con ácido" data-is-external="" data-is-especial="" data-type="video" data-home-title="Retomar la vida después de ser atacadas con ácido">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/CARD-AP_Retomar-la-vida-después-de-ser-atacadas-con-ácido-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Xd8bZDCSPSA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/CARD-AP_Retomar-la-vida-después-de-ser-atacadas-con-ácido.jpg">
<div class="ap_player_button" data-id="Xd8bZDCSPSA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
 <div class="ap_home_extra_data_title">
Retomar la vida después de ser atacadas con ácido </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/oaxaca-tambien-esta-en-el-barrio-de-la-merced-con-sus-exquisitos-sabores/" class="ap_note_link" data-id="659207" data-slug="oaxaca-tambien-esta-en-el-barrio-de-la-merced-con-sus-exquisitos-sabores" data-video-id="DXKY0WezD7w" data-author="Animal Gourmet" data-home-sort="" title="Oaxaca también está en el barrio de la Merced con sus exquisitos sabores" data-is-external="" data-is-especial="" data-type="video" data-home-title="Oaxaca también está en el barrio de la Merced con sus exquisitos sabores">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/AQUI_ES_OAXACA_AA_CARD_2-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="DXKY0WezD7w" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/AQUI_ES_OAXACA_AA_CARD_2.jpg">
<div class="ap_player_button" data-id="DXKY0WezD7w">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Oaxaca también está en el barrio de la Merced con sus exquisitos sabores </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=95%25+de+homicidios+como+el+del+joven+Carlos+Sinuh%C3%A9+quedan+impunes+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F03%2Fcarlos-sinuhe-homicidios-impunes-perdon%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F03%2Fcarlos-sinuhe-homicidios-impunes-perdon%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f8d19fc4ddd0ddd1c6dbda9fc4d1c6d091f78791f687da9186f79fc4d1c6db9fd1d89f8d819186819fd0d19fdcdbd9ddd7ddd0dddbc79fd7dbd9db9fd1d89fd0d1d89fdedbc2d1da9ff7d5c6d8dbc79fe7dddac1dc91f78791f58d9fc5c1d1d0d5da9fddd9c4c1dad1c792d6dbd0cd89dcc0c0c4c79187f59186f29186f2c3c3c39ad5daddd9d5d8c4dbd8ddc0ddd7db9ad7dbd99186f2868486849186f284879186f2d7d5c6d8dbc799c7dddac1dcd199dcdbd9ddd7ddd0dddbc799ddd9c4c1dad1c799c4d1c6d0dbda9186f2">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F03%2Fcarlos-sinuhe-homicidios-impunes-perdon%2F&via=pajaropolitico&text=Le+pidieron+perd%C3%B3n%2C+pero+el+95%25+de+homicidios+como+el+del+joven+Carlos+Sinuh%C3%A9+quedan+impunes" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="660878">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F03%2Fcarlos-sinuhe-homicidios-impunes-perdon%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/03/puebla-universitarios-comite-inseguridad/" class="ap_note_link" data-id="660855" data-slug="puebla-universitarios-comite-inseguridad" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Hoy decimos ¡ya basta!, exclaman jóvenes en Puebla al integrar Comité contra la inseguridad" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hoy decimos ¡ya basta!, exclaman universitarios en Puebla ante inseguridad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/puebla-estudiantes-300x159.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/puebla-estudiantes-456x242.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Hoy decimos ¡ya basta!, exclaman universitarios en Puebla ante inseguridad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/03/tren-maya-suspension-licitaciones-obras/" class="ap_note_link" data-id="660854" data-slug="tren-maya-suspension-licitaciones-obras" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Jueza mantiene suspensión del Tren Maya para comunidad en Calakmul, pero da luz verde a 99% del proyecto" data-is-external="" data-is-especial="" data-type="post" data-home-title="Mantienen suspensión de Tren Maya en comunidad; hay luz verde a 99% del tramo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/tren-maya-suspension-licitaciones-obras-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/tren-maya-suspension-licitaciones-obras-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Mantienen suspensión de Tren Maya en comunidad; hay luz verde a 99% del tramo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/03/mariguana-dictamen-comisiones-senado-cantidad/" class="ap_note_link" data-id="660842" data-slug="mariguana-dictamen-comisiones-senado-cantidad" data-video-id="" data-author="Notimex" data-home-sort="31" title="Aprueban en comisiones del Senado dictamen que permite portar hasta 28 gramos de mariguana" data-is-external="" data-is-especial="" data-type="post" data-home-title="Aprueban en comisiones dictamen que aumenta cantidad permitida de mariguana">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_31 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/mariguana-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/mariguana-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Aprueban en comisiones dictamen que aumenta cantidad permitida de mariguana </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/03/mariguana-dictamen-comisiones-senado-cantidad/" target="_blank" class="ap_note_link" data-id="660842" data-slug="mariguana-dictamen-comisiones-senado-cantidad" data-video-id="" data-author="Notimex" data-home-sort="31" title="Aprueban en comisiones del Senado dictamen que permite portar hasta 28 gramos de mariguana" data-is-external="" data-is-especial="" data-type="post" data-home-title="Aprueban en comisiones dictamen que aumenta cantidad permitida de mariguana">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/mariguana-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/mariguana-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Aprueban en comisiones dictamen que aumenta cantidad permitida de mariguana </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/03/cndh-queja-muertes-pacientes-pemex/" target="_blank" class="ap_note_link" data-id="660741" data-slug="cndh-queja-muertes-pacientes-pemex" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="CNDH inicia queja por muerte de dos pacientes en hospital de Pemex" data-is-external="" data-is-especial="" data-type="post" data-home-title="CNDH inicia queja por muerte de dos pacientes en hospital de Pemex">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/cuartoscuro_746863_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/cuartoscuro_746863_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
CNDH inicia queja por muerte de dos pacientes en hospital de Pemex </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/03/disculpa-publica-carlos-sinuhe-madre-lourdes-mejia/" target="_blank" class="ap_note_link" data-id="660760" data-slug="disculpa-publica-carlos-sinuhe-madre-lourdes-mejia" data-video-id="" data-author="Arturo Angel" data-home-sort="29" title="La disculpa no es suficiente, reclama a autoridades la madre de Carlos Sinuhé, joven asesinado y criminalizado en CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Una disculpa no resuelve el caso, dice Madre de Carlos Sinuhé a las autoridades">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/photo5116238148089784433-e1583355626108-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/photo5116238148089784433-e1583355626108-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Una disculpa no resuelve el caso, dice Madre de Carlos Sinuhé a las autoridades </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div> <div class="comment comment-2">
<div data-id="644661" data-title="'Unboxing' en YouTube: ¿es bueno que los niños vean este tipo de videos?" data-url="https://www.animalpolitico.com/bbc/unboxing-youtube-es-bueno-ninos-videos/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/_109183033_capture-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/_109183033_capture.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">'Unboxing' en YouTube: ¿es bueno que los niños vean este tipo de videos?</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Millones de niños van videos en el que otros sacan juguetes de su envoltorios y juegan con ellos. ¿Deberían los padres estar preocupados por esta tendencia?</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2019/12/_109183033_capture-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/_109183033_capture.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
25 de diciembre, 2019 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Unboxing%27+en+YouTube%3A+%C2%BFes+bueno+que+los+ni%C3%B1os+vean+este+tipo+de+videos%3F+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Funboxing-youtube-es-bueno-ninos-videos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Funboxing-youtube-es-bueno-ninos-videos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#7c430f091e16191f0841594e4b29121e130415121b594e4b5719125725130928091e19594f3d57593f4e593e3a190f571e09191213570d09195710130f571215593f4f593e4d130f570a191d1257190f08195708150c13571819570a151819130f594f3a5a1e131805411408080c0f594f3d594e3a594e3a0b0b0b521d1215111d100c13101508151f13521f1311594e3a1e1e1f594e3a09121e130415121b5105130908091e1951190f511e0919121351121512130f510a151819130f594e3a">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Funboxing-youtube-es-bueno-ninos-videos%2F&via=pajaropolitico&text=%27Unboxing%27+en+YouTube%3A+%C2%BFes+bueno+que+los+ni%C3%B1os+vean+este+tipo+de+videos%3F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Es la época de Navidad o al menos de vacaciones en muchos lugares del mundo. Así que los niños están tratando de decidir qué juguetes incluir en su lista de regalos.</p>
<p>Algunos ojean catálogos en busca de inspiración o miran las tiendas de juguetes y anuncios de televisión.</p>
<p>Pero hay otros para los que las ideas surgirán viendo <strong>videos de </strong><strong>&#8220;</strong><strong>unboxing</strong><strong>&#8220;</strong><strong>,</strong> una tendencia cada vez más extendida.</p>
<p>El &#8220;unboxing&#8221; consiste en sacar productos de sus envoltorios. Normalmente son las marcas las que envían los regalos a famosos youtubers.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias/2015/10/151005_tecnologia_unboxing_youtube_videos_objetos_jg?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Unboxing&#8221;: cómo algunos ganan millones en YouTube sacando productos de sus envoltorios</a></li>
</ul>
<p>En el caso de los niños, les llegan juguetes y su trabajo es <strong>desempacarlos ante la cámara y probarlos. </strong></p>
<p>¿Cuál es el atractivo de estos videos? ¿Son perjudiciales de alguna manera?</p>
<p>Para Verity, de nueve años, los videos de &#8220;unboxing&#8221; han sido una excelente manera de averiguar qué juguetes realmente quiere esta Navidad.</p>
<p>A Verity le gusta especialmente ver cómo se abren los juguetes de<strong> Shopkins, Lego y Harry Potter</strong> en YouTube, que es la principal plataforma para este tipo de contenido.</p>
<figure><img src="https://c.files.bbci.co.uk/CB46/production/_109183025_verity10.jpg" alt="Verity Lewis" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>A Verity le gusta ver videos de &#8220;unboxing&#8221; de juguetes para reducir su lista de peticiones navideñas.</figcaption></figure>
<p>&#8220;Le dan más información que ver solo un anuncio. Es más interesante porque estos videos le brindan más detalles sobre cómo funciona algo y luego se lo muestran&#8221;, dice su madre.</p>
<p>También le gusta hacer sus propios videos, pero solo para sus familiares y amigos.</p>
<p>&#8220;No quiero que todos los vean porque podrían burlarse de ellos y hacer malos comentarios&#8221;, dice ella. &#8220;La gente puede ser mala&#8221;.</p>
<p>Ryan Kaji fue uno de los primeros niños en comenzar a hacer estos videos en Estados Unidos.</p>
<h3>Estrella precoz</h3>
<p>Fue en 2015, cuando tenía cuatro años.</p>
<p>Un primer clip, en el que abrió un huevo gigante con más de 100 artículos dentro, ha sido visto más de 1.000 millones de veces.</p>
<p>De hecho, Ryan fue la estrella de YouTube mejor pagada del año pasado, cuando ganó más de US$22 millones.</p>
<p>Fue gracias sobre todo a marcas de juguetes y a su propio programa de televisión.</p>
<figure><img src="https://c.files.bbci.co.uk/11966/production/_109183027_capture.jpg" alt="Ryan Kaji" width="976" height="549" /></p>
<footer>YouTube</footer><figcaption>Ryan Kaji, la estrella de YouTube mejor pagada del año pasado, ha tenido casi 1.000 millones de visitas en este video.</figcaption></figure>
<p>Ava, de ocho años, espera emular su éxito.</p>
<p>Comenzó su canal de YouTube Ava&#8217;s Toy Show <strong>cuando tenía tres años. </strong></p>
<p>Un video que muestra como <strong>desempaqueta una casa de Barbie</strong> y juega con ella ha tenido más de 8,6 millones de visitas.</p>
<p>A su madre Lynsey Brown, de 36 años, le encanta filmar los videos.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-50489714?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">3 consejos para los padres de niños quisquillosos a la hora de comer</a></li>
</ul>
<p>&#8220;Ava decide con qué juguetes jugar y creemos que está aprendiendo mucho al ver a su padre editar los videos. Los niños se identifican con ella porque es muy realista&#8221;.</p>
<p>Ava <strong>dona todos los juguetes</strong> a organizaciones benéficas locales, incluida una escuela con alumnos con necesidades especiales.</p>
<p>Y es &#8220;muy consciente&#8221; de muchos de sus seguidores <strong>no son tan afortunados</strong> como ella.</p>
<p>&#8220;Como madre, es muy frustrante cuando gastas una fortuna en un juguete que resulta que es una basura&#8221;.</p>
<p>&#8220;Así que esperamos poder ayudar a las personas a decidir qué regalos valen la pena comprar esta Navidad&#8221;, dice Lynsey.</p>
<h3>Jugar es bueno</h3>
<p>El investigador asociado de la Universidad de Cambridge, Dave Neale, que estudia el juego en los primeros años, cree que estos videos pueden tener un impacto positivo si alientan a los niños a jugar con juguetes y a explorarlos más profundamente.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-50596757?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Me siento culpable por la cantidad de cosas que compro y devuelvo&#8221;</a></li>
</ul>
<p>&#8220;Jugar es una parte vital del desarrollo temprano, nos enseña habilidades lingüísticas y a regular nuestras emociones&#8221;, dice.</p>
<p>&#8220;También nos enseña cómo compartir y a interactuar, por lo que cualquier cosa que <strong>fomente el juego es esencialmente algo bueno</strong>&#8220;.</p>
<p>Sin embargo, está preocupado por la falta de interacción y socialización que hay alrededor de estos videos.</p>
<figure><img src="https://c.files.bbci.co.uk/16786/production/_109183029_capture.jpg" alt="Emma y sus hijos" width="976" height="549" /></p>
<footer>Emma Connell-Smith</footer><figcaption>Emma Connell-Smith ha prohibido a sus hijos ver videos de &#8220;unboxing&#8221;.</figcaption></figure>
<p>&#8220;Cuando los niños juegan con juguetes, resuelven problemas y son creativos, descubren cómo funciona el juguete, o qué otras cosas pueden hacer con él y eso se convierte en una recompensa. Mirar estos videos les da la solución sin tener que explorar. Es un compromiso más superficial&#8221;.</p>
<p>A Emma Connell-Smith, madre de tres hijos, no le gusta el efecto que estos videos tienen en sus gemelos Oliver y Thomas, de 7 años.</p>
<p>&#8220;Los juguetes son muy caros y hace que los niños se sienten mal si no pueden tenerlos todos&#8221;, dice ella.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-46688803?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">La niña de 7 años que todavía cree en Papá Noel pese a la pregunta &#8220;inapropiada&#8221; que le planteó Donald Trump</a></li>
</ul>
<p>&#8220;Tampoco me gusta el hecho de que estos videos son largos y los niños parecen incapaces de dejarlos&#8221;.</p>
<p>Tilly, su hija de tres años, también pidió verlos, pero la señora Connell-Smith <strong>decidió no dejarla.</strong></p>
<p>&#8220;Los videos de juguetes dirigidos a los niños más pequeños a menudo <strong>usan lenguaje de bebé</strong>, y el niño que lo ve repite este idioma, a menudo olvidando cómo usar las palabras reales propias de su edad&#8221;.</p>
<figure><img src="https://c.files.bbci.co.uk/4A47/production/_109151091_spider.jpg" alt="Video" width="976" height="549" /></p>
<footer>YouTube</footer><figcaption>Un video que muestra a un niño pequeño vestido como Spiderman desenvolviendo y armando un auto de juguete ha sido visto 276 millones de veces en YouTube.</figcaption></figure>
<p>Emma Worrollo, que tiene dos hijos y escribe sobre cultura y juegos infantiles, cree que este tipo de contenido puede ser adictivo y dice que la tendencia no muestra signos de desaceleración.</p>
<p>&#8220;Está captando la atención de los niños de todo el mundo porque el formato de sorpresa y revelación es muy atractivo &#8220;, dice ella.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-50745863?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">¿Qué hay detrás del fenómeno del baby Yoda?</a></li>
</ul>
<p>&#8220;Este contenido no tiene narrativa, ni personajes ni final, lo que significa que es difícil para un niño pequeño desconectarse o involucrarse de manera significativa&#8221;.</p>
<p>&#8220;La experiencia es hipnótica y muchos padres informan un impacto negativo en el comportamiento cuando los niños pequeños ven este tipo de contenido&#8221;, añade.</p>
<figure><img src="https://c.files.bbci.co.uk/FCCE/production/_109581746_img_5578.jpg" alt="Emma Worrollo" width="976" height="549" /></p>
<footer>Emma Worrollo</footer><figcaption>Emma Worrollo limita el tiempo que sus niños Phoenix y Indy pasan en YouTube.</figcaption></figure>
<p>En Brasil, donde la publicidad dirigida a niños es ilegal, la fiscalía ha presentado una <strong>demanda contra YouTube</strong> con respecto a estos videos.</p>
<p>Acusa a la empresa de &#8220;participar en prácticas publicitarias abusivas hacia niños&#8221;.</p>
<h3>Problemas con la ley</h3>
<p>En Estados Unidos, Ryan Kaji, que ahora tiene ocho años, fue objeto de una queja reciente presentada por un grupo de vigilancia ante la Comisión Federal de Comercio (FTC, por sus siglas en inglés).</p>
<p>En este caso se alegaba que estaba manipulando a niños que eran demasiado pequeños para distinguir entre lo que es un anuncio y lo que es una un crítica o reseña sobre un producto.</p>
<figure><img src="https://c.files.bbci.co.uk/E687/production/_109151095_ryan-toys-review-nickelodeon.jpg" alt="Ryan Kaji" width="976" height="549" /></p>
<footer>YouTube</footer><figcaption>Ryan Kaji gana millones de dólares al año haciendo &#8220;unboxing&#8221;</figcaption></figure>
<p>Google, propietario de YouTube, ha creado recientemente un nuevo sistema en el que el contenido dirigido a los niños esté claramente etiquetado y de esa manera el sitio pueda desactivar los anuncios.</p>
<p>La medida llega tras un acuerdo alcanzado con la FTC por violar la privacidad de los niños.</p>
<p>Aunque los videos de desempaquetado de juguetes continúan acumulando millones de visitas, los padres deben decidir si son una <strong>forma brillante de reducir </strong><strong>l</strong><strong>a lista de Navidad o una herramienta para manipular a sus hijos.</strong></p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=Pk1evajOLYg">https://www.youtube.com/watch?v=Pk1evajOLYg</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=chAeHyV7aSA&amp;t=">https://www.youtube.com/watch?v=chAeHyV7aSA&amp;t=</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=o-FUmeEXFOI&amp;t=">https://www.youtube.com/watch?v=o-FUmeEXFOI&amp;t=</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/es-falso-que-consumir-ajo-cura-el-cancer/" class="ap_note_link" data-id="660803" data-slug="es-falso-que-consumir-ajo-cura-el-cancer" data-video-id="UAz_ujAHZ68" data-author="Redacción Animal Político" data-home-sort="" title="Es FALSO que consumir ajo cura el cáncer" data-is-external="" data-is-especial="" data-type="video" data-home-title="Es FALSO que consumir ajo cura el cáncer">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/06_MitosAjo_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="UAz_ujAHZ68" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/06_MitosAjo_AP.jpg">
<div class="ap_player_button" data-id="UAz_ujAHZ68">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Es FALSO que consumir ajo cura el cáncer </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/dia-de-la-mujer-estamos-enojadas-y-por-esto-marchamos/" class="ap_note_link" data-id="660331" data-slug="dia-de-la-mujer-estamos-enojadas-y-por-esto-marchamos" data-video-id="qIw3O_3ukg0" data-author="Redacción Animal Político" data-home-sort="5" title="Día de la Mujer: Estamos enojadas y por esto marchamos" data-is-external="" data-is-especial="" data-type="video" data-home-title="Día de la Mujer: Estamos enojadas y por esto marchamos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_5 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/Card-AP-_¿Por-qué-estamos-enojadas_-8M-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="qIw3O_3ukg0" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/Card-AP-_¿Por-qué-estamos-enojadas_-8M.jpg">
<div class="ap_player_button" data-id="qIw3O_3ukg0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Día de la Mujer: Estamos enojadas y por esto marchamos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/retomar-la-vida-despues-de-ser-atacadas-con-acido/" class="ap_note_link" data-id="659691" data-slug="retomar-la-vida-despues-de-ser-atacadas-con-acido" data-video-id="Xd8bZDCSPSA" data-author="Redacción Animal Político" data-home-sort="" title="Retomar la vida después de ser atacadas con ácido" data-is-external="" data-is-especial="" data-type="video" data-home-title="Retomar la vida después de ser atacadas con ácido">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/CARD-AP_Retomar-la-vida-después-de-ser-atacadas-con-ácido-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Xd8bZDCSPSA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/CARD-AP_Retomar-la-vida-después-de-ser-atacadas-con-ácido.jpg">
<div class="ap_player_button" data-id="Xd8bZDCSPSA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Retomar la vida después de ser atacadas con ácido </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/oaxaca-tambien-esta-en-el-barrio-de-la-merced-con-sus-exquisitos-sabores/" class="ap_note_link" data-id="659207" data-slug="oaxaca-tambien-esta-en-el-barrio-de-la-merced-con-sus-exquisitos-sabores" data-video-id="DXKY0WezD7w" data-author="Animal Gourmet" data-home-sort="" title="Oaxaca también está en el barrio de la Merced con sus exquisitos sabores" data-is-external="" data-is-especial="" data-type="video" data-home-title="Oaxaca también está en el barrio de la Merced con sus exquisitos sabores">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/AQUI_ES_OAXACA_AA_CARD_2-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="DXKY0WezD7w" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/AQUI_ES_OAXACA_AA_CARD_2.jpg">
<div class="ap_player_button" data-id="DXKY0WezD7w">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Oaxaca también está en el barrio de la Merced con sus exquisitos sabores </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Unboxing%27+en+YouTube%3A+%C2%BFes+bueno+que+los+ni%C3%B1os+vean+este+tipo+de+videos%3F+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Funboxing-youtube-es-bueno-ninos-videos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Funboxing-youtube-es-bueno-ninos-videos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdd5c2c7a59e929f88999e97d5c2c7db959edba99f85a4859295d5c3b1dbd5b3c2d5b2b69583db9285959e9fdb818595db9c9f83db9e99d5b3c3d5b2c19f83db8695919edb95838495db8499809fdb9495db869994959f83d5c3b6d6929f9489cd9884848083d5c3b1d5c2b6d5c2b6878787de919e999d919c809f9c998499939fde939f9dd5c2b6929293d5c2b6859e929f88999e97dd899f8584859295dd9583dd9285959e9fdd9e999e9f83dd869994959f83d5c2b6">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Funboxing-youtube-es-bueno-ninos-videos%2F&via=pajaropolitico&text=%27Unboxing%27+en+YouTube%3A+%C2%BFes+bueno+que+los+ni%C3%B1os+vean+este+tipo+de+videos%3F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="644661">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Funboxing-youtube-es-bueno-ninos-videos%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/03/carlos-sinuhe-homicidios-impunes-perdon/" class="ap_note_link" data-id="660878" data-slug="carlos-sinuhe-homicidios-impunes-perdon" data-video-id="" data-author="Arturo Angel" data-home-sort="" title="Le pidieron perdón, pero el 95% de homicidios como el del joven Carlos Sinuhé quedan impunes" data-is-external="" data-is-especial="" data-type="post" data-home-title="95% de homicidios como el del joven Carlos Sinuhé quedan impunes">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/carlos-sinhue-300x158.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/carlos-sinhue-456x240.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
95% de homicidios como el del joven Carlos Sinuhé quedan impunes </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/03/puebla-universitarios-comite-inseguridad/" class="ap_note_link" data-id="660855" data-slug="puebla-universitarios-comite-inseguridad" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Hoy decimos ¡ya basta!, exclaman jóvenes en Puebla al integrar Comité contra la inseguridad" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hoy decimos ¡ya basta!, exclaman universitarios en Puebla ante inseguridad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img">  <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/puebla-estudiantes-300x159.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/puebla-estudiantes-456x242.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Hoy decimos ¡ya basta!, exclaman universitarios en Puebla ante inseguridad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/03/tren-maya-suspension-licitaciones-obras/" class="ap_note_link" data-id="660854" data-slug="tren-maya-suspension-licitaciones-obras" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Jueza mantiene suspensión del Tren Maya para comunidad en Calakmul, pero da luz verde a 99% del proyecto" data-is-external="" data-is-especial="" data-type="post" data-home-title="Mantienen suspensión de Tren Maya en comunidad; hay luz verde a 99% del tramo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/tren-maya-suspension-licitaciones-obras-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/tren-maya-suspension-licitaciones-obras-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Mantienen suspensión de Tren Maya en comunidad; hay luz verde a 99% del tramo </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile.jpg" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop.jpg" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/03/mariguana-dictamen-comisiones-senado-cantidad/" target="_blank" class="ap_note_link" data-id="660842" data-slug="mariguana-dictamen-comisiones-senado-cantidad" data-video-id="" data-author="Notimex" data-home-sort="31" title="Aprueban en comisiones del Senado dictamen que permite portar hasta 28 gramos de mariguana" data-is-external="" data-is-especial="" data-type="post" data-home-title="Aprueban en comisiones dictamen que aumenta cantidad permitida de mariguana">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/mariguana-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/mariguana-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Aprueban en comisiones dictamen que aumenta cantidad permitida de mariguana </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/03/cndh-queja-muertes-pacientes-pemex/" target="_blank" class="ap_note_link" data-id="660741" data-slug="cndh-queja-muertes-pacientes-pemex" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="CNDH inicia queja por muerte de dos pacientes en hospital de Pemex" data-is-external="" data-is-especial="" data-type="post" data-home-title="CNDH inicia queja por muerte de dos pacientes en hospital de Pemex">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/cuartoscuro_746863_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/cuartoscuro_746863_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
CNDH inicia queja por muerte de dos pacientes en hospital de Pemex </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/03/disculpa-publica-carlos-sinuhe-madre-lourdes-mejia/" target="_blank" class="ap_note_link" data-id="660760" data-slug="disculpa-publica-carlos-sinuhe-madre-lourdes-mejia" data-video-id="" data-author="Arturo Angel" data-home-sort="29" title="La disculpa no es suficiente, reclama a autoridades la madre de Carlos Sinuhé, joven asesinado y criminalizado en CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Una disculpa no resuelve el caso, dice Madre de Carlos Sinuhé a las autoridades">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/photo5116238148089784433-e1583355626108-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/photo5116238148089784433-e1583355626108-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Una disculpa no resuelve el caso, dice Madre de Carlos Sinuhé a las autoridades </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="660878" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript" async>
    setTimeout(function(){
      console.log('AP', 'Running Seedtag');
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '5602-1632-01']);
      window._seedtagq.push(['iframe_mode']);
      (function () {
        var st = document.createElement('script');
        st.type = 'text/javascript';
        st.async = true;
        st.src = ('https:' == document.location.protocol
          ? 'https'
          : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(st, s);
      })();
    }, 2000);
    </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.12.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.12.1'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.12.1'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.12.1#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.12.1'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.12.1#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.12.1#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite').find('.ap_single_from_infinite').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/81174/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
