<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script data-ad-client="ca-pub-9311333531766774" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Andrea Vega';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Modelo Centinela: así estima Salud los más de 26 mil casos de COVID-19</title>
<meta name="description" content="El subsecretario señaló que con el Modelo Centinela solo se confirman 1 de cada ocho de los casos que llegan a las unidades de salud." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Modelo Centinela: así estima Salud los más de 26 mil casos de COVID-19" />
<meta property="og:description" content="El subsecretario señaló que con el Modelo Centinela solo se confirman 1 de cada ocho de los casos que llegan a las unidades de salud." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="modelo centinela" />
<meta property="article:section" content="Animal Politico" />
<meta property="article:published_time" content="2020-04-09T12:33:58+00:00" />
<meta property="fb:app_id" content="935742353167674" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_752875_digital-1-e1586435229953.jpeg" />
<meta property="og:image:secure_url" content="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_752875_digital-1-e1586435229953.jpeg" />
<meta property="og:image:width" content="1276" />
<meta property="og:image:height" content="624" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El subsecretario señaló que con el Modelo Centinela solo se confirman 1 de cada ocho de los casos que llegan a las unidades de salud." />
<meta name="twitter:title" content="Modelo Centinela: así estima Salud los más de 26 mil casos de COVID-19" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_752875_digital-1-e1586435229953.jpeg" />
<meta name="twitter:creator" content="@pajaropolitico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","inLanguage":"es-MX","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_752875_digital-1-e1586435229953.jpeg","width":1276,"height":624,"caption":"Modelo Centinela: as\u00ed estima Salud los m\u00e1s de 26 mil casos de COVID-19"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/#webpage","url":"https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/","name":"Modelo Centinela: as\u00ed estima Salud los m\u00e1s de 26 mil casos de COVID-19","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/#primaryimage"},"datePublished":"2020-04-09T12:33:58+00:00","dateModified":"2020-04-09T12:33:58+00:00","description":"El subsecretario se\u00f1al\u00f3 que con el Modelo Centinela solo se confirman 1 de cada ocho de los casos que llegan a las unidades de salud."},{"@type":"Article","@id":"https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/7747d398fc776e11f56851a62aa9d9cf"},"headline":"\u00bfC\u00f3mo estima Salud que hay m\u00e1s de 26 mil casos de COVID? As\u00ed funciona el Modelo Centinela","datePublished":"2020-04-09T12:33:58+00:00","dateModified":"2020-04-09T12:33:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/#primaryimage"},"keywords":"coronavirus,Covid-19,modelo centinela","articleSection":"Animal Politico","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.animalpolitico.com/#/schema/person/7747d398fc776e11f56851a62aa9d9cf","name":"Andrea Vega (@EAndreaVega)","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/040510fb13cf4f98aa2630c7f93d191a?s=96&d=mm&r=g","caption":"Andrea Vega (@EAndreaVega)"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//widget.playoncenter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.15.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.15.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.15.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.15.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.15.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//widget.playoncenter.com/newplayer/ifriendly/embed.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=671419' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F04%2Fcomo-estima-salud-26-mil-casos-de-covid-modelo-centinela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F04%2Fcomo-estima-salud-26-mil-casos-de-covid-modelo-centinela%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 671419;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Andrea Vega'
  });
</script>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "rd_12242","autoplay": 0,"vol": 0});</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-671419 single-format-standard ap_layout_default ap_post_como-estima-salud-26-mil-casos-de-covid-modelo-centinela animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
 <div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video  </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#132c606671797670672e362451677a677f7636245735717c776a2e36245166617f362457" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="671419" data-title="¿Cómo estima Salud que hay más de 26 mil casos de COVID? Así funciona el Modelo Centinela" data-url="https://www.animalpolitico.com/2020/04/como-estima-salud-26-mil-casos-de-covid-modelo-centinela/" class="ap_note ap_post_type_post ap_sort_27 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_752875_digital-1-e1586435229953-300x147.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_752875_digital-1-e1586435229953.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">¿Cómo estima Salud que hay más de 26 mil casos de COVID? Así funciona el Modelo Centinela</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El subsecretario señaló que con el Modelo Centinela solo se confirman 1 de cada ocho de los casos que puede haber. Cómo funciona esta forma de contar los casos.
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_752875_digital-1-e1586435229953-300x147.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_752875_digital-1-e1586435229953.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/avega/" target="_blank">
Andrea Vega </a>
</strong>
<div class="ap_single_first_info_author_tw">
<div class="ap_single_first_info_author_tw_tw">
<a href="https://twitter.com/EAndreaVega" target="_blank">
<em>@</em>EAndreaVega </a>
</div>
</div>
</div>
<div class="ap_single_first_info_date">
9 de abril, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=El+Modelo+Centinela%3A+as%C3%AD+estima+Salud+que+hay+m%C3%A1s+de+26+mil+casos+de+COVID-19+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F04%2Fcomo-estima-salud-26-mil-casos-de-covid-modelo-centinela%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F04%2Fcomo-estima-salud-26-mil-casos-de-covid-modelo-centinela%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79e86e09186e1e5e086e09086e190cecc88c6d0d7cacec288f0c2cfd6c788d2d6c688cbc2da88ce86e09086e292d088c7c688919588cecacf88c0c2d0ccd088c7c688e0ecf5eae78690e588e2d086e09086e2e788c5d6cdc0cacccdc288c6cf88eeccc7c6cfcc88e0c6cdd7cacdc6cfc285c1ccc7da9ecbd7d7d3d08690e28691e58691e5d4d4d48dc2cdcacec2cfd3cccfcad7cac0cc8dc0ccce8691e5919391938691e593978691e5c0cccecc8ec6d0d7cacec28ed0c2cfd6c78e91958ececacf8ec0c2d0ccd08ec7c68ec0ccd5cac78ececcc7c6cfcc8ec0c6cdd7cacdc6cfc28691e5">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F04%2Fcomo-estima-salud-26-mil-casos-de-covid-modelo-centinela%2F&via=pajaropolitico&text=%C2%BFC%C3%B3mo+estima+Salud+que+hay+m%C3%A1s+de+26+mil+casos+de+COVID%3F+As%C3%AD+funciona+el+Modelo+Centinela" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><span style="font-weight: 400;">Por cada caso positivo de COVID-19 confirmado en México puede haber otros ocho posibles que no se están registrando, ya sea porque no se hizo la prueba, porque no van al médico, porque no tienen síntomas; es decir, en el país hay un estimado de <a target="_blank" href="https://www.animalpolitico.com/2020/04/fallecimientos-covid-19-casos-confirmados/">26 mil 519 casos de esta enfermedad. </a></span></p>
<p><span style="font-weight: 400;">Así lo explicó, durante la conferencia vespertina, el subsecretario de Prevención y Promoción de la Salud, Hugo López-Gatell, quien describió cómo opera el Modelo de Vigilancia Centinela para analizar el comportamiento epidemiológico de esta enfermedad y determinar el número de casos estimados.</span></p>
<p><span style="font-weight: 400;">López-Gatell señaló que no hacerle pruebas a todos los posibles casos sospechosos no es una decisión que se toma para ocultar información. “Las enfermedades de muy amplia propagación son fenómenos inconmensurables, es decir, que no se pueden medir de manera directa, porque son tan extensos o cambiantes que es ocioso tratar de medirlos así”. </span></p>
<p><a target="_blank" href="https://www.animalpolitico.com/2020/04/covid-19-medicos-enfermeras-salud-contagios-muertes/"><em>Lee: Al menos 6 fallecimientos y 150 casos de enfermeras y médicos con COVID-19 en sector Salud</em></a></p>
<p><span style="font-weight: 400;">Es por eso que se toma la decisión de analizar muestras, como se hace en una encuesta. </span></p>
<p><span style="font-weight: 400;">“En un país como México de 127 millones de habitantes, basta entrevistar a 3 mil 500, 4 mil, 5 mil personas, compárese 5 mil personas con 127 millones de personas y, sin embargo, los métodos son tan robustos que permiten estimar con un pequeño margen de error, dos a tres por ciento”. </span></p>
<p><span style="font-weight: 400;">Lo que se usa para el caso del monitoreo integrado de COVID-19 son siete elementos de la vigilancia epidemiológica: la vigilancia, la detección de los casos sospechosos que se confirman por pruebas de laboratorio y el estudio de sus contactos; el sistema de vigilancia de enfermedad tipo influenza con el modelo Centinela, y que tiene dos componentes: la vigilancia clínico-epidemiológica y la vigilancia por laboratorio, en la que se tiene el panel para el registro de 14 virus, incluido el SARS-CoV-2 .</span></p>
<p><a target="_blank" href="https://www.animalpolitico.com/2020/04/pruebas-insabi-distribucion-covid-19/"><em>Entérate: Insabi distribuirá a estados 560 mil pruebas adicionales para detectar COVID-19</em></a></p>
<p><span style="font-weight: 400;">Esto se complementa con la vigilancia generalizada convencional. Por ley, explicó el subsecretario, todas las unidades de salud pública, sociales o privadas, tienen la obligación de notificarle a la autoridad sanitaria los casos de infección respiratoria aguda.</span></p>
<p><span style="font-weight: 400;">Ese sistema de monitoreo epidemiológico incluye entonces el modelo de vigilancia centinela, que se estableció en México en 2006, y fue desarrollado conjuntamente por los Centros de Control de Enfermedades de Estados Unidos, la Organización Panamericana de la Salud y la Organización Mundial de la Salud en 2005.</span></p>
<p><span style="font-weight: 400;">Este, explicó López-Gatell, está ahora enfocado en COVID y tiene como base 376 unidades de salud monitoras de enfermedad respiratoria que hacen la demostración por laboratorio para tener el detalle de los casos. </span></p>
<div id="attachment_671373" style="width: 853px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-671373" class="size-full wp-image-671373" src="https://www.animalpolitico.com/wp-content/uploads/2020/04/estimacion-casos-covid-19-mexico.png" alt="Estimación de casos por COVID-19 en México" width="843" height="437" srcset="https://www.animalpolitico.com/wp-content/uploads/2020/04/estimacion-casos-covid-19-mexico.png 843w, https://www.animalpolitico.com/wp-content/uploads/2020/04/estimacion-casos-covid-19-mexico-300x156.png 300w, https://www.animalpolitico.com/wp-content/uploads/2020/04/estimacion-casos-covid-19-mexico-456x236.png 456w, https://www.animalpolitico.com/wp-content/uploads/2020/04/estimacion-casos-covid-19-mexico-768x398.png 768w" sizes="(max-width: 843px) 100vw, 843px" /><p id="caption-attachment-671373" class="wp-caption-text">Estimación de casos por COVID-19 en México</p></div>
<p><span style="font-weight: 400;">El modelo centinela integra en uno la vigilancia de dos padecimientos similares: el coronavirus y la influenza. Bajo este esquema se busca a los pacientes que presentan infecciones respiratorias agudas, leves o graves para encontrar qué virus afecta su organismo.</span></p>
<p><span style="font-weight: 400;">“Eso permite tener un reconocimiento de lo que queremos tener, que es cómo se comporta la epidemia de COVID en México y cómo se tienen que tomar las decisiones de control”.</span></p>
<p><span style="font-weight: 400;">Las unidades que no estén catalogadas como unidades monitoras pueden muestrear el 100% de los casos sospechosos de COVID-19 graves y estas pruebas se correrán en el laboratorio asignado a nivel local que esté validado por el InDRE. Para los casos con sintomatología leve sólo se le tomará muestra al 10%. </span></p>
<p><em><a target="_blank" href="https://www.animalpolitico.com/2020/04/imss-problema-muestras-resultados-pruebas-covid-19/" target="_blank" rel="noopener noreferrer">Leer más: IMSS reconoce problema con muestras y tardanza para dar resultados de pruebas de COVID-19</a></em></p>
<p><span style="font-weight: 400;">A partir de esto, y asumiendo que hay más casos de los observados, se puede decir que en México por cada caso confirmado hay otros ocho posibles más que no se ven, que no se registran y eso da un total estimado de 26 mil 519.</span></p>
<p><span style="font-weight: 400;">Pero eso no significa, subrayó Gatell, que en México haya más casos que en el resto de los países, “en realidad en cada país se tendría que multiplicar por 10 o 12 cada caso confirmado. Un país que hoy tuviera 300 mil casos observados directamente y demostrados por laboratorio, con un factor de corrección como este tendría tres millones de casos”</span></p>
<p>&nbsp;</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/existen-7-tipos-de-desinformacion-conoces-todos/" class="ap_note_link" data-id="670288" data-slug="existen-7-tipos-de-desinformacion-conoces-todos" data-video-id="Tfw4GYWmXPI" data-author="Redacción Animal Político" data-home-sort="" title="Existen 7 tipos de desinformación, ¿conoces todos?" data-is-external="" data-is-especial="" data-type="video" data-home-title="Existen 7 tipos de desinformación, ¿conoces todos?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/DESINFORMACION_EDUCATIVO_CARD-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Tfw4GYWmXPI" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/DESINFORMACION_EDUCATIVO_CARD.jpg">
<div class="ap_player_button" data-id="Tfw4GYWmXPI">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Existen 7 tipos de desinformación, ¿conoces todos? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/por-que-el-color-rosa-es-de-ninas-y-el-color-azul-de-ninos/" class="ap_note_link" data-id="670999" data-slug="por-que-el-color-rosa-es-de-ninas-y-el-color-azul-de-ninos" data-video-id="tEXIkSVJTFo" data-author="AnimalMX" data-home-sort="" title="¿Por qué el color rosa es de niñas y el color azul de niños?" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Por qué el color rosa es de niñas y el color azul de niños?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/CARD-AP_¿ROSA-O-AZUL-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="tEXIkSVJTFo" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/CARD-AP_¿ROSA-O-AZUL.jpg">
<div class="ap_player_button" data-id="tEXIkSVJTFo">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Por qué el color rosa es de niñas y el color azul de niños? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/cocineros-yuny-legorburo-de-la-ruta-de-la-seda/" class="ap_note_link" data-id="669494" data-slug="cocineros-yuny-legorburo-de-la-ruta-de-la-seda" data-video-id="IMPp59jsm9Q" data-author="Animal Gourmet" data-home-sort="" title="Cocineros: Yuny Legorburo de La Ruta de la Seda" data-is-external="" data-is-especial="" data-type="video" data-home-title="Cocineros: Yuny Legorburo de La Ruta de la Seda">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/YUNY_COCINEROS_CARD_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="IMPp59jsm9Q" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/YUNY_COCINEROS_CARD_1.jpg">
<div class="ap_player_button" data-id="IMPp59jsm9Q">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cocineros: Yuny Legorburo de La Ruta de la Seda </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/estos-remedios-caseros-para-el-covid-19-son-falsos/" class="ap_note_link" data-id="669480" data-slug="estos-remedios-caseros-para-el-covid-19-son-falsos" data-video-id="SUWauv-JwXQ" data-author="Redacción Animal Político" data-home-sort="" title="Estos remedios caseros para el COVID-19 son falsos" data-is-external="" data-is-especial="" data-type="video" data-home-title="Estos remedios caseros para el COVID-19 son falsos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/CARD-AP_REMEDIOS-FALSOS-2-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="SUWauv-JwXQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/CARD-AP_REMEDIOS-FALSOS-2.jpg">
<div class="ap_player_button" data-id="SUWauv-JwXQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Estos remedios caseros para el COVID-19 son falsos </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=El+Modelo+Centinela%3A+as%C3%AD+estima+Salud+que+hay+m%C3%A1s+de+26+mil+casos+de+COVID-19+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F04%2Fcomo-estima-salud-26-mil-casos-de-covid-modelo-centinela%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F04%2Fcomo-estima-salud-26-mil-casos-de-covid-modelo-centinela%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccd4b2c3d4b3b7b2d4b2c2d4b3c29c9eda948285989c90daa2909d8495da808494da999088da9cd4b2c2d4b0c082da9594dac3c7da9c989dda9290829e82da9594dab2bea7b8b5d4c2b7dab082d4b2c2d4b0b5da97849f92989e9f90da949ddabc9e95949d9edab2949f85989f949d90d7939e9588cc9985858182d4c2b0d4c3b7d4c3b7868686df909f989c909d819e9d988598929edf929e9cd4c3b7c3c1c3c1d4c3b7c1c5d4c3b7929e9c9edc948285989c90dc82909d8495dcc3c7dc9c989ddc9290829e82dc9594dc929e879895dc9c9e95949d9edc92949f85989f949d90d4c3b7">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F04%2Fcomo-estima-salud-26-mil-casos-de-covid-modelo-centinela%2F&via=pajaropolitico&text=%C2%BFC%C3%B3mo+estima+Salud+que+hay+m%C3%A1s+de+26+mil+casos+de+COVID%3F+As%C3%AD+funciona+el+Modelo+Centinela" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="671419">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F04%2Fcomo-estima-salud-26-mil-casos-de-covid-modelo-centinela%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/04/iztapalapa-viacrucis-semana-santa-donde-ver/" class="ap_note_link" data-id="671439" data-slug="iztapalapa-viacrucis-semana-santa-donde-ver" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Dónde y cómo ver las celebraciones de Semana Santa ante la contingencia por el COVID-19" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dónde y cómo ver la celebración de Semana Santa ante la pandemia por COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_699769_digital-e1586443967939-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_699769_digital-e1586443967939-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Dónde y cómo ver la celebración de Semana Santa ante la pandemia por COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/04/mexico-compra-equipo-medico-china-covid-19/" class="ap_note_link" data-id="671440" data-slug="mexico-compra-equipo-medico-china-covid-19" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="México compra a China equipo para atender pacientes con COVID-19; invierte 56 mdd" data-is-external="" data-is-especial="" data-type="post" data-home-title="México compra a China equipo para atender pacientes con COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753712_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753712_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México compra a China equipo para atender pacientes con COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/consejos-calor-previene-coronavirus-falso/" class="ap_note_link" data-id="671358" data-slug="consejos-calor-previene-coronavirus-falso" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Este hombre no es un médico chino y sus consejos no ‘vencen’ al COVID-19" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Este hombre no es un médico chino y sus consejos no ‘vencen’ al COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_falsas">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/sacado-de-contexto_consejos-medico-chino-300x168.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/sacado-de-contexto_consejos-medico-chino-456x255.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Este hombre no es un médico chino y sus consejos no ‘vencen’ al COVID-19 </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/04/covid-19-24-dias-despues-primer-caso-iniciaron-compras-insumos/" target="_blank" class="ap_note_link" data-id="671416" data-slug="covid-19-24-dias-despues-primer-caso-iniciaron-compras-insumos" data-video-id="" data-author="Nayeli Roldán y Francisco Sandoval" data-home-sort="30" title="México inició la compra de insumos para coronavirus 24 días después del primer caso; ha gastado 2,309 mdp" data-is-external="" data-is-especial="" data-type="post" data-home-title="México compró insumos para coronavirus 24 días después del primer caso">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753710_digital-e1586434732414-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753710_digital-e1586434732414-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México compró insumos para coronavirus 24 días después del primer caso </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/04/medicos-tlalnepantla-tienen-covid-19-no-tenian-proteccion/" target="_blank" class="ap_note_link" data-id="671417" data-slug="medicos-tlalnepantla-tienen-covid-19-no-tenian-proteccion" data-video-id="" data-author="Manu Ureste y Andrea Vega" data-home-sort="29" title="Médicos en Tlalnepantla advirtieron que no tenían equipo de protección; ahora 19 tienen COVID" data-is-external="" data-is-especial="" data-type="post" data-home-title="Médicos contagiados de COVID-19 en clínica de Tlalnepantla no tenían equipo">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753125_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753125_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Médicos contagiados de COVID-19 en clínica de Tlalnepantla no tenían equipo </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/04/linea-mujeres-de-locatel-recibio-en-marzo-una-cifra-record-de-llamadas-por-violencia-de-genero/" target="_blank" class="ap_note_link" data-id="671383" data-slug="linea-mujeres-de-locatel-recibio-en-marzo-una-cifra-record-de-llamadas-por-violencia-de-genero" data-video-id="" data-author="Itxaro Arteta" data-home-sort="28" title="Línea Mujeres de Locatel recibió en marzo una cifra récord de llamadas por violencia de género" data-is-external="" data-is-especial="" data-type="post" data-home-title="Línea de Locatel recibió en marzo récord de llamadas por violencia de género">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/violencia-genero-mujeres-300x155.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/violencia-genero-mujeres-456x235.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Línea de Locatel recibió en marzo récord de llamadas por violencia de género </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="649070" data-title="&quot;Fui abusada sexualmente por un chamán en un retiro de ayahuasca en Perú&quot;" data-url="https://www.animalpolitico.com/bbc/abusada-sexualmente-chaman-ayahuasca-peru/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/01/_110515847_b66c42ae-b4c9-426c-8546-52fd4ee22559-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/_110515847_b66c42ae-b4c9-426c-8546-52fd4ee22559.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">"Fui abusada sexualmente por un chamán en un retiro de ayahuasca en Perú"</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Los poderes psicodélicos de la ayahuasca cada vez atraen a más turistas en Perú. Pero este entorno a veces tiene un lado negativo: el de mujeres que, según contaron, sufrieron abusos por parte de los curanderos.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/01/_110515847_b66c42ae-b4c9-426c-8546-52fd4ee22559-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/01/_110515847_b66c42ae-b4c9-426c-8546-52fd4ee22559.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
16 de enero, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Fui+abusada+sexualmente+por+un+cham%C3%A1n+en+un+retiro+de+ayahuasca+en+Per%C3%BA%27+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fabusada-sexualmente-chaman-ayahuasca-peru%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fabusada-sexualmente-chaman-ayahuasca-peru%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#2c135f594e46494f5811091e1e6a5945074d4e595f4d484d075f4954594d404149425849075c435e075942074f444d41096f1f096d1d42074942075942075e4958455e43074849074d554d44594d5f4f4d074942077c495e096f1f096e6d091e1e0a4e434855114458585c5f091f6d091e6a091e6a5b5b5b024d4245414d405c43404558454f43024f4341091e6a4e4e4f091e6a4d4e595f4d484d015f4954594d404149425849014f444d414d42014d554d44594d5f4f4d015c495e59091e6a">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fabusada-sexualmente-chaman-ayahuasca-peru%2F&via=pajaropolitico&text=%22Fui+abusada+sexualmente+por+un+cham%C3%A1n+en+un+retiro+de+ayahuasca+en+Per%C3%BA%22" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Los poderes psicodélicos de la ayahuasca, una planta medicinal milenaria tradicional de los pueblos amazónicos, cada vez atraen a más turistas. Dicen que aporta iluminación espiritual y que puede ayudar a combatir la adicción, la depresión o el trauma. Pero varias acusaciones sugieren que este entorno tiene un lado oscuro.</p>
<h3>Advertencia: este artículo contiene detalles sobre abusos sexuales</h3>
<p>Rebekah probó por primera vez la ayahuasca &#8220;por puro capricho&#8221;, viajando por Perú en 2015.</p>
<p>&#8220;Me pareció que sonaba interesante y pensé en probarla&#8221;, dice Rebekah, una veinteañera de Nueva Zelanda que pidió a la BBC ocultar su nombre real para este reportaje.</p>
<p>&#8220;Encontré un retiro que me pareció que era bueno. Fui allá y <strong>fue increíble</strong>&#8220;.</p>
<p>La ayahuasca puede inducir visiones de cosas como serpientes, palacios y alienígenas, y hacer reaparecer recuerdos olvidados con el paso del tiempo. Como muchos que han probado el brebaje, Rebekah cuenta la experiencia con la mirada distante y los ojos muy abiertos.</p>
<p>&#8220;Fue como ser guiada con mucha suavidad y amabilidad<strong> a través de experiencias muy terribles de mi pasado</strong>&#8220;, dice. &#8220;Y al volver a casa después de eso, sentí que mis relaciones eran mucho más fuertes. Sentí que era mucho más fácil compartir y recibir amor&#8221;.</p>
<p>&#8220;Dicen que la ayahuasca es como hacer 20 años de psicoterapia. Y creo totalmente en eso&#8221;.</p>
<p>La ayahuasca suele tomarse en ceremonias durante la noche, que son lideradas por un curandero, a veces llamado chamán. Él (o ella) bebe el líquido marrón viscoso, una pócima que resulta de la mezcla de dos plantas amazónicas, y después reparte raciones entre los participantes.</p>
<p>Las tribus de la Amazonía llevan haciéndolo por siglos, pero ahora <strong>hay un </strong><strong><em>boom</em></strong><strong> en el llamado &#8220;turismo de ayahuasca&#8221;</strong>, con nuevos retiros cada vez más especializados.</p>
<p>Los turistas a menudo viajan en busca de ayuda para tratar problemas mentales, pues cada vez más estudios científicos sugieren que la ayahuasca podría ser un tratamiento efectivo.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-46892018?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Por qué probé el LSD a punto de cumplir 60 y cómo cambió mi vida</a></li>
</ul>
<p>Aproximadamente a la media hora de la ceremonia, la medicina comienza a hacer efecto y el chamán empieza a entonar cánticos sagrados, conocidos como <strong>ícaros</strong>, que guían a los participantes a través de sus visiones.</p>
<p>Por lo general, los bebedores de ayahuasca sufren una &#8220;purga&#8221; durante la ceremonia, con vómitos y, a veces, diarrea.</p>
<p>Cuando Rebekah fue a su primer retiro de ayahuasca, era la única mujer soltera y se percató de que el chamán<strong> le prestaba especial atención.</strong></p>
<figure><img src="https://c.files.bbci.co.uk/11F0B/production/_110538437_gettyimages-77473806.jpg" alt="Ceremonia de ayahuasca en Tarapoto, Perú" width="976" height="549" /></p>
<footer>JAIME RAZURI/Getty Images</footer><figcaption>El chamán es el encargado de repartir el brebaje y dar las directrices para su consumo, como en esta ceremonia en Tarapoto, Perú.</figcaption></figure>
<p>&#8220;Me trataba de manera muy diferente, lo cual no encontré sospechoso en ese momento. Pero ahora sí me lo parece&#8221;.</p>
<p>Un año más tarde, Rebekah volvió al mimo retiro en Perú. El mismo chamán seguía liderando las ceremonias.</p>
<p>De nuevo, dice ella, la trató de manera distinta al resto. Le hacía muchos halagos y un día<strong> empezó a hacerle confidencias</strong>.</p>
<p>&#8220;Me decía constantemente que él había tenido muchos problemas&#8221;, cuenta ella, &#8220;y que estaba teniendo problemas con su mujer, que ya no se sentía sexualmente satisfecho y que<strong> yo era la única que podía curarle</strong>&#8220;.</p>
<p>Rebekah tenía entonces 20 años; el curandero, más de 50.</p>
<p>&#8220;También me prometió mucho progreso y poder espiritual si teníamos una relación mientras su esposa no estaba&#8221;.</p>
<p>Rebekah dice que el chamán abusó sexualmente de ella, obligándola a realizar actos sexuales.</p>
<p>&#8220;Es repugnante&#8221;, dice ella. &#8220;Como él era un chamán, pensé que tenía superioridad moral. Confiaba en él&#8221;.</p>
<p>Tras sufrir los abusos, Rebekah se fue del retiro y del país: &#8220;Compré un billete de avión y me largué de allá&#8221;.</p>
<p>Se quedó con un laberinto de emociones dolorosas: &#8220;<strong>Aversión, repulsión, traición</strong><strong>&#8230; </strong><strong>y también confusión</strong>, y la pregunta de por qué un guía espiritual haría tal cosa, por qué se aprovecharía de su poder de aquella forma&#8221;.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-50858339?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">El aprendiz de chamán peruano encarcelado en Rusia por importar &#8220;sangre de grado&#8221;</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-50989154?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Nos sorprende que esté detenido por una cosa tan absurda&#8221;: la defensa del padre del curandero peruano preso en Rusia tras importar sangre de grado </a></li>
</ul>
<p>El presunto abusador de Rebekah sigue siendo el chamán que lidera este retiro, que tiene calificaciones de cinco estrellas en sitios de reseñas en línea.</p>
<p>&#8220;Todavía sigue allí&#8221;, dice Rebekah, claramente enojada por la situación. Sus manos se agitan temblorosas. &#8220;Hay otros centros que sé que siguen operativos. <strong>Ha habido muchas mujeres que han sufrido abusos sexuales en esos centros</strong>&#8220;.</p>
<p>Las experiencias de abuso sexual parecen haberse extendido en este mundo de la ayahuasca. Hemos escuchado numerosas acusaciones contra curanderos y leído muchos testimonios sobre abuso sexual en foros de internet.</p>
<p>Un nombre que se repite constantemente es el de <strong>Guillermo Arévalo</strong>, un conocido curandero que fue homenajeado por el Congreso de Perú por su trabajo sobre el desarrollo sostenible.</p>
<p>&#8220;Vino muchas veces a Canadá&#8221;, dice sobre él una mujer de unos 40 años a quien llamaremos Anna.</p>
<p>&#8220;Las grandes ceremonias eran muy lucrativas. Se llenaban rápido. La gente pagaba US$230 para venir y sentarse con Guillermo. Era <strong>una especie de estatus, un honor, sentarse en una ceremonia con él</strong>&#8220;.</p>
<figure><img src="https://c.files.bbci.co.uk/3893/production/_110538441_gettyimages-453597928.jpg" alt="Ceremonia de ayahuasca en La Calera, Colombia." width="976" height="549" /></p>
<footer>EITAN ABRAMOVICH/Getty Images</footer><figcaption>La ayahuasca o yagé es un brebaje marrón y viscoso. Se consume en otras partes de Latinoamérica, como Brasil, Ecuador, Argentina o Uruguay. Esta imagen fue tomada en La Calera, Colombia.</figcaption></figure>
<p>Anna, quien estuvo por mucho tiempo interesada en la medicina alternativa, esperaba que la ayahuasca pudiera ayudarle a lidiar con su adicción a la heroína.</p>
<p>Al principio, se sintió impresionada por Arévalo.</p>
<p>&#8220;Como mucha gente, me quedé asombrada con la presencia de ese hombre y su poder y habilidad para liderar la ceremonia, los cánticos&#8230; Es muy profundo&#8221;, dice ella. &#8220;Es un buen curandero&#8221;.</p>
<p><strong>Pero una ceremonia hace siete años hizo que Anna cambiara drásticamente de opinión</strong>.</p>
<p>&#8220;Estaba completamente a oscuras, la habitación no tenía ventanas y había mucha gente&#8221;.</p>
<p>&#8220;Yo estaba bajo los efectos de la medicina. Cuando estás bajo esos efectos, percibes muchos sonidos diferentes. La gente llora, verbaliza cosas que no tienen sentido, están purgándose o gimiendo&#8221;.</p>
<p>&#8220;Incluso si me hubiera sentido capaz de decir algo, <strong>nadie habría respondido</strong>&#8220;.</p>
<figure><img src="https://c.files.bbci.co.uk/16EA4/production/_110506839_ayahuasca2_getty976.jpg" alt="Ceremonia de ayahuasca" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>En las ceremonias de ayahuasca a veces se usan velas.</figcaption></figure>
<p>Anna lo estaba pasando mal. Recuerda que se acostó, quejándose y gimiendo. &#8220;Guillermo vino y se sentó conmigo, y al principio sentí alivio porque<strong> pensé que iba a ayudarme</strong>&#8220;, dice ella.</p>
<p>&#8220;Comenzó a cantarme y puso sus manos sobre mi estómago, sobre mi ropa, lo cual es normal. Y después bajó sus manos por mis piernas. Y entonces vino esa sensación helada. Me tumbé ahí, asustada, y entonces puso sus manos en mi camisa y me palpó los pechos&#8221;.</p>
<p>Recuerda que pensó: &#8220;¡¿Qué demonios fue eso?!&#8217; Una sensación de incredulidad y confusión&#8221;.</p>
<p>Anna necesitó seis años para poder hablar sobre lo sucedido.</p>
<p>&#8220;<strong>Las mujeres estamos condicionadas a aceptar este comportamiento</strong>. En mi caso, con mi historial de adicción —y de haber tenido y tolerado relaciones abusivas con hombres— y de abusos sexuales en mi infancia, hay una sensación de familiaridad, de normalidad&#8221;.</p>
<p>&#8220;Y también esa extraña relación de codependencia: la medicina me estaba ayudando, así que no quería hablar porque temía ser excluida de la comunidad y dejar de recibir la medicina &#8221;.</p>
<h3>¿Cuáles son los riesgos y beneficios de la ayahuasca?</h3>
<p>Pese a que estudios científicos preliminares sugieren que la ayahuasca podría tener beneficios terapéuticos, contiene<strong> DMT</strong>, una sustancia ilegal en países como Reino Unido que tiene riesgos potenciales.</p>
<p>Un estudio de 2015 reveló que seis voluntarios con <strong>depresión </strong>mostraron un descenso en los síntomas tras tomarla. Otro estudio dos años más tarde indicó que podría ser un tratamiento prometedor para <strong>trastornos alimenticios</strong>. Los psicólogos también especularon que podría ayudar a quienes tienen<strong> trastorno de estrés postraumático (TEPT)</strong>.</p>
<p>La Oficina de Asuntos Exteriores y la Commonwealth advierte que algunas personas han sufrido &#8220;graves enfermedades y, en algunos casos, la muerte&#8221; tras participar en ceremonias de ayahuasca. Señala que los retiros suelen estar alejados de áreas pobladas, y que algunos tienen instalaciones médicas básicas, pero otros no.</p>
<p>Casi al mismo tiempo, un grupo que se hace llamar <em>Ayahuasca Community Awareness Canada</em> (que podría traducirse como conciencia comunitaria del ayahuasca en Canadá) —y que incluye a algunos experimentados académicos—<strong> firmaron una carta sobre el comportamiento de Arévalo </strong>que circuló en el entorno de la ayahuasca.</p>
<p>Los autores de la carta dijeron que actuaron por el número de quejas sobre el sanador, citando reportes de comportamiento sexual inapropiado o no consensuado.</p>
<p>Cuando más firmantes pusieron su nombre en la carta en 2015 y se hizo pública, Arévalo dejó de visitar Canadá para liderar ceremonias de ayahuasca.</p>
<p>Al investigarlo vimos que estuvo activo en todo el mundo en los años transcurridos desde entonces y que ahora está basado en un retiro en el centro de Perú. Lo visitamos.</p>
<p>El lugar solía llamarse Anaconda, pero cuando vamos allí recibe a su primer grupo de extranjeros bajo un nuevo nombre, <strong>Bena Shinan</strong>.</p>
<p>Los participantes deambulan en un comedor detrás de nosotros, cuando le mencionamos a Arévalo, un hombre de 71 años con cabello de plata y dientes de oro, las acusaciones de abuso sexual.</p>
<figure><img src="https://c.files.bbci.co.uk/F840/production/_110525536_arevalo_getty2004_976650.jpg" alt="Guillermo Arévalo" width="976" height="650" /></p>
<footer>Getty Images</footer><figcaption>Guillermo Arévalo en 2004.</figcaption></figure>
<p><strong>&#8220;No acepto las acusaciones porque no son ciertas&#8221;</strong>, dice con firmeza. &#8220;Porque a veces la gente simplemente se imagina esas cosas&#8221;.</p>
<p>Él dice que oyó hablar sobre la carta firmada por miembros de la comunidad canadiense de ayahuasca, pero que nunca la leyó.</p>
<p>&#8220;No me interesa porque las acusaciones no son ciertas&#8221;, dice él. &#8220;No me molesta porque no creo que una acusación vaya a matarme&#8221;.</p>
<p>Las denuncias contra él, dice, son <strong>&#8220;las imaginaciones de personas que no están bien&#8221;</strong>.</p>
<p>&#8220;Cuando tocas a alguien que ha sufrido abusos o violaciones, piensan que eres igual. Eso es lo que pasa. Así es como yo lo interpreto&#8221;.</p>
<p>Cuando le mostramos la acusación específica que le hace Anna, él responde que no recuerda haber tocado jamás a una paciente durante una ceremonia en Canadá, y dice que ella se lo debe haber imaginado también.</p>
<p><img class="idt-cloud-graphic" src="https://ichef.bbci.co.uk/news/amp/idt2/470/dbccc8f7-4a11-457c-9e12-c497d2fc6c78" alt="&quot;No acepto las acusaciones porque no son ciertas; a veces la gente simplemente se imagina esas cosas&quot;, Source: Guillermo Arévalo, Source description: chamán de ayahuasca , Image: Guillermo Arévalo" /></p>
<p><strong>&#8220;¿Qué más va a hacer él que mentir y negarlo?&#8221;</strong>, responde Anna. &#8220;De lo contrario, tendría que dar un paso hacia adelante y asumir la responsabilidad de la forma en que actuó&#8221;.</p>
<p>¿Y qué hay de su afirmación de que ella se imaginó el abuso?</p>
<p>&#8220;A mí me suena a <em>gaslighting</em> , la verdad&#8221;, dice ella.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-42174359?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">El peligroso encanto del abusador que te llena de culpas y te hace dudar de tu cordura</a></li>
</ul>
<p>Aunque Arévalo niega haber abusado sexualmente de nadie, sí que admite que algunos curanderos que trabajan para él tuvieron sexo con &#8220;personas enfermas&#8221;.</p>
<p>Él dice que ya no trabaja con esos curanderos, pero que en algunos casos fueron los pacientes quienes iniciaron las relaciones.</p>
<p><strong>&#8220;Las mujeres occidentales también vienen en busca de curanderos&#8221;</strong>, afirma.</p>
<figure><img src="https://c.files.bbci.co.uk/1111B/production/_110451996_ayahuasca976.jpg" alt="Ayahuasca a la venta en el mercado de Belén Market en Iquitos, Perú." width="976" height="650" /></p>
<footer>BBC</footer><figcaption>Ayahuasca a la venta en el mercado de Belén Market en Iquitos, Perú.</figcaption></figure>
<p>La experiencia de Anna con la ayahuasca y el abuso no acaba con Guillermo Arévalo. A pesar de sus experiencias con él, no quiso renunciar a los beneficios que recibió del brebaje, y siguió tomándolo bajo las directrices de otros curanderos.</p>
<p>Ella cuenta que en 2014 fue violadae n ceremonias de ayahuasca en Perú por un chamán que es miembro del círculo familiar de Arévalo.</p>
<p>Dice que, de nuevo, &#8220;se congeló&#8221; y <strong>&#8220;dejé que me hiciera lo que quisiera&#8221;</strong>.</p>
<p>&#8220;<strong>Creo que me violó probablemente unas cuatro o cinco veces</strong>, y me di cuenta de que se lo estaba haciendo a otra gente&#8221;.</p>
<p>Después, Anna dice que se quedó en<em> shock</em>. No recuerda mucho sobre ese periodo de su vida.</p>
<p>&#8220;Comencé a desarrollar síntomas de psicosis y terminé en una recaída, volviéndome <strong>adicta al fentalino </strong>y con una sobredosis que casi me mata&#8221;.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias/2016/03/160329_fentanilo_droga_50_veces_mas_potente_que_heroina_alerta_eeuu_dgm?xtor=AL-73-%5Bpartner%5D-%5Bterra.com.br%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Fentanilo, la droga 50 veces más potente que la heroína que tiene en alerta a EE.UU.</a></li>
</ul>
<p>&#8220;Creo que me culpé a mí misma durante mucho tiempo: por qué no pude decir que no, por qué no me pude mover, por qué le dejé que me hiciera esas cosas&#8221;.</p>
<p>Hemos hablado con otra participante que estuvo en el mismo retiro que Anna y que dice que el chamán fue destituido del centro por las acusaciones de otros pacientes. No lo nombramos porque, a pesar de nuestros esfuerzos, no pudimos comunicarnos con él para darle la oportunidad de responder a las alegaciones.</p>
<p>Emily Sinclair, una estudiante británica de doctorado que investiga la ayahuasca, forma parte de un grupo que trata de concientizar sobre el problema de los abusos sexuales en ese mundo.</p>
<p>Trabaja con <em>Chacruna Institute</em><em>,</em> una organización que comparte investigaciones sobre plantas medicinales y psicodélicas.</p>
<p>Sinclair escribió una Guía de la Comunidad de Ayahuasca para la Concientización sobre el Abuso Sexual.</p>
<p><a target="_blank" href="https://chacruna.net/community/ayahuasca-community-guide-for-the-awareness-of-sexual-abuse/">Puedes leerlo aquí (en inglés)</a></p>
<p>Esa guía señala escenarios típicos en los que ocurren los abusos. También anima a la gente a que consuma la ayahuasca con personas de confianza y a que investigue los retiros y compruebe las reseñas en internet antes de visitarlos.</p>
<p>Sinclair ha estado distribuyendo pequeños folletos en cafés, oficinas de turismo y retiros de ayahuasca en <strong>Iquitos, Perú,</strong> conocido por ser el eje del turismo de ayahuasca.</p>
<figure><img src="https://c.files.bbci.co.uk/5279/production/_110531112_sinclair976.jpg" alt="Emily Sinclair" width="976" height="549" /></p>
<footer>Emily Sinclair</footer><figcaption>Emily Sinclair es antropóloga y estudia la globalización de la ayahuasca y sus impactos.</figcaption></figure>
<p>&#8220;Gran parte de los abusos ocurren en el contexto de curas individuales, en donde a una mujer se le pide que se quite la ropa innecesariamente&#8221;, dice ella. &#8220;En este contexto extraño, ella ya no sabe qué es normal y qué no&#8221;.</p>
<p>Sinclair dice que no se trata solo de curanderos indígenas que abusan de occidentales. &#8220;El abuso ocurre entre distintas culturas y dentro de ellas&#8221;, asegura.</p>
<p>&#8220;Pero uno de los grandes problemas es que mucha gente que viene aquí <strong> romantiza a los chamanes. Los colocamos en un pedestal. Y es muy fácil aprovecharse de esa imagen</strong>&#8220;.</p>
<p>&#8220;También hay presunciones que algunas personas aquí tienen sobre las mujeres occidentales y sobre su cultura&#8221;.</p>
<p>Sinclair ve algunas señales de alarma en la experiencia de Rebekah.</p>
<p>&#8220;Si él te toca demasiado, te cuenta que a su esposa no le importa que se acueste con otras, te anima a hacer un pacto de silencio, te dice que quiere enseñarte &#8216;la magia del amor&#8217; y que si ustedes dos tienen sexo aumentará su poder y energía&#8230; todas esas son cosas que les cuentan a las mujeres en este contexto&#8221;.</p>
<p>Aquellos afectados por abuso sexual tienen dificultades para hablar sobre ello abiertamente.</p>
<p>Además, existe una fuerte sensación dentro del mundo de la ayahuasca de que <strong>cualquier</strong> <strong>tipo de publicidad negativa podría resultar en la intervención del gobierno</strong>, lo cual crea una presión adicional para permanecer en silencio.</p>
<p>Pero Rebrekah y Anna están alzando la voz porque esperan evitar que otras mujeres sean abusadas.</p>
<p>&#8220;Creo que lo único que podemos hacer es contarlo y hablar sobre ello&#8221;, dice Rebekah, &#8220;asegurarnos de que la gente sabe lo que está pasando&#8221;.</p>
<p>Rebekah dice que tras ser abusada tuvo &#8220;mucha tristeza y mucha terapia&#8221;.</p>
<p>Le ha costado confiar de nuevo en un curandero, pero ahora está de vuelta en Perú. Volvió a tomar ayahuasca y está trabajando en una tesis para su máster sobre medicina indígena.</p>
<p>&#8220;A pesar de todo lo que pasó, obviamente la ayahuasca es genial, por eso sigo volviendo a ella&#8221;.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=kw3FYvWT-Po">https://www.youtube.com/watch?v=kw3FYvWT-Po</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=QCh6w30ZQiE&amp;t=4s">https://www.youtube.com/watch?v=QCh6w30ZQiE&amp;t=4s</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=6AMWU9EbdCU">https://www.youtube.com/watch?v=6AMWU9EbdCU</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/existen-7-tipos-de-desinformacion-conoces-todos/" class="ap_note_link" data-id="670288" data-slug="existen-7-tipos-de-desinformacion-conoces-todos" data-video-id="Tfw4GYWmXPI" data-author="Redacción Animal Político" data-home-sort="" title="Existen 7 tipos de desinformación, ¿conoces todos?" data-is-external="" data-is-especial="" data-type="video" data-home-title="Existen 7 tipos de desinformación, ¿conoces todos?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/DESINFORMACION_EDUCATIVO_CARD-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Tfw4GYWmXPI" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/DESINFORMACION_EDUCATIVO_CARD.jpg">
<div class="ap_player_button" data-id="Tfw4GYWmXPI">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Existen 7 tipos de desinformación, ¿conoces todos? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/por-que-el-color-rosa-es-de-ninas-y-el-color-azul-de-ninos/" class="ap_note_link" data-id="670999" data-slug="por-que-el-color-rosa-es-de-ninas-y-el-color-azul-de-ninos" data-video-id="tEXIkSVJTFo" data-author="AnimalMX" data-home-sort="" title="¿Por qué el color rosa es de niñas y el color azul de niños?" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Por qué el color rosa es de niñas y el color azul de niños?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/CARD-AP_¿ROSA-O-AZUL-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="tEXIkSVJTFo" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/CARD-AP_¿ROSA-O-AZUL.jpg">
<div class="ap_player_button" data-id="tEXIkSVJTFo">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Por qué el color rosa es de niñas y el color azul de niños? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/cocineros-yuny-legorburo-de-la-ruta-de-la-seda/" class="ap_note_link" data-id="669494" data-slug="cocineros-yuny-legorburo-de-la-ruta-de-la-seda" data-video-id="IMPp59jsm9Q" data-author="Animal Gourmet" data-home-sort="" title="Cocineros: Yuny Legorburo de La Ruta de la Seda" data-is-external="" data-is-especial="" data-type="video" data-home-title="Cocineros: Yuny Legorburo de La Ruta de la Seda">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/YUNY_COCINEROS_CARD_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="IMPp59jsm9Q" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/YUNY_COCINEROS_CARD_1.jpg">
<div class="ap_player_button" data-id="IMPp59jsm9Q">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cocineros: Yuny Legorburo de La Ruta de la Seda </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/estos-remedios-caseros-para-el-covid-19-son-falsos/" class="ap_note_link" data-id="669480" data-slug="estos-remedios-caseros-para-el-covid-19-son-falsos" data-video-id="SUWauv-JwXQ" data-author="Redacción Animal Político" data-home-sort="" title="Estos remedios caseros para el COVID-19 son falsos" data-is-external="" data-is-especial="" data-type="video" data-home-title="Estos remedios caseros para el COVID-19 son falsos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/CARD-AP_REMEDIOS-FALSOS-2-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="SUWauv-JwXQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/CARD-AP_REMEDIOS-FALSOS-2.jpg">
<div class="ap_player_button" data-id="SUWauv-JwXQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Estos remedios caseros para el COVID-19 son falsos </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Fui+abusada+sexualmente+por+un+cham%C3%A1n+en+un+retiro+de+ayahuasca+en+Per%C3%BA%27+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fabusada-sexualmente-chaman-ayahuasca-peru%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fabusada-sexualmente-chaman-ayahuasca-peru%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#1a25696f78707f796e273f28285c6f73317b786f697b7e7b31697f626f7b76777f746e7f316a7568316f743179727b773f59293f5b2b74317f74316f7431687f6e736875317e7f317b637b726f7b69797b317f74314a7f683f59293f585b3f28283c78757e6327726e6e6a693f295b3f285c3f285c6d6d6d347b7473777b766a7576736e737975347975773f285c7878793f285c7b786f697b7e7b37697f626f7b76777f746e7f3779727b777b74377b637b726f7b69797b376a7f686f3f285c">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fabusada-sexualmente-chaman-ayahuasca-peru%2F&via=pajaropolitico&text=%22Fui+abusada+sexualmente+por+un+cham%C3%A1n+en+un+retiro+de+ayahuasca+en+Per%C3%BA%22" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="649070">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fabusada-sexualmente-chaman-ayahuasca-peru%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/04/iztapalapa-viacrucis-semana-santa-donde-ver/" class="ap_note_link" data-id="671439" data-slug="iztapalapa-viacrucis-semana-santa-donde-ver" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Dónde y cómo ver las celebraciones de Semana Santa ante la contingencia por el COVID-19" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dónde y cómo ver la celebración de Semana Santa ante la pandemia por COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_699769_digital-e1586443967939-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_699769_digital-e1586443967939-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Dónde y cómo ver la celebración de Semana Santa ante la pandemia por COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/04/mexico-compra-equipo-medico-china-covid-19/" class="ap_note_link" data-id="671440" data-slug="mexico-compra-equipo-medico-china-covid-19" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="México compra a China equipo para atender pacientes con COVID-19; invierte 56 mdd" data-is-external="" data-is-especial="" data-type="post" data-home-title="México compra a China equipo para atender pacientes con COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753712_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753712_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México compra a China equipo para atender pacientes con COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/consejos-calor-previene-coronavirus-falso/" class="ap_note_link" data-id="671358" data-slug="consejos-calor-previene-coronavirus-falso" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Este hombre no es un médico chino y sus consejos no ‘vencen’ al COVID-19" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Este hombre no es un médico chino y sus consejos no ‘vencen’ al COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_falsas">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/sacado-de-contexto_consejos-medico-chino-300x168.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/sacado-de-contexto_consejos-medico-chino-456x255.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Este hombre no es un médico chino y sus consejos no ‘vencen’ al COVID-19 </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/04/covid-19-24-dias-despues-primer-caso-iniciaron-compras-insumos/" target="_blank" class="ap_note_link" data-id="671416" data-slug="covid-19-24-dias-despues-primer-caso-iniciaron-compras-insumos" data-video-id="" data-author="Nayeli Roldán y Francisco Sandoval" data-home-sort="30" title="México inició la compra de insumos para coronavirus 24 días después del primer caso; ha gastado 2,309 mdp" data-is-external="" data-is-especial="" data-type="post" data-home-title="México compró insumos para coronavirus 24 días después del primer caso">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753710_digital-e1586434732414-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753710_digital-e1586434732414-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México compró insumos para coronavirus 24 días después del primer caso </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/04/medicos-tlalnepantla-tienen-covid-19-no-tenian-proteccion/" target="_blank" class="ap_note_link" data-id="671417" data-slug="medicos-tlalnepantla-tienen-covid-19-no-tenian-proteccion" data-video-id="" data-author="Manu Ureste y Andrea Vega" data-home-sort="29" title="Médicos en Tlalnepantla advirtieron que no tenían equipo de protección; ahora 19 tienen COVID" data-is-external="" data-is-especial="" data-type="post" data-home-title="Médicos contagiados de COVID-19 en clínica de Tlalnepantla no tenían equipo">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753125_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/cuartoscuro_753125_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Médicos contagiados de COVID-19 en clínica de Tlalnepantla no tenían equipo </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/04/linea-mujeres-de-locatel-recibio-en-marzo-una-cifra-record-de-llamadas-por-violencia-de-genero/" target="_blank" class="ap_note_link" data-id="671383" data-slug="linea-mujeres-de-locatel-recibio-en-marzo-una-cifra-record-de-llamadas-por-violencia-de-genero" data-video-id="" data-author="Itxaro Arteta" data-home-sort="28" title="Línea Mujeres de Locatel recibió en marzo una cifra récord de llamadas por violencia de género" data-is-external="" data-is-especial="" data-type="post" data-home-title="Línea de Locatel recibió en marzo récord de llamadas por violencia de género">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/04/violencia-genero-mujeres-300x155.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/04/violencia-genero-mujeres-456x235.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Línea de Locatel recibió en marzo récord de llamadas por violencia de género </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="671419" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.15.20'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.15.20'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.15.20'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.15.20'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.15.20'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.15.20'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.15.20'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.15.20'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.15.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.15.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.15.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.15.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.15.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.15.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.15.20'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.15.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.15.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.15.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.15.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite').find('.ap_single_from_infinite').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<div class="ap_covid_banner">
<div class="ap_covid_banner_close" onclick="$('.ap_covid_banner').remove()"><i class="material-icons">close</i></div>
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Información verificada del COVID-19 <strong>#CoronavirusFacts</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
