<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Malas compras: gobierno ha pagado insumos a sobreprecio durante la pandemia</title>
<meta name="description" content="Según un informe del IMCO, el ISSSTE compró monitores de signos vitales a un costo unitario de 550 mil pesos, mientras que el IMSS adquirió un equipo similar en 93 mil 910 pesos." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Malas compras: gobierno ha pagado insumos a sobreprecio durante la pandemia" />
<meta property="og:description" content="Según un informe del IMCO, el ISSSTE compró monitores de signos vitales a un costo unitario de 550 mil pesos, mientras que el IMSS adquirió un equipo similar en 93 mil 910 pesos." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="compras" />
<meta property="article:tag" content="equipo médico" />
<meta property="article:tag" content="IMCO" />
<meta property="article:tag" content="imss" />
<meta property="article:tag" content="issste" />
<meta property="article:section" content="Animal Politico" />
<meta property="article:published_time" content="2020-07-29T16:42:55+00:00" />
<meta property="article:modified_time" content="2020-07-29T16:54:17+00:00" />
<meta property="og:updated_time" content="2020-07-29T16:54:17+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_757128_digital-e1596041112136.jpeg" />
<meta property="og:image:secure_url" content="https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_757128_digital-e1596041112136.jpeg" />
<meta property="og:image:width" content="1891" />
<meta property="og:image:height" content="984" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Según un informe del IMCO, el ISSSTE compró monitores de signos vitales a un costo unitario de 550 mil pesos, mientras que el IMSS adquirió un equipo similar en 93 mil 910 pesos." />
<meta name="twitter:title" content="Malas compras: gobierno ha pagado insumos a sobreprecio durante la pandemia" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_757128_digital-e1596041112136.jpeg" />
<meta name="twitter:creator" content="@pajaropolitico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","inLanguage":"es-MX","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_757128_digital-e1596041112136.jpeg","width":1891,"height":984},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/#webpage","url":"https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/","name":"Malas compras: gobierno ha pagado insumos a sobreprecio durante la pandemia","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/#primaryimage"},"datePublished":"2020-07-29T16:42:55+00:00","dateModified":"2020-07-29T16:54:17+00:00","description":"Seg\u00fan un informe del IMCO, el ISSSTE compr\u00f3 monitores de signos vitales a un costo unitario de 550 mil pesos, mientras que el IMSS adquiri\u00f3 un equipo similar en 93 mil 910 pesos."},{"@type":"Article","@id":"https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Malas compras: gobierno ha pagado insumos con sobreprecio durante la pandemia de COVID","datePublished":"2020-07-29T16:42:55+00:00","dateModified":"2020-07-29T16:54:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/#primaryimage"},"keywords":"compras,equipo m\u00e9dico,IMCO,imss,issste","articleSection":"Animal Politico","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.13' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.13' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.13' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.13' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.3.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.animalpolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=700481' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F07%2Fgobierno-pago-insumos-sobreprecio-pandemia-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F07%2Fgobierno-pago-insumos-sobreprecio-pandemia-covid%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 700481;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-700481 single-format-standard ap_layout_default ap_post_gobierno-pago-insumos-sobreprecio-pandemia-covid animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca839b89fccad7cad2db9b89fa98dcd1dac7839b89fccbccd29b89fa" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="700481" data-title="Malas compras: gobierno ha pagado insumos con sobreprecio durante la pandemia de COVID" data-url="https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/" class="ap_note ap_post_type_post ap_sort_28 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_757128_digital-e1596041112136-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_757128_digital-e1596041112136.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Malas compras: gobierno ha pagado insumos con sobreprecio durante la pandemia de COVID</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Según un informe del IMCO, el ISSSTE compró monitores de signos vitales a un costo unitario de 550 mil pesos, mientras que el IMSS adquirió un equipo similar en 93 mil 910 pesos. </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_757128_digital-e1596041112136-300x156.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_757128_digital-e1596041112136.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
29 de julio, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Malas+compras%3A+gobierno+ha+pagado+insumos+a+sobreprecio+durante+la+pandemia+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F07%2Fgobierno-pago-insumos-sobreprecio-pandemia-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F07%2Fgobierno-pago-insumos-sobreprecio-pandemia-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#1c236f697e76797f6821517d707d6f377f73716c6e7d6f392f5d377b737e75796e727337747d376c7d7b7d78733775726f6971736f377f7372376f737e6e796c6e797f75733778696e7d72687937707d376c7d72787971757d377879375f534a55583a7e737865217468686c6f392f5d392e5a392e5a6b6b6b327d7275717d706c73707568757f73327f7371392e5a2e2c2e2c392e5a2c2b392e5a7b737e75796e7273316c7d7b733175726f6971736f316f737e6e796c6e797f7573316c7d72787971757d317f736a7578392e5a">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F07%2Fgobierno-pago-insumos-sobreprecio-pandemia-covid%2F&via=pajaropolitico&text=Malas+compras%3A+gobierno+ha+pagado+insumos+con+sobreprecio+durante+la+pandemia+de+COVID" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>La mayoría de las compras realizadas por distintas dependencias federales de México para atender la emergencia sanitaria por COVID-19 carecen de información y algunas otras fueron hechas a sobreprecio.</p>
<p>Así lo revela el informe <a target="_blank" href="https://imco.org.mx/compras-de-emergencia-o-compras-de-panico-el-gobierno-federal-carece-de-protocolos-claros-para-comprar-durante-una-crisis/" target="_blank" rel="noopener noreferrer">¿Compras de emergencia o compras de pánico?</a> elaborado por el Instituto Mexicano para la Competitividad (IMCO).</p>
<p>Las dependencias analizadas por el IMCO fueron: la Secretaría de Salud; el IMSS; ISSSTE; el Instituto de Salud para el Bienestar (Insabi); la Secretaría de Marina (Semar), y la Secretaría de la Defensa Nacional (Sedena). Todas facultadas para hacer compras de emergencia ante situaciones como la pandemia por COVID.</p>
<p>Aunque en este tipo de compras los controles y mecanismos de vigilancia &#8220;se relajan&#8221; para priorizar la rapidez de las adquisiciones, las dependencias están obligadas a transparentar todos los gastos que hagan.</p>
<p><a target="_blank" href="https://www.animalpolitico.com/2020/07/ofertas-avion-presidencial-pago-equipo-medico-amlo/" target="_blank" rel="noopener noreferrer"><em>Lee: Hay dos ofertas por el avión presidencial, una incluye pago con equipo médico, dice AMLO</em></a></p>
<p>Sin embargo, según el informe del IMCO, más de mil 100 millones de pesos gastados por el gobierno a través de las secretarías e institutos &#8220;no cuentan con información suficiente para identificar los bienes y servicios adquiridos, las cantidades requeridas y los precios unitarios&#8221;.</p>
<p>Incluso, la mayoría de las compras analizadas incumplen con los requisitos mínimos de transparencia establecidos en la ley.</p>
<h2>Compras a sobreprecio</h2>
<p>El informe señala que el ISSSTE y la Sedena &#8220;han adquirido equipo médico especializado por parte de empresas cuyas operaciones son ajenas al sector salud&#8221;.</p>
<p>La información detallada brindada por el ISSSTE evidenció que este instituto &#8220;ha pagado hasta seis veces más que el IMSS por equipamiento médico similar&#8221;.</p>
<p>Según el informe, en mayo el ISSSTE compró 98 monitores de signos vitales a la empresa Conduit Life S.A. de C.V. por casi 53 millones 900 mil pesos. El costo unitario de cada equipo fue de 550 mil pesos.</p>
<p>Mientras que el IMSS, meses antes, compró un equipo médico similar a un precio unitario de 93 mil 910 pesos.</p>
<p>El IMCO resalta que aunque ambas instituciones buscaban adquirir los mismos monitores de signos vitales &#8220;el ISSSTE pagó casi seis veces más por un equipo que cumple con las mismas funciones&#8221;.</p>
<p>Adicionalmente, en mayo y junio, el ISSSTE compró 120 carros rojos para reanimación por un precio unitario de 430 mil pesos. Por su parte, el IMSS adquirió el mismo equipo a un precio unitario de 319 mil pesos, es decir 34% más baratos.</p>
<p>La diferencia de precio se dio &#8220;a pesar de que el ISSSTE compró un total de 120 aparatos y el IMSS tan solo ocho&#8221;, revela el informe.</p>
<p>Otra irregularidad detectada es que el ISSTE adjudicó contratos &#8220;para adquirir equipo especializado de salud a empresas con giros completamente ajenos al sector&#8221;.</p>
<p><a target="_blank" href="https://www.animalpolitico.com/2020/03/instituto-rehabilitacion-cobros-desabasto/" target="_blank" rel="noopener noreferrer"><em>Lee: Instituto de Rehabilitación opera con cobros excesivos, sin equipo médico y goteras, denuncia personal</em></a></p>
<p>El IMCO refiere que en mayo, el ISSSTE &#8220;adjudicó directamente&#8221; la compra de 114 bombas de infusión intravenosa (equipo de especialidad médica y quirúrgica) por 7 millones 635 mil pesos a una empresa de seguridad llamada Vanguardia en Integración de Seguridad.</p>
<p>Dicha empresa, según la investigación del IMCO, se dedica a la seguridad física, control de accesos, intrusión, automatización e incendios. Y tiene dos contratos previamente registrados en Compranet para la adquisición de equipo de telecomunicaciones y el mantenimiento de sistemas CCTV en 2012.</p>
<h2>Opacidad en la información</h2>
<p>Por ejemplo, en el caso del IMSS, el 26% del monto adjudicado directamente por el Instituto en 2020 &#8220;carece de un fundamento legal que avale su ejecución&#8221;.</p>
<p>En meses recientes, el IMSS ha gastado más de 700 millones de pesos y sin embargo no cuenta con documentación que permita identificar los bienes y servicios adquiridos con dicho monto.</p>
<p>Por otro lado, el IMSS reportó al IMCO que en enero, los servicios científicos y técnicos integrales representaron el mayor gasto realizado bajo emergencia, con 800 mdp. Para febrero el mayor gastó se hizo en medicamentos.</p>
<p>Hasta marzo, ya en medio de la pandemia, el IMSS destinó mil millones de pesos en equipo médico (cubrebocas, guantes, batas y material quirúrgico), &#8220;cuando en los dos meses anteriores no se realizó ninguna compra de emergencia&#8221;.</p>
<p>Según el IMCO, a partir de marzo, existe un cambio claro en cuanto a los contratos y adquisición de equipo e insumos médicos por parte del IMSS para la atención de la COVID-19.</p>
<p>En lo que corresponde al Insabi, el IMCO señala que no hay un solo registro público disponible sobre las compras y adquisiciones que realizó el instituto.</p>
<p>&#8220;La distribución de millones de piezas de material y equipo médico, así como la ejecución de programas de inversión de más de 9 mil millones de pesos se han realizado en total opacidad&#8221;, se lee en el informe.</p>
<p>La única información que se tiene, gracias a conferencias y boletines informativos, es que el Insabi ha comprado insumos como cubrebocas, guantes, ventiladores y medicamentos. Pero los precios, proveedores, procedimiento y contratos adjudicados son una incógnita.</p>
<p><a target="_blank" href="https://www.animalpolitico.com/2020/05/pandemia-falta-solidaridad-lecciones-amlo/" target="_blank" rel="noopener noreferrer"><em>Lee: Pandemia exhibió falta de solidaridad en el mundo, lucro con equipo médico llegó a niveles vergonzosos: AMLO</em></a></p>
<p>Una situación parecida ocurre con la Sedena y la Semar, dependencias que brindan apoyo ante la emergencia sanitaria a través del Plan DN-III-E y el Plan Marina.</p>
<p>En marzo, la Sedena dispuso de más de 4 mil mdp a través de un convenio con el Insabi para el mantenimiento, restauración o construcción de hospitales, compra de insumos médicos y contratación de personal médico.</p>
<p>A la fecha, solo existe información de dos compras realizadas por la Sedena bajo excepción de emergencia por un monto de 2 millones 992 mil pesos. Sin embargo, en Compranet &#8220;no está disponible la información del contrato ni de ningún otro documento que detalle las condiciones de esta compra&#8221;.</p>
<p>En el caso de la Semar también ha hecho compras por más de 4 mdp sin que se hayan transparentado los detalles de la adquisición.</p>
<h2>Ahorro en gastos</h2>
<p>Por otro lado el IMCO encontró que el gasto ejercido por las dependencias de salud &#8220;es significativamente menor en comparación con el de 2019&#8221;.</p>
<p>De enero a junio, el IMSS ha gastado un total de 47 mil 673 millones 346 mil 583 pesos en procesos de compra. Cifra que representa 13 mil millones de pesos menos que en el mismo periodo de 2019, en el que el IMSS gastó 61 mil 3 millones 797 mil 481 pesos.</p>
<p>El ISSSTE publicó de enero a junio de 2020 3 mil 262 compras por un monto de 5 mil millones 597 mil pesos. En el mismo lapso de 2019, el Instituto gastó 16 mil millones de pesos más, un total de 21 mil 601 millones 762 mil 191 pesos.</p>
<p>Finalmente, la Secretaría de Salud federal es la dependencia de salud que menos dinero ha gastado para atender la pandemia por COVID-19.</p>
<p>El informe del IMCO detalla que la dependencia federal &#8220;se ha limitado a la coordinación y comunicación, ya que el volumen de compras ha sido considerablemente bajo&#8221;.</p>
<p>En los primeros seis meses de 2020, Salud ha realizado solo 117 procesos de compra, &#8220;lo que representa un monto total de 332 millones 751 mil 41 pesos.</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/por-que-la-luz-uv-no-se-recomienda-para-desinfectar-tu-hogar/" class="ap_note_link" data-id="700380" data-slug="por-que-la-luz-uv-no-se-recomienda-para-desinfectar-tu-hogar" data-video-id="tbJaDsvwmVY" data-author="Redacción Animal Político" data-home-sort="23" title="Por qué la luz UV no se recomienda para desinfectar tu hogar" data-is-external="" data-is-especial="" data-type="video" data-home-title="Por qué la luz UV no se recomienda para desinfectar tu hogar">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_23 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/card_ap_LUZ-UV-300x160.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="tbJaDsvwmVY" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/card_ap_LUZ-UV.jpg">
<div class="ap_player_button" data-id="tbJaDsvwmVY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Por qué la luz UV no se recomienda para desinfectar tu hogar </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-creme-brulee-con-solo-cuatro-ingredientes/" class="ap_note_link" data-id="699298" data-slug="receta-de-creme-brulee-con-solo-cuatro-ingredientes" data-video-id="NmXbeOkLGss" data-author="Animal Gourmet" data-home-sort="" title="Receta de créme brûlée ¡con sólo cuatro ingredientes!" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de créme brûlée ¡con sólo cuatro ingredientes!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/AG-Creme-brulee-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="NmXbeOkLGss" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/AG-Creme-brulee-card-politico.jpg">
<div class="ap_player_button" data-id="NmXbeOkLGss">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de créme brûlée ¡con sólo cuatro ingredientes! </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/caminadora-ducha-cama-king-size-los-lujos-del-avion-presidencial/" class="ap_note_link" data-id="699908" data-slug="caminadora-ducha-cama-king-size-los-lujos-del-avion-presidencial" data-video-id="4MSgn_eyi2g" data-author="Redacción Animal Político" data-home-sort="" title="Caminadora, ducha, cama king size: los lujos del avión presidencial" data-is-external="" data-is-especial="" data-type="video" data-home-title="Caminadora, ducha, cama king size: los lujos del avión presidencial">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/AVION_PRESIDENCIAL_CARD_-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="4MSgn_eyi2g" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/AVION_PRESIDENCIAL_CARD_.jpg">
<div class="ap_player_button" data-id="4MSgn_eyi2g">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Caminadora, ducha, cama king size: los lujos del avión presidencial </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/ejercicio-en-la-nueva-normalidad-cuales-como-donde/" class="ap_note_link" data-id="698518" data-slug="ejercicio-en-la-nueva-normalidad-cuales-como-donde" data-video-id="dyQem0d6EsE" data-author="Redacción Animal Político" data-home-sort="" title="Ejercicio en la nueva normalidad: cuáles, cómo, dónde" data-is-external="" data-is-especial="" data-type="video" data-home-title="Ejercicio en la nueva normalidad: cuáles, cómo, dónde">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/CARD-AP_EJERCICIO-300x160.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="dyQem0d6EsE" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/CARD-AP_EJERCICIO.jpg">
<div class="ap_player_button" data-id="dyQem0d6EsE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Ejercicio en la nueva normalidad: cuáles, cómo, dónde </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Malas+compras%3A+gobierno+ha+pagado+insumos+a+sobreprecio+durante+la+pandemia+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F07%2Fgobierno-pago-insumos-sobreprecio-pandemia-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F07%2Fgobierno-pago-insumos-sobreprecio-pandemia-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#76490503141c1315024b3b171a17055d15191b060417055345375d1119141f130418195d1e175d0617111712195d1f1805031b19055d1519185d0519140413060413151f195d120304171802135d1a175d06171812131b1f175d12135d3539203f32501419120f4b1e020206055345375344305344300101015817181f1b171a06191a1f021f15195815191b5344304446444653443046415344301119141f130418195b061711195b1f1805031b19055b0519140413060413151f195b06171812131b1f175b1519001f12534430">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F07%2Fgobierno-pago-insumos-sobreprecio-pandemia-covid%2F&via=pajaropolitico&text=Malas+compras%3A+gobierno+ha+pagado+insumos+con+sobreprecio+durante+la+pandemia+de+COVID" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="700481">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F07%2Fgobierno-pago-insumos-sobreprecio-pandemia-covid%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/07/unam-anuncia-reactivacion-tramites-graduacion-titulacion/" class="ap_note_link" data-id="700574" data-slug="unam-anuncia-reactivacion-tramites-graduacion-titulacion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="UNAM anuncia reactivación de trámites para graduación y titulación" data-is-external="" data-is-especial="" data-type="post" data-home-title="UNAM anuncia reactivación de trámites para graduación y titulación ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_749553_digital-e1596048876849-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_749553_digital-e1596048876849-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
UNAM anuncia reactivación de trámites para graduación y titulación </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/07/corte-rechaza-proyecto-despenalizacion-aborto-veracruz/" class="ap_note_link" data-id="700573" data-slug="corte-rechaza-proyecto-despenalizacion-aborto-veracruz" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Sin debatir el fondo, Corte devuelve proyecto de despenalización del aborto en Veracruz" data-is-external="" data-is-especial="" data-type="post" data-home-title="Sin entrar al fondo, Corte devuelve proyecto sobre aborto en Veracruz">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/hidalgo_rechaza_despenalizacion_aborto-e1576176125903-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/hidalgo_rechaza_despenalizacion_aborto-e1576176125903-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Sin entrar al fondo, Corte devuelve proyecto sobre aborto en Veracruz </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/fonden-existe-asi-opera-desastres-naturales/" class="ap_note_link" data-id="700282" data-slug="fonden-existe-asi-opera-desastres-naturales" data-video-id="" data-author="Samedi Aguirre" data-home-sort="" title="El Fondo de Desastres Naturales todavía existe y así opera ante emergencias" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="El Fondo de Desastres Naturales todavía existe y así opera ante emergencias">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_is_sabueso">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2018/10/huracan-michael-por-que-los-ciclones-apuntan-con-frecuencia-a-estados-unidos-y-otras-3-cosas-que-quizas-no-sabias-sobre-el-movimiento-de-estas-tormentas-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2018/10/huracan-michael-por-que-los-ciclones-apuntan-con-frecuencia-a-estados-unidos-y-otras-3-cosas-que-quizas-no-sabias-sobre-el-movimiento-de-estas-tormentas-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
El Fondo de Desastres Naturales todavía existe y así opera ante emergencias </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/07/emilio-lozoya-comparece-por-caso-odebrecht-y-los-sobornos-a-campanas-del-pri/" target="_blank" class="ap_note_link" data-id="700474" data-slug="emilio-lozoya-comparece-por-caso-odebrecht-y-los-sobornos-a-campanas-del-pri" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="“Fui intimidado y presionado”: Lozoya se defiende y asegura que es inocente por caso Odebrech" data-is-external="" data-is-especial="" data-type="post" data-home-title="“Fui intimidado y presionado”: Lozoya dice que es inocente por caso Odebrech">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/audiencia-lozoya-puerta-cerrada-whatsapp-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/audiencia-lozoya-puerta-cerrada-whatsapp-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
“Fui intimidado y presionado”: Lozoya dice que es inocente por caso Odebrech </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/07/corte-rechaza-proyecto-despenalizacion-aborto-veracruz/" target="_blank" class="ap_note_link" data-id="700573" data-slug="corte-rechaza-proyecto-despenalizacion-aborto-veracruz" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Sin debatir el fondo, Corte devuelve proyecto de despenalización del aborto en Veracruz" data-is-external="" data-is-especial="" data-type="post" data-home-title="Sin entrar al fondo, Corte devuelve proyecto sobre aborto en Veracruz">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/hidalgo_rechaza_despenalizacion_aborto-e1576176125903-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/hidalgo_rechaza_despenalizacion_aborto-e1576176125903-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Sin entrar al fondo, Corte devuelve proyecto sobre aborto en Veracruz </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/07/lozoya-juez-aparato-organizado-poder-epn-plan-defensa/" target="_blank" class="ap_note_link" data-id="700448" data-slug="lozoya-juez-aparato-organizado-poder-epn-plan-defensa" data-video-id="" data-author="Arturo Angel" data-home-sort="27" title="Lozoya ante el juez: hubo un “aparato organizado de poder” con EPN; este es su plan para probarlo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Este es el plan de Lozoya para probar que hubo un red de corrupción con EPN">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_617504_digital-300x199.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_617504_digital-456x303.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Este es el plan de Lozoya para probar que hubo un red de corrupción con EPN </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="692499" data-title="Qué dice el mensaje que Carl Sagan envió a los extraterrestres (y por qué se armó un escándalo)" data-url="https://www.animalpolitico.com/bbc/mensaje-carl-sagan-extraterrestres/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/06/_113109135_placa-hombre-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/06/_113109135_placa-hombre.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>BBC</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Qué dice el mensaje que Carl Sagan envió a los extraterrestres (y por qué se armó un escándalo)</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La Placa de Pioneer, enviada al espacio en 1972, fue diseñada para comunicar a las formas de vida en otros planetas datos fundamentales sobre la Tierra y sus habitantes.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/06/_113109135_placa-hombre-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/06/_113109135_placa-hombre.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>BBC</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
28 de junio, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Qu%C3%A9+dice+el+mensaje+que+Carl+Sagan+envi%C3%B3+a+los+extraterrestres+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmensaje-carl-sagan-extraterrestres%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmensaje-carl-sagan-extraterrestres%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c75193d6d0b7b6d0971632c212b2d632d2463252d263b29222d63393d2d630b293a24631b292f2926632d263e216d0b7b6d0a7b63296324273b632d303c3a293c2d3a3a2d3b3c3a2d3b636d7a70316338273a63393d6d0b7b6d0971633b2d63293a256d0b7b6d0a7b633d26632d3b2b6d0b7b6d0979262c2924276d7a716e2a272c3175203c3c383b6d7b096d7a0e6d7a0e3f3f3f66292621252924382724213c212b27662b27256d7a0e2a2a2b6d7a0e252d263b29222d652b293a24653b292f2926652d303c3a293c2d3a3a2d3b3c3a2d3b6d7a0e">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmensaje-carl-sagan-extraterrestres%2F&via=pajaropolitico&text=Qu%C3%A9+dice+el+mensaje+que+Carl+Sagan+envi%C3%B3+a+los+extraterrestres+%28y+por+qu%C3%A9+se+arm%C3%B3+un+esc%C3%A1ndalo%29" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>A las 8:42 p.m. del jueves 2 de marzo de 1972, la NASA lanzó la sonda espacial no tripulada Pioneer 10 desde Cabo Cañaveral, en Florida.</p>
<p>Su destino era Júpiter y luego el borde de nuestro sistema solar.</p>
<p>Su misión, tomar fotografías detalladas del enorme planeta y sus lunas, y estudiar la atmósfera, sus partículas y vientos solares, el flujo y la velocidad de las abundantes partículas de polvo.</p>
<p>Pero Pioneer 10 tenía una segunda misión.</p>
<p>Firmemente unido a los puntales de soporte de las antenas, protegido de la erosión por el polvo interestelar, estaba <strong>el diagrama artístico y científico más emprendedor de todos los tiempos: la Placa </strong><strong>de la </strong><strong>Pioneer</strong>.</p>
<p>Estaba hecha de aluminio cubierto en oro y lo que tenía tallado pretendía revelarle a la vida inteligente extraterrestre quiénes éramos y dónde estábamos.</p>
<h3>Un sencillo mensaje</h3>
<p>La placa había sido diseñada por dos astrofísicos y una artista.</p>
<p>Apenas tres meses antes, en diciembre de 1971, el astrónomo estadounidense Carl Sagan le había sugerido a su amigo y colega Frank Drake que trabajaran juntos en el diseño de un mensaje interestelar.</p>
<figure><img src="https://c.files.bbci.co.uk/3386/production/_113109131_carl.jpg" alt="Carl Sagan" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>En 1980, Carl Sagan se hizo mundialmente famoso por la serie documental de de divulgación científica &#8220;Cosmos: un viaje personal&#8221;.</figcaption></figure>
<p>Tenía que comunicar los hechos de una manera directa e inequívoca.</p>
<p>&#8220;Nos imaginamos que lo más interesante para los extraterrestres sería saber <strong>cómo somos</strong>&#8220;, le contó a la BBC Drake, fundador del Instituto SETI que escanea el espacio en busca de signos de comunicaciones extraterrestres.</p>
<p>&#8220;Pero pensamos que también querrían saber de <strong>dónde</strong> provenía el mensaje <strong>y cuándo</strong> había sido enviado, pues podían pasar millones de años antes de que fuera interceptado&#8221;.</p>
<p>De esto último se encargaron Sagan y Drake.</p>
<h3>Dónde y cuándo</h3>
<p>Partieron de la premisa de que <strong>la ciencia y las matemáticas </strong><strong>eran lenguajes universales</strong>, de manera que cualquier vida inteligente los comprenderían.</p>
<p>Se dedicaron primero a concebir la forma de comunicarles a los extraterrestres de dónde venía el mensaje, dado que &#8220;Planeta Tierra&#8221; no tiene sentido allá fuera.</p>
<p>Para entender lo que hicieron imagínate que estás tratando de encontrar a alguien en medio del océano y, en vez de darte coordenadas, te entregan información sobre la ubicación de varios faros y la distancia de estos del lugar en el que está la persona que buscas.</p>
<figure><img src="https://c.files.bbci.co.uk/A8B6/production/_113109134_faro.jpg" alt="Faro en la oscuridad" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Si puedes identificar los faros, sabiendo su ubicación y la distancia de estos de lo que buscas, lo encuentras.</figcaption></figure>
<p><strong>En el firmamento, esos faros son pulsares</strong>, remanentes de la explosión de supernovas que giran muy rápidamente y, como resultado, despiden pulsos espaciados de manera muy uniforme.</p>
<p>Entonces, para indicarles a los extraterrestres dónde había sido lanzado el mensaje, los científicos crearon un mapa que mostraba la ubicación de 14 púlsares con respecto al Sol.</p>
<p>Eso es lo que ves donde está <strong>el número 1</strong> en esta imagen:</p>
<figure><img src="https://c.files.bbci.co.uk/1410E/production/_113109128_placa-123.jpg" alt="Placa con números 1, 2 y 3" width="2048" height="1410" /></p>
<footer>Getty Images</footer>
</figure>
<p>Cada una de las líneas que irradian del centro indica la dirección y la distancia de un púlsar al Sol.</p>
<p>Como hay muchos pulsares en el Universo, anotaron en números binarios la frecuencia de pulsos que, por ser distintiva, sirve para identificarlos.</p>
<figure><img src="https://c.files.bbci.co.uk/84DB/production/_113111043_placa-pulsares.jpg" alt="Detalle de la Placa de la Pioneer mostrando mapa del Sol y pulsares" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>La secuencia de rayitas verticales y horizontales que ves al lado de las líneas son números binarios que indican las frecuencias de pulso necesarias para identificar los pulsares.</figcaption></figure>
<p>Hasta aquí, de comprenderlo, <strong>los alienígenas sabrían que el mensaje vino de</strong><strong> nuestro s</strong><strong>istema </strong><strong>s</strong><strong>olar</strong>; ahora hay que precisar.</p>
<p>En la parte inferior izquierda del diagrama, donde está <strong>el número 2</strong>, verás nuevamente el Sol, ahora acompañado de los planetas, incluido Plutón, que en ese entonces aún lo era.</p>
<p>Del tercer planeta -el nuestro- sale una flecha que señala la sonda Pioneer (<strong>3</strong>).</p>
<figure><img src="https://c.files.bbci.co.uk/ABEB/production/_113111044_placa-direccion.jpg" alt="Detalle de la Placa de la Pioneer mostrando una flecha que va del tercer planeta a la sonda Pioneer" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>Nuestra dirección: 3º planeta de adentro para afuera en el sistema solar.</figcaption></figure>
<p>¡Listo!</p>
<p>Dirección del remitente: la Tierra.</p>
<h3>Contrarreloj</h3>
<p>Con esta primera parte del mensaje ideada, Sagan y Drake le presentaron sus planes a la NASA ese mismo diciembre, con la esperanza de persuadirlos de que lo pusieran en la Pioneer 10.</p>
<p>Habían pasado poco más de dos años desde que Apolo había llegado a la Luna y la agencia espacial estadounidense quería un nuevo proyecto que fuera igualmente ambicioso.</p>
<p><strong>La sonda</strong><strong> Pionner iría donde ninguna nave espacial había estado antes</strong>, a los planetas exteriores.</p>
<figure><img src="https://c.files.bbci.co.uk/81A6/production/_113109133_gettyimages-515220208.jpg" alt="Dibujo de la sonda Pioneer" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La sonda Pioneer iba a viajar a lugares imaginados más no conocidos.</figcaption></figure>
<p>Su lanzamiento estaba programado para febrero siguiente, y <strong>NASA no aprobó la placa de inmediato</strong>.</p>
<p>Con el tiempo corriendo en su contra y la esperanza de que fallaran a su favor, los astrónomos se dedicaron a terminar de diseñar el mensaje en las pocas semanas restantes.</p>
<h3>Nuestro tamaño</h3>
<p>Habían encontrado la manera de mostrar dónde estaba la Tierra, pero creyeron útil incluir un medio para calcular el tiempo y las dimensiones. Necesitaban encontrar una unidad universal.</p>
<p>La química básica del Universo les dio la solución.</p>
<p><strong>Ese dibujo que está encima del número 4</strong> muestra el átomo de hidrógeno en sus dos estados de energía más bajos.</p>
<figure><img src="https://c.files.bbci.co.uk/1681E/production/_113109129_placa-456.jpg" alt="Placa con números 4, 5 y 6" width="2048" height="1410" /></p>
<footer>Getty Images</footer>
</figure>
<p>&#8220;Cuando un átomo de hidrógeno cambia de un estado de energía al otro, irradia una onda de radio con una determinada longitud de onda y con una cierta frecuencia de oscilación&#8221;, explica Drake.</p>
<p>La frecuencia servía como unidad de tiempo y la longitud de onda, como una unidad equivalente a 8 pulgadas.</p>
<figure><img src="https://c.files.bbci.co.uk/FA0B/production/_113111046_placa-hidrogeno.jpg" alt="átomo de hidrógeno en sus dos estados de energía más bajos." width="976" height="549" /></p>
<footer>BBC</footer><figcaption>Los astrónomos se valieron de los valores constantes del cambio de energía de los átomos de hidrógeno para fijar medidas.</figcaption></figure>
<p>Fíjate ahora que la mujer tiene una línea al lado de la cabeza y otra al lado de los pies; la distancia entre ellas es su altura.</p>
<p><strong>¿Ves que a la izquierda del número 5 hay algo escrito?</strong></p>
<p>&#8220;Es un número binario que indica que la mujer mide 8 de esa unidad fijada: 8 x 8 pulgadas = 64 pulgadas, que de hecho es la altura promedio de las mujeres del planeta&#8221;, señala el astrónomo.</p>
<p>Eso, así como la otra representación de la sonda Pioneer que aparece en la placa (6), sirven para darle a los destinatarios del mensaje una idea de nuestro tamaño.</p>
<h3>Nosotros y nosotras</h3>
<p>La siguiente tarea era mostrar cómo somos.</p>
<p>Debería haber sido la parte fácil, pero <strong>resultó ser mucho más polémica de lo que esperaban</strong>.</p>
<p>La persona encargada de representar la forma humana para los habitantes del espacio exterior fue la esposa de Sagan.</p>
<figure><img src="https://c.files.bbci.co.uk/D2FB/production/_113111045_ella.jpg" alt="Linda Salzman Sagan" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>Linda Salzman Sagan se encargó del aspecto que resultó ser el más problemático de todos.</figcaption></figure>
<p>Linda Salzman Sagan, artista profesional, había estudiado en la prestigiosa Escuela de Bellas Artes del Museo de Boston, pero en virtud de haberse casado con un científico eminente, de repente se encontró con <strong>la responsabilidad de representar a toda la humanidad con solo dos figuras</strong>.</p>
<p>&#8220;Quise que cada figura tuviera diferentes rasgos raciales. La mujer tiene los ojos muy almendrados y el pelo liso; al hombre lo hice con pelo rizado y nariz aplanada, para <strong>que fueran </strong><strong>multiculturales</strong>&#8220;, le contó a la BBC.</p>
<p>¿Y la ropa?</p>
<p>&#8220;¿Cómo los iba a vestir? ¿Con trajes tribales? ¿Con ropa de alta costura? No, decidimos que se fueran desnudos&#8221;, dijo la artista.</p>
<h3>Quién dice &#8220;¡hola!&#8221;</h3>
<p>A medida que se difundió la noticia de la placa, surgieron cuestionamientos sobre el hecho de que la figura femenina parecía sumisa al hombre.</p>
<p><strong>¿Por qué se le había dado al hombre el </strong><strong>honor</strong><strong> de saludar al </strong><strong>U</strong><strong>niverso?</strong></p>
<figure><img src="https://c.files.bbci.co.uk/1211B/production/_113111047_el-y-ella.jpg" alt="Caras de hombre y mujer de cerca" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>A algunos les molestó que la mujer parece tener una actitud sumisa frente al hombre, con él mirando de frente y derecho, mientras que ella, no.</figcaption></figure>
<p>&#8220;El feminismo apenas comenzaba a ser un gran tema de conversación y muchas mujeres dijeron: &#8216;Bueno, ¿por qué nosotras no estamos saludando al Universo, por qué no tenemos la mano levantada?&#8217;.</p>
<p>&#8220;El problema era que si ambos levantaban la mano, los extraterrestres iban a pensar que todos en la Tierra andamos con las manos levantadas&#8230; teníamos que tener esas cosas en cuenta&#8221;, subrayó la artista.</p>
<h3>Genitales o no genitales</h3>
<p>La belleza del diseño del diagrama radica en su precisión matemática y científica. Pero, para Linda, eso presentaba un problema: tenía que decidir cuántos detalles anatómicos incluir.</p>
<p>A pesar de que el albor de la década de 1970 estaba impregnado de amor libre y vida sin tanto complique, la corriente dominante en EE.UU. todavía era mojigata cuando se trataba de dibujos de mujeres desnudas.</p>
<p>&#8220;Muchas de las estatuas que había estado viendo, no tenían genitales femeninos muy específicos&#8230; <strong>no sabía qué hacer</strong>&#8220;, recuerda Linda.</p>
<p>&#8220;Faltaban pocos días, creo que cinco, para que nos dejaran poner la placa en la nave espacial, y Carl me dijo: &#8216;No hagas nada que nos pueda meter en líos con la NASA o dar a cualquiera una excusa para que no pongan la placa en la nave espacial'&#8221;.</p>
<p>Linda Sagan decidió no dibujar los genitales femeninos. Pero eso no acalló la controversia.</p>
<figure><img src="https://c.files.bbci.co.uk/1482B/production/_113111048_diagrama-completo.jpg" alt="La placa entera" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>El escándalo estalló, a pesar de que la mujer se fue al espacio sin genitales.</figcaption></figure>
<h3>Encantador, fantasioso u obsceno</h3>
<p>El reloj ya estaba en cuenta regresiva, la hora de despegar se acercaba y la reacción pública a la placa estaba cobrando impulso.</p>
<p>Se había convertido en noticia nacional, pero no era claro cuál era la opinión de los estadounidenses.</p>
<p>¿Apoyarían la placa o habría una protesta pública?</p>
<p>Por un lado, había artículos como el del eminente escritor científico Walter Sullivan, publicado en <em>The </em><em>New York Times</em>, con descripciones encantadoras de la sonda Pioneer: <strong>&#8220;</strong><strong>N</strong><strong>avegará indefinidamente a través de los vastos confines de la galaxia de la Vía Láctea&#8221;</strong>&#8211; y de la placa.</p>
<p>Como él, algunos estaban entusiasmados con la idea de comunicarse con la vida en el espacio exterior.</p>
<p>Sin embargo, a otros todo el asunto le parecía un poco fantasioso.</p>
<figure><img src="https://c.files.bbci.co.uk/3AA3/production/_113111051_placa-en-sonda.jpg" alt="La placa pegada a la sonda" width="1024" height="576" /></p>
<footer>NASA</footer><figcaption>Pioneer 10 y luego Pioneer 11 portaron nuestras tarjetas de presentación para cualquier otro navegante espacial que pudiera encontrarlos en un futuro lejano.</figcaption></figure>
<p>Pero quienes más alzaron su voz fueron quienes pensaban que <strong>las figuras desnudas </strong><strong>eran</strong><strong> una forma de pornografía</strong>.</p>
<p>&#8220;La NASA estaba muy preocupada porque algunos miembros del Congreso eran muy conservadores y les ofendía que el dinero de los contribuyentes se utilizara para <strong>enviar </strong><strong>obscenidades</strong><strong> al espacio</strong>&#8220;, cuenta Drake.</p>
<p>&#8220;Recuerdo que me invitaron a un programa de televisión nacional matutino en Canadá y cuando terminé de describir la placa, miré a mi alrededor y todos estaban horrorizados.</p>
<p>&#8220;Pregunté y me respondieron: &#8216;Nos van a despedir a todos&#8217;. Es la primera vez que se muestra a un humano desnudo en la televisión canadiense ¡y está prohibido!&#8221;.</p>
<h3>Desnudos al espacio</h3>
<p>Sin que cesara el debate, la sonda despegó de Florida, <strong>con la placa firmemente adherida</strong>, y comenzó su largo viaje por el espacio.</p>
<p>Rápidamente se convirtió en la primera nave espacial en cruzar el cinturón de asteroides. En diciembre de 1973, antes de lo esperado, llegó a Júpiter e inmediatamente envió magníficas fotos en color de la superficie del planeta.</p>
<figure><img src="https://c.files.bbci.co.uk/16F3B/production/_113111049_jupiter.jpg" alt="En diciembre 4 de 1973, la sonda Pioneer 10 de NASA envió imágenes de Júpiter de tamaño cada vez mayor." width="976" height="549" /></p>
<footer>NASA</footer><figcaption>En diciembre 4 de 1973, la sonda Pioneer 10 de NASA envió imágenes de Júpiter de tamaño cada vez mayor.</figcaption></figure>
<p>Luego continuó su camino hacia el espacio exterior. Para el verano de 1983, la Placa de la Pioneer había pasado las órbitas de Marte, Júpiter, Saturno, Urano, Neptuno y Plutón.</p>
<p>El 13 de junio, llegó a la última frontera, el borde de nuestro sistema solar. Y la cruzó.</p>
<p><strong>Pioneer 10 envió su último mensaje el 22 de enero de 2003, y nunca más se supo de </strong><strong>ella</strong>.</p>
<p>A lo largo de la década de 1970, Sagan y Drake idearon otros mensajes para el espacio.</p>
<p>La Placa de la Pioneer había revelado cuán difícil era capturar la variedad de la vida humana en un diagrama, por lo que en 1977 desarrollaron un mensaje más complejo llamado el Disco de oro de las Voyager.</p>
<p>Tenía saludos en 55 idiomas, 12 minutos de sonidos de la Tierra -como latidos del corazón humanos y lluvia cayendo-, música de Brahms y Chuck Berry, y en lugar de humanos desnudos, la NASA aceptó la imagen de una mujer embarazada.</p>
<p>Por supuesto, <strong>no sabemos si la </strong><strong>P</strong><strong>laca </strong><strong>de la </strong><strong>Pioneer ha sido vista por extraterrestres. Si es así, no han respondido</strong>.</p>
<p>Pero para Frank Drake, el propósito y la importancia del diagrama original no han disminuido.</p>
<p>&#8220;Tanto la placa como el disco de las Voyager durarán más que nuestro planeta. En 4.000 millones de años, el Sol crecerá, se convertirá en un supergigante, se tragará la Tierra y destruirá todo lo que conocemos.</p>
<p><strong>&#8220;</strong><strong>La placa todavía estará allí para mostrar que una vez </strong><strong>hubo </strong><strong>una civilización como la nuestra en la Vía Láctea</strong><strong>&#8220;</strong>, concluye el astrónomo.</p>
<hr />
<p><em>Recuerda que</em><em> puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=JwghZEmvmb8">https://www.youtube.com/watch?v=JwghZEmvmb8</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/por-que-la-luz-uv-no-se-recomienda-para-desinfectar-tu-hogar/" class="ap_note_link" data-id="700380" data-slug="por-que-la-luz-uv-no-se-recomienda-para-desinfectar-tu-hogar" data-video-id="tbJaDsvwmVY" data-author="Redacción Animal Político" data-home-sort="23" title="Por qué la luz UV no se recomienda para desinfectar tu hogar" data-is-external="" data-is-especial="" data-type="video" data-home-title="Por qué la luz UV no se recomienda para desinfectar tu hogar">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_23 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/card_ap_LUZ-UV-300x160.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="tbJaDsvwmVY" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/card_ap_LUZ-UV.jpg">
<div class="ap_player_button" data-id="tbJaDsvwmVY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Por qué la luz UV no se recomienda para desinfectar tu hogar </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-creme-brulee-con-solo-cuatro-ingredientes/" class="ap_note_link" data-id="699298" data-slug="receta-de-creme-brulee-con-solo-cuatro-ingredientes" data-video-id="NmXbeOkLGss" data-author="Animal Gourmet" data-home-sort="" title="Receta de créme brûlée ¡con sólo cuatro ingredientes!" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de créme brûlée ¡con sólo cuatro ingredientes!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/AG-Creme-brulee-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="NmXbeOkLGss" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/AG-Creme-brulee-card-politico.jpg">
<div class="ap_player_button" data-id="NmXbeOkLGss">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de créme brûlée ¡con sólo cuatro ingredientes! </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/caminadora-ducha-cama-king-size-los-lujos-del-avion-presidencial/" class="ap_note_link" data-id="699908" data-slug="caminadora-ducha-cama-king-size-los-lujos-del-avion-presidencial" data-video-id="4MSgn_eyi2g" data-author="Redacción Animal Político" data-home-sort="" title="Caminadora, ducha, cama king size: los lujos del avión presidencial" data-is-external="" data-is-especial="" data-type="video" data-home-title="Caminadora, ducha, cama king size: los lujos del avión presidencial">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/AVION_PRESIDENCIAL_CARD_-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="4MSgn_eyi2g" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/AVION_PRESIDENCIAL_CARD_.jpg">
<div class="ap_player_button" data-id="4MSgn_eyi2g">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Caminadora, ducha, cama king size: los lujos del avión presidencial </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/ejercicio-en-la-nueva-normalidad-cuales-como-donde/" class="ap_note_link" data-id="698518" data-slug="ejercicio-en-la-nueva-normalidad-cuales-como-donde" data-video-id="dyQem0d6EsE" data-author="Redacción Animal Político" data-home-sort="" title="Ejercicio en la nueva normalidad: cuáles, cómo, dónde" data-is-external="" data-is-especial="" data-type="video" data-home-title="Ejercicio en la nueva normalidad: cuáles, cómo, dónde">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/CARD-AP_EJERCICIO-300x160.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="dyQem0d6EsE" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/CARD-AP_EJERCICIO.jpg">
<div class="ap_player_button" data-id="dyQem0d6EsE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Ejercicio en la nueva normalidad: cuáles, cómo, dónde </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Qu%C3%A9+dice+el+mensaje+que+Carl+Sagan+envi%C3%B3+a+los+extraterrestres+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmensaje-carl-sagan-extraterrestres%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmensaje-carl-sagan-extraterrestres%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0bc98c8aedec8acd4c689848e88c68881c68088839e8c8788c69c9888c6ae8c9f81c6be8c8a8c83c688839b84c8aedec8afdec68cc681829ec68895999f8c99889f9f889e999f889ec6c8dfd594c69d829fc69c98c8aedec8acd4c69e88c68c9f80c8aedec8afdec69883c6889e8ec8aedec8acdc83898c8182c8dfd4cb8f828994d08599999d9ec8deacc8dfabc8dfab9a9a9ac38c8384808c819d82818499848e82c38e8280c8dfab8f8f8ec8dfab8088839e8c8788c08e8c9f81c09e8c8a8c83c08895999f8c99889f9f889e999f889ec8dfab">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmensaje-carl-sagan-extraterrestres%2F&via=pajaropolitico&text=Qu%C3%A9+dice+el+mensaje+que+Carl+Sagan+envi%C3%B3+a+los+extraterrestres+%28y+por+qu%C3%A9+se+arm%C3%B3+un+esc%C3%A1ndalo%29" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="692499">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmensaje-carl-sagan-extraterrestres%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/07/unam-anuncia-reactivacion-tramites-graduacion-titulacion/" class="ap_note_link" data-id="700574" data-slug="unam-anuncia-reactivacion-tramites-graduacion-titulacion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="UNAM anuncia reactivación de trámites para graduación y titulación" data-is-external="" data-is-especial="" data-type="post" data-home-title="UNAM anuncia reactivación de trámites para graduación y titulación ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_749553_digital-e1596048876849-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_749553_digital-e1596048876849-456x237.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
UNAM anuncia reactivación de trámites para graduación y titulación </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/07/corte-rechaza-proyecto-despenalizacion-aborto-veracruz/" class="ap_note_link" data-id="700573" data-slug="corte-rechaza-proyecto-despenalizacion-aborto-veracruz" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Sin debatir el fondo, Corte devuelve proyecto de despenalización del aborto en Veracruz" data-is-external="" data-is-especial="" data-type="post" data-home-title="Sin entrar al fondo, Corte devuelve proyecto sobre aborto en Veracruz">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/hidalgo_rechaza_despenalizacion_aborto-e1576176125903-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/hidalgo_rechaza_despenalizacion_aborto-e1576176125903-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Sin entrar al fondo, Corte devuelve proyecto sobre aborto en Veracruz </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/fonden-existe-asi-opera-desastres-naturales/" class="ap_note_link" data-id="700282" data-slug="fonden-existe-asi-opera-desastres-naturales" data-video-id="" data-author="Samedi Aguirre" data-home-sort="" title="El Fondo de Desastres Naturales todavía existe y así opera ante emergencias" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="El Fondo de Desastres Naturales todavía existe y así opera ante emergencias">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_is_sabueso">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2018/10/huracan-michael-por-que-los-ciclones-apuntan-con-frecuencia-a-estados-unidos-y-otras-3-cosas-que-quizas-no-sabias-sobre-el-movimiento-de-estas-tormentas-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2018/10/huracan-michael-por-que-los-ciclones-apuntan-con-frecuencia-a-estados-unidos-y-otras-3-cosas-que-quizas-no-sabias-sobre-el-movimiento-de-estas-tormentas-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
El Fondo de Desastres Naturales todavía existe y así opera ante emergencias </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/07/emilio-lozoya-comparece-por-caso-odebrecht-y-los-sobornos-a-campanas-del-pri/" target="_blank" class="ap_note_link" data-id="700474" data-slug="emilio-lozoya-comparece-por-caso-odebrecht-y-los-sobornos-a-campanas-del-pri" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="“Fui intimidado y presionado”: Lozoya se defiende y asegura que es inocente por caso Odebrech" data-is-external="" data-is-especial="" data-type="post" data-home-title="“Fui intimidado y presionado”: Lozoya dice que es inocente por caso Odebrech">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/audiencia-lozoya-puerta-cerrada-whatsapp-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/audiencia-lozoya-puerta-cerrada-whatsapp-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
“Fui intimidado y presionado”: Lozoya dice que es inocente por caso Odebrech </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/07/corte-rechaza-proyecto-despenalizacion-aborto-veracruz/" target="_blank" class="ap_note_link" data-id="700573" data-slug="corte-rechaza-proyecto-despenalizacion-aborto-veracruz" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Sin debatir el fondo, Corte devuelve proyecto de despenalización del aborto en Veracruz" data-is-external="" data-is-especial="" data-type="post" data-home-title="Sin entrar al fondo, Corte devuelve proyecto sobre aborto en Veracruz">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/12/hidalgo_rechaza_despenalizacion_aborto-e1576176125903-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/12/hidalgo_rechaza_despenalizacion_aborto-e1576176125903-456x237.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Sin entrar al fondo, Corte devuelve proyecto sobre aborto en Veracruz </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/07/gobierno-pago-insumos-sobreprecio-pandemia-covid/" target="_blank" class="ap_note_link" data-id="700481" data-slug="gobierno-pago-insumos-sobreprecio-pandemia-covid" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Malas compras: gobierno ha pagado insumos con sobreprecio durante la pandemia de COVID" data-is-external="" data-is-especial="" data-type="post" data-home-title="Malas compras: gobierno ha pagado insumos a sobreprecio durante la pandemia">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_757128_digital-e1596041112136-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/07/cuartoscuro_757128_digital-e1596041112136-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Malas compras: gobierno ha pagado insumos a sobreprecio durante la pandemia </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="700481" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.13'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.13'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.13'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.13'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.13'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.13'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.13'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.13'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.13#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.13#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.13#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.13#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.13#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.13#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.13'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.13#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.13#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.13#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.13#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.13#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp1">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>
<script type="text/javascript">
    $(document).ready(function(){
      window.addEventListener('app_showpopup', function(){
        console.log('Must show pp');  
        $('.apuipp').fadeIn();
      })
    })
    $(document).on('click', '.apuipp-closebg', function(){
      $('.apuipp').fadeOut();
    })
  </script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
