<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Zedrick Raziel, Manu Ureste, Nayeli Roldán y Arturo Ángel';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>IMSS perdió juicios millonarios por falta de abogados en primer año de AMLO</title>
<meta name="description" content="Los juicios fueron por más de 4 mil millones de pesos de cuotas obrero-patronales que el Instituto falló en recuperar." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IMSS perdió juicios millonarios por falta de abogados en primer año de AMLO" />
<meta property="og:description" content="Los juicios fueron por más de 4 mil millones de pesos de cuotas obrero-patronales que el Instituto falló en recuperar." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="Abogados" />
<meta property="article:tag" content="AMLO" />
<meta property="article:tag" content="año" />
<meta property="article:tag" content="falta" />
<meta property="article:tag" content="Gobierno" />
<meta property="article:tag" content="imss" />
<meta property="article:tag" content="juicios" />
<meta property="article:tag" content="pierde" />
<meta property="article:tag" content="primer" />
<meta property="article:tag" content="recursos" />
<meta property="article:section" content="Expediente Animal" />
<meta property="article:published_time" content="2020-10-13T12:09:40+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/10/hospital-imss.jpeg" />
<meta property="og:image:secure_url" content="https://www.animalpolitico.com/wp-content/uploads/2020/10/hospital-imss.jpeg" />
<meta property="og:image:width" content="957" />
<meta property="og:image:height" content="502" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los juicios fueron por más de 4 mil millones de pesos de cuotas obrero-patronales que el Instituto falló en recuperar." />
<meta name="twitter:title" content="IMSS perdió juicios millonarios por falta de abogados en primer año de AMLO" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/10/hospital-imss.jpeg" />
<meta name="twitter:creator" content="@pajaropolitico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","inLanguage":"es-MX","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/10/hospital-imss.jpeg","width":957,"height":502,"caption":"IMSS"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/#webpage","url":"https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/","name":"IMSS perdi\u00f3 juicios millonarios por falta de abogados en primer a\u00f1o de AMLO","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/#primaryimage"},"datePublished":"2020-10-13T12:09:40+00:00","dateModified":"2020-10-13T12:09:40+00:00","description":"Los juicios fueron por m\u00e1s de 4 mil millones de pesos de cuotas obrero-patronales que el Instituto fall\u00f3 en recuperar."},{"@type":"Article","@id":"https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"IMSS perdi\u00f3 juicios millonarios por falta de abogados en primer a\u00f1o de AMLO","datePublished":"2020-10-13T12:09:40+00:00","dateModified":"2020-10-13T12:09:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/#primaryimage"},"keywords":"Abogados,AMLO,a\u00f1o,falta,Gobierno,imss,juicios,pierde,primer,recursos","articleSection":"Expediente Animal","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.5.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/719611" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=719611' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F10%2Fimss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F10%2Fimss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 719611;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Zedrick Raziel, Manu Ureste, Nayeli Roldán y Arturo Ángel'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

</head>
<body class="post-template-default single single-post postid-719611 single-format-standard ap_layout_default ap_post_imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v2" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
 <div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
 <div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#36094543545c5355420b130174425f425a53130172105459524f0b13017443445a130172" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="719611" data-title="IMSS perdió juicios millonarios por falta de abogados en primer año de AMLO" data-url="https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/" class="ap_note ap_post_type_post ap_sort_30 ap_is_first ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/hospital-imss-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/hospital-imss.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro Archivo</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">IMSS perdió juicios millonarios por falta de abogados en primer año de AMLO</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Los juicios fueron por más de 4 mil millones de pesos de cuotas obrero-patronales que el Instituto falló en recuperar.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/10/hospital-imss-300x157.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/hospital-imss.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro Archivo</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
Zedrick Raziel, Manu Ureste, Nayeli Roldán y Arturo Ángel </strong>
</div>
<div class="ap_single_first_info_date">
13 de octubre, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=IMSS+perdi%C3%B3+juicios+millonarios+por+falta+de+abogados+en+primer+a%C3%B1o+de+AMLO+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F10%2Fimss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F10%2Fimss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abdfdbc5c5bde6f3e4f2ffb3d5a5b3d4a5bdfce3fff5fff9e5bdfbfffafaf9f8f7e4fff9e5bde6f9e4bdf0f7fae2f7bdf2f3bdf7f4f9f1f7f2f9e5bdf3f8bde6e4fffbf3e4bdf7b3d5a5b3d4a7f9bdf2f3bdd7dbdad9b0f4f9f2efabfee2e2e6e5b3a5d7b3a4d0b3a4d0e1e1e1b8f7f8fffbf7fae6f9faffe2fff5f9b8f5f9fbb3a4d0a4a6a4a6b3a4d0a7a6b3a4d0fffbe5e5bbe6f3e4f2fff9bbfce3fff5fff9e5bbfbfffafaf9f8f7e4fff9e5bbf0f7fae2f7bbf2f3bbf7f4f9f1f7f2f9e5bbf1f9f4fff3e4f8f9bbf7fbfaf9b3a4d0">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F10%2Fimss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo%2F&via=pajaropolitico&text=IMSS+perdi%C3%B3+juicios+millonarios+por+falta+de+abogados+en+primer+a%C3%B1o+de+AMLO" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Por obstáculos burocráticos para contratar abogados en 2019, el IMSS perdió juicios fiscales que significaron un boquete de más de 4 mil millones de pesos de cuotas obrero-patronales que el instituto falló en recuperar.</p>
<p>Además, ese año también aumentó el número de juicios laborales, fiscales y administrativos contra el Seguro Social, y se disparó un 36% el dinero reclamado a la institución ante la justicia.</p>
<p>Durante el primer año del gobierno de Andrés Manuel López Obrador, <strong>el IMSS sufrió un “cuello de botella” que obstruyó la contratación de más de 500 abogados,</strong> lo que mermó las armas de defensa legal de la institución. El problema se originó en la  ‘pelea’ burocrática entre mandos del Seguro Social y la Secretaría de Hacienda por hacerse con el control del presupuesto y la administración del Instituto.</p>
<p><em>Entérate: <a target="_blank" href="https://www.animalpolitico.com/2020/10/disputa-hacienda-imss-crisis-imss-atencion-medica/">Disputa entre Hacienda y el IMSS agravó crisis del Instituto y afectó atención médica en 2019</a></em></p>
<p>Oficios internos en poder de <em>Animal Político</em> documentan que la dirección Jurídica del IMSS solicitó desde el arranque de la nueva administración, en diciembre de 2018, la contratación urgente de 564 abogados por honorarios para evitar, precisamente, la acumulación de demandas y de sentencias en contra del Seguro Social.</p>
<p>Las solicitudes fueron dirigidas a la Oficialía Mayor de Hacienda &#8211;por la que debían pasar todas las solicitudes de contratación con la nueva política de centralización de compras y contrataciones del gobierno&#8211;, así como a la dirección Administrativa y a la unidad de Personal del IMSS, ambas dependientes de Flavio Cienfuegos.</p>
<p>Sin embargo, aunque la Oficial Mayor, entonces Raquel Buenrostro, dio el visto bueno desde febrero de 2019 a estas contrataciones, en mayo los abogados aún no habían sido contratados en su totalidad, y los que lograron ingresar al instituto trabajaron un tiempo sin paga, a pesar de que desde 2018 el Consejo Técnico aprobó casi 200 millones de pesos para estas contrataciones por honorarios.</p>
<p>Ante esta situación, el 20 de mayo de 2019, la dirección Jurídica del IMSS denunció ante el Órgano Interno de Control y la Auditoría Superior de la Federación (ASF) a la titular de la unidad de Personal, Laura Gabriela Sánchez Achetigue, y a su superior Flavio Cienfuegos, el director Administrativo del Seguro. Ambos fueron acusados de ejercicio indebido del servicio público por, presuntamente, entorpecer la contratación de los 564 abogados.</p>
<p>En un informe enviado en mayo de 2019 al Congreso y al Ejecutivo, la dirección Administrativa del IMSS que dirigía Flavio Cienfuegos se defendió argumentando que las contrataciones de abogados no se habían llevado a cabo en su totalidad porque la dirección Jurídica mandó las solicitudes con múltiples “inconsistencias”, como documentación ilegible, datos fiscales con errores, o comprobantes de domicilios inexistentes de los aspirantes.</p>
<p>Cienfuegos enfrenta otra acusación penal de la Fiscalía General de la República (FGR) por haber cometido presuntas omisiones que afectaron la adquisición y abasto de insumos médicos. Acusaciones que su defensa rechaza, ya que asegura contar con todas las evidencias para demostrar su inocencia ante la justicia.</p>
<h2><strong>Las cifras</strong></h2>
<p>Las estadísticas oficiales reflejan que, a la par del pleito burocrático por la contratación de abogados, en el año 2019 aumentaron los juicios fiscales perdidos por el instituto, el dinero reclamado en demandas y los juicios acumulados en su contra.</p>
<p>Según consta en los informes trimestrales de 2019 del avance financiero en el IMSS, el Seguro perdió ese año 7 mil 813 juicios fiscales, 741 más que el año previo, un alza del 10.5%.</p>
<p>Los juicios fiscales son aquellos promovidos por patrones en contra de adeudos por falta de pago de cuotas obrero-patronales.</p>
<p>Por esos 7 mil 813 juicios fiscales perdidos, el instituto dejó de ingresar 4 mil 197 millones de pesos. Esta cifra es un 53% superior a los 2 mil 745 millones que dejó de ingresar en 2018.</p>
<p>Ese 2019 también bajó la cifra de juicios fiscales ganados: 6 mil 486 en total, 52 menos que el año previo. Por estos pleitos, el IMSS ganó 4 mil 050 millones de pesos, 216 millones menos que en 2019, una caída del 5%.</p>
<p>Por otra parte, de acuerdo con el informe que el IMSS presentó al Congreso y al Ejecutivo con los datos y actuaciones más relevantes de 2019, ese año se acumularon 238 mil 967 juicios laborales, civiles, fiscales y administrativos en contra del IMSS, un 13.6% más que el año previo.</p>
<p>Dentro de esta cifra destaca el aumento del 27.4% de juicios fiscales y administrativos en trámite. Los juicios laborales acumulados también subieron 13%.</p>
<p>En cuanto al monto reclamado al IMSS por todos los juicios en trámite, la cifra ascendió en 2019 hasta los 52 mil 788 millones de pesos, 13 mil 928 millones más que en 2018, un alza del 36%.</p>
<p>En este apartado destaca el aumento del monto reclamado por los juicios administrativos en trámite: se pasó de 7 mil 977 millones de pesos reclamados al IMSS en 2018, a 17 mil 283 millones en 2019, hasta un 117% más.</p>
<p>En lo que sí hubo un descenso fue en las averiguaciones previas, carpetas de investigación y procesos penales en trámite contra el IMSS: de 107 en 2018 se pasó a 19; una caída del 82% en 2019.</p>
<h2><strong>La batalla de los oficios</strong></h2>
<p>Desde diciembre de 2018, con el arranque del nuevo gobierno, la dirección Jurídica del IMSS solicitó la contratación urgente de 564 abogados con la advertencia de que, de no concretarse, se corría el riesgo de que aumentaran las sentencias contra el instituto, lo que a la postre confirmaron las cifras oficiales arriba expuestas.</p>
<p>Según consta en el oficio número 0952174000/379, el 20 de diciembre de 2018, la dirección Jurídica, a través de su titular, Armando Pérez Contreras, hizo la primera solicitud de 564 contrataciones por honorarios de abogados a la dirección de Administración, en ese entonces dirigida por Pedro Zenteno Santaella, quien antecedió en el cargo a Flavio Cienfuegos.</p>
<p>Debido a que las contrataciones solicitadas no avanzaron, dos meses después, el 12 de febrero, la dirección Jurídica dirigió un correo institucional con la solicitud a la jefa de Personal, Laura Gabriela Sánchez Achetigue, que para entonces ya estaba bajo las órdenes del nuevo Administrador Cienfuegos.</p>
<p>El 14 de febrero, Raquel Buenrostro envió a la unidad de Personal del IMSS el oficio 700.2019.415-III, en el que señaló que “no tiene inconveniente” con que se gestione la contratación de los abogados. Pero las contrataciones siguieron estancadas.</p>
<p>La dirección Jurídica volvió a insistir y señaló a la jefa de Personal la “inminente necesidad” de contar ya con la contratación de los abogados para atender los servicios jurídicos de atención al derechohabiente y en materia de quejas médicas.</p>
<p>“Se ha vuelto un tema contingente a nivel nacional, que está poniendo en riesgo legal y económico al instituto”, le advirtió, sin éxito, mediante un correo.</p>
<p>El 26 de abril, en un oficio enviado a la coordinación de Presupuesto -que depende de la dirección de Administración-, el área Jurídica expuso que, por el retraso en la contratación de los abogados, en el primer trimestre de 2019 “hubo un incremento sustancial de la carga de trabajo” y “rezagos en el cumplimiento de defensa legal, atención al derechohabiente y quejas médicas”.</p>
<p>“Existen miles de juicios que podrían ver en riesgo su viabilidad en caso de que estas personas (los abogados por honorarios) no sean contratadas, derivando en la pérdida de millones de pesos que afectarían a las finanzas del IMSS y generando un daño patrimonial”, advirtió en el oficio 0952174010/619/2019.</p>
<p>En mayo, ya casi en la mitad del año, las contrataciones de abogados por honorarios seguían sin realizarse en su totalidad, y las que se habían hecho llevaban desde el 1 de abril sin goce de sueldo, tal y como señaló la dirección Jurídica del IMSS en el oficio 095217400/141 que presentó ante el Órgano Interno de Control del instituto.</p>
<h2><strong>Retrasos fueron por inconsistencias en las solicitudes</strong></h2>
<p><em>Animal Político</em> buscó a Flavio Cienfuegos para conocer su postura sobre estos señalamientos de la dirección Jurídica en su contra.</p>
<p>Por medio de su defensa legal, el ya exfuncionario -salió del IMSS el 15 de junio del año pasado- aseguró que cuenta con toda la documentación para probar que no entorpeció las contrataciones de abogados ni de personal administrativo, aunque explicó que no podía profundizar más en el tema para no entorpecer el debido proceso en su causa penal.</p>
<p>Donde sí dio un punto de vista de por qué se retrasaron estas contrataciones fue en un informe que publicó en mayo de 2019, aun cuando era funcionario, la dirección de Administración que dirigía.</p>
<p>En este documento público, la dirección de Administración expuso que, en efecto, recibió por medio de oficios y correos, la “preocupación” de la dirección Jurídica por el retraso en la contratación de los abogados por honorarios.</p>
<p>Y, ante esa preocupación, la dirección de Administración respondió que, a mayo de ese año, 227 solicitudes ya tenían folio “para formalizar el contrato”, aunque precisó que tendrían una vigencia de 5 meses, a partir del 1 de abril, a pesar de que las solicitudes de la dirección Jurídica eran para todo 2019.</p>
<p>Añadió que los otros 298 casos se encontraban “en revisión”. Y aquí es donde señaló que los retrasos se debieron a que la documentación presentada por la dirección Jurídica para solicitar las contrataciones presentaban múltiples “inconsistencias”, como “documentación ilegible, datos fiscales con errores, comprobantes de domicilios no recientes, y cédulas profesionales con datos inexactos”.</p>
<h2><strong>“Utilizan oficios para decir que impedimos las contrataciones”</strong></h2>
<p><em>Animal Político</em> también buscó a la exoficial mayor de Hacienda, Raquel Buenrostro, para preguntarle sobre el retraso en la contratación de los abogados en el Seguro Social. La ahora jefa del Servicio de Administración Tributaria (SAT) rechazó tener responsabilidad en el caso con el argumento de que la Oficialía Mayor no tenía injerencia en asuntos de recursos humanos del IMSS.</p>
<p>“Fue un tema que no tiene nada que ver con la Oficialía Mayor porque la Oficialía no ve temas de recursos humanos. Nuestra tarea, básicamente, era la consolidación de las compras y el control presupuestario en materia de compras consolidadas. La parte de servicios personales, históricamente, se lleva en la subsecretaría de Egresos de Hacienda”, afirmó.</p>
<p>-Pero hay un oficio del 14 de febrero de 2019 en el que usted personalmente dijo que no tenía inconveniente en la contratación de los abogados. ¿Por qué no se llevó a cabo, al menos hasta mayo de ese año? -se le cuestionó-.</p>
<p>-Sí, pero es una opinión técnica. Al principio, muchas de esas opiniones se daban porque yo metía oficios donde decía que autorizar tal contratación no era competencia de la Oficialía Mayor. Y, entonces, los que estaban en contra, o denostaban el nuevo modelo de gobierno de consolidar las compras (de medicamentos), pues esa opinión técnica, esos oficios, los utilizaban para decir que estábamos impidiendo las contrataciones. Es decir, yo opinaba, pero como puedo opinar sobre si jugó mal el América, porque no tenía las atribuciones legales (para autorizar contrataciones de personal), de ahí que estas opiniones no tenían vinculación jurídica.</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/05/imss-ventiladores-rechazados-precios/" target="_blank" class="ap_note_link" data-id="683994" data-slug="imss-ventiladores-rechazados-precios" data-video-id="" data-author="Zedryk Raziel" data-home-sort="" title="Delegaciones del IMSS compran ventiladores rechazados por Salud y a precios desiguales" data-is-external="" data-is-especial="" data-type="post" data-home-title="IMSS compra ventiladores rechazados por Salud y a precios desiguales">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/imss-ventiladores-rechazados-precios-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/imss-ventiladores-rechazados-precios-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>IMSS compra ventiladores rechazados por Salud y a precios desiguales </div>
<div class="ap_home_main_note_related_note_info_date">
27 de mayo, 2020 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/09/imss-presupuesto-2021-covid-medicinas-pensiones/" target="_blank" class="ap_note_link" data-id="716520" data-slug="imss-presupuesto-2021-covid-medicinas-pensiones" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="IMSS busca presupuesto de 937 mil mdp para enfrentar COVID, garantizar medicinas y pensiones en 2021" data-is-external="" data-is-especial="" data-type="post" data-home-title="IMSS busca presupuesto para enfrentar COVID y garantizar medicinas en 2021">
<div class="ap_home_main_note_related_note_thumbnail_container">
 <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/imss-presupuesto-2021-covid-medicinas-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/imss-presupuesto-2021-covid-medicinas-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>IMSS busca presupuesto para enfrentar COVID y garantizar medicinas en 2021 </div>
<div class="ap_home_main_note_related_note_info_date">
29 de septiembre, 2020 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/teorias-de-la-conspiracion-acerca-de-la-vacuna-de-covid-19/" class="ap_note_link" data-id="718685" data-slug="teorias-de-la-conspiracion-acerca-de-la-vacuna-de-covid-19" data-video-id="D2rcRaIQGgo" data-author="Redacción Animal Político" data-home-sort="" title="Teorías de la conspiración acerca de la vacuna de COVID-19" data-is-external="" data-is-especial="" data-type="video" data-home-title="Teorías de la conspiración acerca de la vacuna de COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/MITOS_VACUNAS_D_CARD-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="D2rcRaIQGgo" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/MITOS_VACUNAS_D_CARD.jpg">
<div class="ap_player_button" data-id="D2rcRaIQGgo">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Teorías de la conspiración acerca de la vacuna de COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-roles-de-canela-espirales-de-pura-felicidad/" class="ap_note_link" data-id="718951" data-slug="receta-de-roles-de-canela-espirales-de-pura-felicidad" data-video-id="IZduRG4G2ug" data-author="Animal Gourmet" data-home-sort="" title="Receta de roles de canela, espirales de pura felicidad" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de roles de canela, espirales de pura felicidad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/card-ap_ROLES-DE-CANELA-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="IZduRG4G2ug" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/card-ap_ROLES-DE-CANELA.jpg">
<div class="ap_player_button" data-id="IZduRG4G2ug">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de roles de canela, espirales de pura felicidad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/animales-super-venenosos-no-creas-todo-lo-que-lees/" class="ap_note_link" data-id="717376" data-slug="animales-super-venenosos-no-creas-todo-lo-que-lees" data-video-id="EumgztJJo_8" data-author="Redacción Animal Político" data-home-sort="" title="¿Animales súper venenosos? No creas todo lo que lees" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Animales súper venenosos? No creas todo lo que lees">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/CARD_AP_ANIMALES-VENENOSOS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="EumgztJJo_8" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/CARD_AP_ANIMALES-VENENOSOS.jpg">
<div class="ap_player_button" data-id="EumgztJJo_8">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Animales súper venenosos? No creas todo lo que lees </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mx-search-3-avatar-image-124-506-receta-nada-secreta-y-muy-rica-de-pollo-frito-y-pure-de-papas/" class="ap_note_link" data-id="716902" data-slug="mx-search-3-avatar-image-124-506-receta-nada-secreta-y-muy-rica-de-pollo-frito-y-pure-de-papas" data-video-id="pd1ZbRhcSHQ" data-author="Redacción Animal Político" data-home-sort="" title="Receta de pollo frito y puré de papas" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta -nada secreta y muy rica- de pollo frito y puré de papas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/CARD-AP_POLLO-FRITO-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="pd1ZbRhcSHQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/CARD-AP_POLLO-FRITO.jpg">
<div class="ap_player_button" data-id="pd1ZbRhcSHQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta -nada secreta y muy rica- de pollo frito y puré de papas </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=IMSS+perdi%C3%B3+juicios+millonarios+por+falta+de+abogados+en+primer+a%C3%B1o+de+AMLO+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F10%2Fimss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F10%2Fimss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#e4db9791868e818790d9ada9b7b7cf948196808dc1a7d7c1a6d7cf8e918d878d8b97cf898d88888b8a85968d8b97cf948b96cf8285889085cf8081cf85868b8385808b97cf818acf94968d898196cf85c1a7d7c1a6d58bcf8081cfa5a9a8abc2868b809dd98c90909497c1d7a5c1d6a2c1d6a2939393ca858a8d898588948b888d908d878bca878b89c1d6a2d6d4d6d4c1d6a2d5d4c1d6a28d899797c9948196808d8bc98e918d878d8b97c9898d88888b8a85968d8b97c98285889085c98081c985868b8385808b97c9838b868d81968a8bc98589888bc1d6a2">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F10%2Fimss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo%2F&via=pajaropolitico&text=IMSS+perdi%C3%B3+juicios+millonarios+por+falta+de+abogados+en+primer+a%C3%B1o+de+AMLO" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="719611">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F10%2Fimss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/10/fmi-mejora-pronostico-pib-mexico-2020/" class="ap_note_link" data-id="719683" data-slug="fmi-mejora-pronostico-pib-mexico-2020" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="FMI mejora pronóstico para economía mexicana: estima caída de 9% para 2020" data-is-external="" data-is-especial="" data-type="post" data-home-title="FMI mejora pronóstico para economía mexicana: estima caída de 9% para 2020">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_775956_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_775956_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
FMI mejora pronóstico para economía mexicana: estima caída de 9% para 2020 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/10/mexico-contratos-millones-vacunas-covid-19/" class="ap_note_link" data-id="719668" data-slug="mexico-contratos-millones-vacunas-covid-19" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="México firma contratos para comprar 198 millones de vacunas contra COVID-19" data-is-external="" data-is-especial="" data-type="post" data-home-title="México firma contratos para comprar 198 millones de vacunas contra COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/mexico-contratos-millones-vacunas-covid-19-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/mexico-contratos-millones-vacunas-covid-19-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México firma contratos para comprar 198 millones de vacunas contra COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/10/ine-tercera-encuesta-dirigencia-morena/" class="ap_note_link" data-id="719656" data-slug="ine-tercera-encuesta-dirigencia-morena" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="INE propone tercera encuesta para elegir al presidente de Morena del 16 al 22 de octubre" data-is-external="" data-is-especial="" data-type="post" data-home-title="INE propone tercera encuesta para dirigencia de Morena del 16 al 22 de octubre">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_780271_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_780271_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
INE propone tercera encuesta para dirigencia de Morena del 16 al 22 de octubre </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/10/muertes-choques-personas-atropelladas-accidentes/" target="_blank" class="ap_note_link" data-id="719599" data-slug="muertes-choques-personas-atropelladas-accidentes" data-video-id="" data-author="Arturo Angel" data-home-sort="31" title="8 mil personas han muerto este año en choques o atropelladas; casos suben en 11 estados pese a confinamiento" data-is-external="" data-is-especial="" data-type="post" data-home-title="8 mil personas han muerto este año en choques, atropelladas o en volcaduras">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/accidentes-transito-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/accidentes-transito-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
8 mil personas han muerto este año en choques, atropelladas o en volcaduras </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/10/ine-tercera-encuesta-dirigencia-morena/" target="_blank" class="ap_note_link" data-id="719656" data-slug="ine-tercera-encuesta-dirigencia-morena" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="INE propone tercera encuesta para elegir al presidente de Morena del 16 al 22 de octubre" data-is-external="" data-is-especial="" data-type="post" data-home-title="INE propone tercera encuesta para dirigencia de Morena del 16 al 22 de octubre">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_780271_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_780271_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
INE propone tercera encuesta para dirigencia de Morena del 16 al 22 de octubre </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/10/gatell-no-desabasto-medicamentos-oncologicos-por-robo/" target="_blank" class="ap_note_link" data-id="719637" data-slug="gatell-no-desabasto-medicamentos-oncologicos-por-robo" data-video-id="" data-author="Andrea Vega" data-home-sort="28" title="Gatell asegura que no habrá desabasto de medicamentos oncológicos por robo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Gatell asegura que no habrá desabasto de medicamentos oncológicos por robo">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_774827_digital-e1602562639294-300x167.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_774827_digital-e1602562639294-456x254.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Gatell asegura que no habrá desabasto de medicamentos oncológicos por robo </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="711604" data-title="Vacuna para COVID: cómo será la colosal y compleja misión de distribuirla por el mundo" data-url="https://www.animalpolitico.com/bbc/vacuna-covid-colosal-mision-distribuirla-por-el-mundo/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/_114306205_loadingcargo-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/_114306205_loadingcargo.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Vacuna para COVID: cómo será la colosal y compleja misión de distribuirla por el mundo</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Según la Agencia Internacional de Transporte Aéreo, IATA, el envío de la vacuna será "el mayor desafío de transporte" jamás enfrentado.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/09/_114306205_loadingcargo-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/_114306205_loadingcargo.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
12 de septiembre, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Vacuna+COVID%3A+c%C3%B3mo+ser%C3%A1+la+colosal+misi%C3%B3n+de+distribuirla+por+el+mundo+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-covid-colosal-mision-distribuirla-por-el-mundo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-covid-colosal-mision-distribuirla-por-el-mundo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5cef9fbedf6f9b3e8f9eaf9b3dbd7ced1dcbdabd9b3fbbddbabbddaabf5f7b3ebfdeabddbabbdd9a9b3f4f9b3fbf7f4f7ebf9f4b3e1b3fbf7f5e8f4fdf2f9b3f5f1ebf1bddbabbddaabf6b3fcfdb3fcf1ebeceaf1faedf1eaf4f9b3e8f7eab3fdf4b3f5edf6fcf7befaf7fce1a5f0ecece8ebbdabd9bdaadebdaadeefefefb6f9f6f1f5f9f4e8f7f4f1ecf1fbf7b6fbf7f5bdaadefafafbbdaadeeef9fbedf6f9b5fbf7eef1fcb5fbf7f4f7ebf9f4b5f5f1ebf1f7f6b5fcf1ebeceaf1faedf1eaf4f9b5e8f7eab5fdf4b5f5edf6fcf7bdaade">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-covid-colosal-mision-distribuirla-por-el-mundo%2F&via=pajaropolitico&text=Vacuna+para+COVID%3A+c%C3%B3mo+ser%C3%A1+la+colosal+y+compleja+misi%C3%B3n+de+distribuirla+por+el+mundo" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>El envío de la vacuna contra el coronavirus alrededor del mundo será &#8220;el mayor desafío de transporte&#8221; jamás enfrentado, según la industria aérea.</p>
<p>Se necesitará el equivalente a 8.000 aviones Boeing 747 &#8211; los jumbo jets- afirmó la Agencia Internacional de Transporte Aéreo (IATA, por sus siglas en inglés).</p>
<p>Todavía no hay una vacuna para la covid-19, pero la IATA ya está trabajando con las aerolíneas, aeropuertos, organizaciones internacionales de la salud y empresas farmacéuticas enun plan para crear un puente aéreo global.</p>
<p>El programa de distribución sobre el cual se trabaja<strong> presume que sólo se necesitará una dosis por persona</strong>.</p>
<p>&#8220;El despacho seguro de las vacunas de covid-19 será la misión del siglo para la industria de carga aérea global. Pero no sucederá sin una cuidadosa planificación anticipada. Y el tiempo de hacerla es ahora&#8221;, declaró Alexandre de Juniac, director ejecutivo de IATA.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-54065675?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Vacuna contra la covid-19: la inédita carta de 9 farmacéuticas en la que se comprometen a cumplir todas las fases de prueba antes de que salga al mercado</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-54064118?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Vacuna contra el covid-19: cuál será el rol de América Latina en el desarrollo y fabricación de Sputnik V, la vacuna rusa contra el coronavirus</a></li>
</ul>
<p>Aunque las aerolíneas han estado concentrando su atención en el transporte de carga usando aviones de pasajeros durante la pandemia, el envío de vacunas será mucho más complejo.</p>
<p>No todos los aviones están adaptados para el envío de vacunas pues <strong>se </strong><strong>necesita mantener un rango de temperatura típica entre 2 y 8 grados centígrados</strong> para el transporte de medicamentos. Algunas vacunas podrían necesitar estar congeladas, lo que excluiría a aun más aeronaves.</p>
<p>&#8220;Conocemos bien los procedimientos. Lo que necesitamos es ampliarlos a la magnitud que se requerirá&#8221;, indicó Glyn Hughes, jefe de carga de la agencia.</p>
<p>Los vuelos a ciertos lugares del mundo, incluyendo algunas regiones del Sureste Asiático, serán críticos porque algunas no tienen la capacidad de producción de vacunas, añadió.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/14763/production/_114311838_gettyimages-1226557269.jpg" alt="Un avión de pasajeros utilizado para carga" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Las aerolíneas han estado usando aviones de pasajeros para carga durante la baja en la industria.</figcaption></figure>
<h3>Precisión militar</h3>
<p>La distribución a través de África sería &#8220;imposible&#8221; en este momento, dice IATA, dada la falta de capacidad de carga, extensión de la región y las complejidades relacionadas al cruce de fronteras.</p>
<p>El transporte requerirá &#8220;casi una precisión militar&#8221; y <strong>se </strong><strong>necesitará</strong><strong>n</strong><strong> instalaciones frías por toda la red de lugares donde se almacenará la vacuna</strong>.</p>
<p>Hay unas 140 vacunas en desarrollo inicial y unas 24 están siendo sometidas a ensayos clínicos en humanos en este momento.</p>
<p>Una de estas es la que desarrolla la Universidad de Oxford y la empresa AstraZeneca, que se encuentra en una etapa avanzada de ensayos, pero cuyas pruebas tuvieron que suspenderse temporalmente.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-54090519?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Vacuna de AstraZeneca y Oxford contra la covid-19: ¿qué tan habitual es la suspensión de ensayos clínicos? (y por qué puede ser una buena noticia)</a></li>
</ul>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/12CB/production/_114311840_gettyimages-1004418564.jpg" alt="Vacunas refrigeradas" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Las vacunas también deben mantenerse refrigeradas en todos los sitios de la red de distribución.</figcaption></figure>
<p>La IATA ha instado a los gobiernos a que empiecen a hacer planes cuidadosamente para asegurarse de que estarán completamente preparados una vez las vacunas estén aprobadas y disponibles para su distribución.</p>
<p>Ademas de garantizar que su manejo y trasporte se haga a temperaturas controladas,<strong> la seguridad presenta otro problema</strong>.</p>
<p>&#8220;Las vacunas son mercancía de alto valor. Se deberán aplicar las medidas para que el cargamento se mantenga libre de adulteración y robo&#8221;, añadió IATA.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=Ds3g70Jjv2E">https://www.youtube.com/watch?v=Ds3g70Jjv2E</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=RaH9rA2Kdxw&amp;t=6s">https://www.youtube.com/watch?v=RaH9rA2Kdxw&amp;t=6s</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=PpyNdI_pg38">https://www.youtube.com/watch?v=PpyNdI_pg38</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/teorias-de-la-conspiracion-acerca-de-la-vacuna-de-covid-19/" class="ap_note_link" data-id="718685" data-slug="teorias-de-la-conspiracion-acerca-de-la-vacuna-de-covid-19" data-video-id="D2rcRaIQGgo" data-author="Redacción Animal Político" data-home-sort="" title="Teorías de la conspiración acerca de la vacuna de COVID-19" data-is-external="" data-is-especial="" data-type="video" data-home-title="Teorías de la conspiración acerca de la vacuna de COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/MITOS_VACUNAS_D_CARD-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="D2rcRaIQGgo" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/MITOS_VACUNAS_D_CARD.jpg">
<div class="ap_player_button" data-id="D2rcRaIQGgo">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Teorías de la conspiración acerca de la vacuna de COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-roles-de-canela-espirales-de-pura-felicidad/" class="ap_note_link" data-id="718951" data-slug="receta-de-roles-de-canela-espirales-de-pura-felicidad" data-video-id="IZduRG4G2ug" data-author="Animal Gourmet" data-home-sort="" title="Receta de roles de canela, espirales de pura felicidad" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de roles de canela, espirales de pura felicidad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/card-ap_ROLES-DE-CANELA-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="IZduRG4G2ug" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/card-ap_ROLES-DE-CANELA.jpg">
<div class="ap_player_button" data-id="IZduRG4G2ug">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de roles de canela, espirales de pura felicidad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/animales-super-venenosos-no-creas-todo-lo-que-lees/" class="ap_note_link" data-id="717376" data-slug="animales-super-venenosos-no-creas-todo-lo-que-lees" data-video-id="EumgztJJo_8" data-author="Redacción Animal Político" data-home-sort="" title="¿Animales súper venenosos? No creas todo lo que lees" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Animales súper venenosos? No creas todo lo que lees">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/CARD_AP_ANIMALES-VENENOSOS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="EumgztJJo_8" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/CARD_AP_ANIMALES-VENENOSOS.jpg">
<div class="ap_player_button" data-id="EumgztJJo_8">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Animales súper venenosos? No creas todo lo que lees </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mx-search-3-avatar-image-124-506-receta-nada-secreta-y-muy-rica-de-pollo-frito-y-pure-de-papas/" class="ap_note_link" data-id="716902" data-slug="mx-search-3-avatar-image-124-506-receta-nada-secreta-y-muy-rica-de-pollo-frito-y-pure-de-papas" data-video-id="pd1ZbRhcSHQ" data-author="Redacción Animal Político" data-home-sort="" title="Receta de pollo frito y puré de papas" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta -nada secreta y muy rica- de pollo frito y puré de papas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/CARD-AP_POLLO-FRITO-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="pd1ZbRhcSHQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/CARD-AP_POLLO-FRITO.jpg">
<div class="ap_player_button" data-id="pd1ZbRhcSHQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta -nada secreta y muy rica- de pollo frito y puré de papas </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
 Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Vacuna+COVID%3A+c%C3%B3mo+ser%C3%A1+la+colosal+misi%C3%B3n+de+distribuirla+por+el+mundo+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-covid-colosal-mision-distribuirla-por-el-mundo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-covid-colosal-mision-distribuirla-por-el-mundo%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f19aadafb9a2ade7bcadbeade78f839a8588e9ff8de7afe98fffe98effa1a3e7bfa9bee98fffe98dfde7a0ade7afa3a0a3bfada0e7b5e7afa3a1bca0a9a6ade7a1a5bfa5e98fffe98effa2e7a8a9e7a8a5bfb8bea5aeb9a5bea0ade7bca3bee7a9a0e7a1b9a2a8a3eaaea3a8b5f1a4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2ada2a5a1ada0bca3a0a5b8a5afa3e2afa3a1e9fe8aaeaeafe9fe8abaadafb9a2ade1afa3baa5a8e1afa3a0a3bfada0e1a1a5bfa5a3a2e1a8a5bfb8bea5aeb9a5bea0ade1bca3bee1a9a0e1a1b9a2a8a3e9fe8a">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-covid-colosal-mision-distribuirla-por-el-mundo%2F&via=pajaropolitico&text=Vacuna+para+COVID%3A+c%C3%B3mo+ser%C3%A1+la+colosal+y+compleja+misi%C3%B3n+de+distribuirla+por+el+mundo" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="711604">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-covid-colosal-mision-distribuirla-por-el-mundo%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/10/fmi-mejora-pronostico-pib-mexico-2020/" class="ap_note_link" data-id="719683" data-slug="fmi-mejora-pronostico-pib-mexico-2020" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="FMI mejora pronóstico para economía mexicana: estima caída de 9% para 2020" data-is-external="" data-is-especial="" data-type="post" data-home-title="FMI mejora pronóstico para economía mexicana: estima caída de 9% para 2020">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_775956_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_775956_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
FMI mejora pronóstico para economía mexicana: estima caída de 9% para 2020 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/10/mexico-contratos-millones-vacunas-covid-19/" class="ap_note_link" data-id="719668" data-slug="mexico-contratos-millones-vacunas-covid-19" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="México firma contratos para comprar 198 millones de vacunas contra COVID-19" data-is-external="" data-is-especial="" data-type="post" data-home-title="México firma contratos para comprar 198 millones de vacunas contra COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/mexico-contratos-millones-vacunas-covid-19-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/mexico-contratos-millones-vacunas-covid-19-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México firma contratos para comprar 198 millones de vacunas contra COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/10/ine-tercera-encuesta-dirigencia-morena/" class="ap_note_link" data-id="719656" data-slug="ine-tercera-encuesta-dirigencia-morena" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="INE propone tercera encuesta para elegir al presidente de Morena del 16 al 22 de octubre" data-is-external="" data-is-especial="" data-type="post" data-home-title="INE propone tercera encuesta para dirigencia de Morena del 16 al 22 de octubre">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_780271_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_780271_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
INE propone tercera encuesta para dirigencia de Morena del 16 al 22 de octubre </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://www.animalpolitico.com/suscribete" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_mobile_covid.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/fondea_desktop_covid.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/10/muertes-choques-personas-atropelladas-accidentes/" target="_blank" class="ap_note_link" data-id="719599" data-slug="muertes-choques-personas-atropelladas-accidentes" data-video-id="" data-author="Arturo Angel" data-home-sort="31" title="8 mil personas han muerto este año en choques o atropelladas; casos suben en 11 estados pese a confinamiento" data-is-external="" data-is-especial="" data-type="post" data-home-title="8 mil personas han muerto este año en choques, atropelladas o en volcaduras">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/accidentes-transito-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/accidentes-transito-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
8 mil personas han muerto este año en choques, atropelladas o en volcaduras </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/10/imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo/" target="_blank" class="ap_note_link" data-id="719611" data-slug="imss-perdio-juicios-millonarios-falta-de-abogados-gobierno-amlo" data-video-id="" data-author="Zedrick Raziel, Manu Ureste, Nayeli Roldán y Arturo Ángel" data-home-sort="30" title="IMSS perdió juicios millonarios por falta de abogados en primer año de AMLO" data-is-external="" data-is-especial="" data-type="post" data-home-title="IMSS perdió juicios millonarios por falta de abogados en primer año de AMLO">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/hospital-imss-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/hospital-imss-456x239.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
IMSS perdió juicios millonarios por falta de abogados en primer año de AMLO </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/10/ine-tercera-encuesta-dirigencia-morena/" target="_blank" class="ap_note_link" data-id="719656" data-slug="ine-tercera-encuesta-dirigencia-morena" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="INE propone tercera encuesta para elegir al presidente de Morena del 16 al 22 de octubre" data-is-external="" data-is-especial="" data-type="post" data-home-title="INE propone tercera encuesta para dirigencia de Morena del 16 al 22 de octubre">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_780271_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/cuartoscuro_780271_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
INE propone tercera encuesta para dirigencia de Morena del 16 al 22 de octubre </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="719611" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
 <div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.17' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.17' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.17' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.17' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.5.1' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.17' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.17' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.17' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.17' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.17#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.17' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.17#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.17#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.17#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>
<script type="text/javascript">
    $(document).ready(function(){
      window.addEventListener('app_showpopup', function(){
        console.log('Must show pp');  
        $('.apuipp').fadeIn();
      })
    })
    $(document).on('click', '.apuipp-closebg', function(){
      $('.apuipp').fadeOut();
    })
  </script>
<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
