<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>México quiere a García Luna de vuelta: gobierno pide a EU su extradición</title>
<meta name="description" content="El gobierno mexicano presentó la solicitud de extradición del exsecretario García Luna, a través de la embajada." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="México quiere a García Luna de vuelta: gobierno pide a EU su extradición" />
<meta property="og:description" content="El gobierno mexicano presentó la solicitud de extradición del exsecretario García Luna, a través de la embajada." />
<meta property="og:url" content="https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:tag" content="Embajada" />
<meta property="article:tag" content="enriquecimiento ilicito" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="extradición" />
<meta property="article:tag" content="fgr" />
<meta property="article:tag" content="Gacía Luna" />
<meta property="article:tag" content="genaro" />
<meta property="article:section" content="Animal Politico" />
<meta property="article:published_time" content="2020-12-07T22:18:22+00:00" />
<meta property="article:modified_time" content="2020-12-07T22:32:58+00:00" />
<meta property="og:updated_time" content="2020-12-07T22:32:58+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion.jpeg" />
<meta property="og:image:secure_url" content="https://www.animalpolitico.com/wp-content/uploads/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="502" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El gobierno mexicano presentó la solicitud de extradición del exsecretario García Luna, a través de la embajada." />
<meta name="twitter:title" content="México quiere a García Luna de vuelta: gobierno pide a EU su extradición" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:image" content="https://www.animalpolitico.com/wp-content/uploads/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion.jpeg" />
<meta name="twitter:creator" content="@pajaropolitico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","inLanguage":"es-MX","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion.jpeg","width":960,"height":502,"caption":"Garc\u00eda Luna en evento cuando era secretario de seguridad"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/#webpage","url":"https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/","name":"M\u00e9xico quiere a Garc\u00eda Luna de vuelta: gobierno pide a EU su extradici\u00f3n","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/#primaryimage"},"datePublished":"2020-12-07T22:18:22+00:00","dateModified":"2020-12-07T22:32:58+00:00","description":"El gobierno mexicano present\u00f3 la solicitud de extradici\u00f3n del exsecretario Garc\u00eda Luna, a trav\u00e9s de la embajada."},{"@type":"Article","@id":"https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"M\u00e9xico quiere a Garc\u00eda Luna de vuelta: Canciller\u00eda pide a EU su extradici\u00f3n","datePublished":"2020-12-07T22:18:22+00:00","dateModified":"2020-12-07T22:32:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/#primaryimage"},"keywords":"Embajada,enriquecimiento ilicito,estados unidos,EU,extradici\u00f3n,fgr,Gac\u00eda Luna,genaro","articleSection":"Animal Politico,Nacional","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.5.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/733627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=733627' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F12%2Fmexico-garcia-luna-cancilleria-eu-extradicion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F12%2Fmexico-garcia-luna-cancilleria-eu-extradicion%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 733627;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-733627 single-format-standard ap_layout_default ap_post_mexico-garcia-luna-cancilleria-eu-extradicion animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
 </a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#e0df9395828a858394ddc5d7a29489948c85c5d7a4c6828f8499ddc5d7a295928cc5d7a4" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="733627" data-title="México quiere a García Luna de vuelta: Cancillería pide a EU su extradición" data-url="https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/" class="ap_note ap_post_type_post ap_sort_30 ap_is_first ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro </span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">México quiere a García Luna de vuelta: Cancillería pide a EU su extradición</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Desde el pasado 29 de noviembre, autoridades dieron a conocer su intención de juzgarlo en México por el delito de enriquecimiento ilícito.
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion-300x157.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro </span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
7 de diciembre, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=M%C3%A9xico+quiere+a+Garc%C3%ADa+Luna+de+vuelta%3A+Canciller%C3%ADa+pide+a+EU+su+extradici%C3%B3n+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F12%2Fmexico-garcia-luna-cancilleria-eu-extradicion%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F12%2Fmexico-garcia-luna-cancilleria-eu-extradicion%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#f3cc80869199969087cebed6b0c0d6b2ca8b9a909cd882869a968196d892d8b4928190d6b0c0d6b2b792d8bf869d92d89796d88586969f8792d6c0b2d8b0929d909a9f9f9681d6b0c0d6b2b792d8839a9796d892d8b6a6d88086d8968b878192979a909ad6b0c0d6b1c09dd5919c978ace9b87878380d6c0b2d6c1b5d6c1b5848484dd929d9a9e929f839c9f9a879a909cdd909c9ed6c1b5c1c3c1c3d6c1b5c2c1d6c1b59e968b9a909cde949281909a92de9f869d92de90929d909a9f9f96819a92de9686de968b878192979a909a9c9dd6c1b5">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F12%2Fmexico-garcia-luna-cancilleria-eu-extradicion%2F&via=pajaropolitico&text=M%C3%A9xico+quiere+a+Garc%C3%ADa+Luna+de+vuelta%3A+Canciller%C3%ADa+pide+a+EU+su+extradici%C3%B3n" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><span style="font-weight: 400;">El gobierno de México ya solicitó formalmente la extradición del exsecretario de Seguridad Pública Genaro García Luna a Estados Unidos. </span></p>
<p><span style="font-weight: 400;">Por conducto de la <a target="_blank" href="https://embamex.sre.gob.mx/eua/index.php/es/">embajada</a>, y a solicitud de la Fiscalía General de la República (FGR) se presentó la solicitud de extradición, confirmaron autoridades. </span></p>
<p><span style="font-weight: 400;">Desde el pasado 29 de noviembre, autoridades dieron a conocer su intención de <a target="_blank" href="https://www.animalpolitico.com/2020/11/fgr-extradicion-garcia-luna-enriquecimiento-ilicito/">juzgarlo en México por el delito de enriquecimiento ilícito.</a></span></p>
<p><span style="font-weight: 400;">La Fiscalía informó que se obtuvo una orden de aprehensión contra el exsecretario de Seguridad Pública, luego de que se le detectaron ingresos inexplicables por 27 millones de pesos.</span></p>
<p>La dependencia señaló que también hay una investigación en su contra por otros supuestos delitos patrimoniales relacionados con empresas y contratos obtenidos de varios gobiernos.</p>
<p class="p1"><span class="s1">El exsecretario de Seguridad durante el gobierno del expresidente Felipe Calderón se encuentra detenido desde 2019 en los Estados Unidos, por supuestamente pertenecer a un grupo criminal; conspiración de distribución internacional de cocaína; conspiración para importar cocaína y declaraciones falsas a las autoridades estadounidenses.</span></p>
<p class="p1"><span class="s1">El pasado 7 de octubre, García Luna <a target="_blank" href="https://www.animalpolitico.com/2020/10/genaro-garcia-luna-se-declara-no-culpable-de-narcotrafico-en-eu/" target="_blank" rel="noopener noreferrer">se declaró no culpable</a> de los cargos de tráfico de cocaína del extranjero hasta Estados Unidos.</span></p>
<h2><strong>Aplazan audiencia de García Luna </strong></h2>
<p>La audiencia del exsecretario Genaro García Luna se aplazó dos meses, hasta el 17 de febrero de 2021, a petición de su defensa y de los fiscales de la corte de distrito de Nueva York.</p>
<p>La defensa dijo al juez que García Luna no ha podido ver sus pruebas porque se encuentra en aislamiento en la unidad de seguridad en la prisión debido al COVID desde hace 40 días. Señaló que incluso él no ha hablado con su cliente desde el 20 de octubre.</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/12/audiencia-garcia-luna-retrasa-hasta-febrero-de-2021-por-covid/" target="_blank" class="ap_note_link" data-id="733499" data-slug="audiencia-garcia-luna-retrasa-hasta-febrero-de-2021-por-covid" data-video-id="" data-author="Redacción Animal Político" data-home-sort="17" title="Audiencia de García Luna se retrasa hasta febrero de 2021 por COVID y aislamiento" data-is-external="" data-is-especial="" data-type="post" data-home-title="Audiencia de García Luna se retrasa hasta febrero de 2021 por COVID">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/02/garcia-luna-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/02/garcia-luna-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Audiencia de García Luna se retrasa hasta febrero de 2021 por COVID </div>
<div class="ap_home_main_note_related_note_info_date">
7 de diciembre, 2020 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/11/fgr-extradicion-garcia-luna-enriquecimiento-ilicito/" target="_blank" class="ap_note_link" data-id="731678" data-slug="fgr-extradicion-garcia-luna-enriquecimiento-ilicito" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="FGR busca extraditar a García Luna para que sea juzgado en México por enriquecimiento ilícito" data-is-external="" data-is-especial="" data-type="post" data-home-title="México busca extradición de García Luna por enriquecimiento ilícito">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/11/extradicion_garcia_luna_eu-e1606679804976-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/11/extradicion_garcia_luna_eu-e1606679804976-456x237.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>México busca extradición de García Luna por enriquecimiento ilícito </div>
<div class="ap_home_main_note_related_note_info_date">
29 de noviembre, 2020 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/asi-es-ser-voluntario-para-pruebas-de-vacunas-contra-covid-en-mexico/" class="ap_note_link" data-id="733147" data-slug="asi-es-ser-voluntario-para-pruebas-de-vacunas-contra-covid-en-mexico" data-video-id="UWegGsr-3Ho" data-author="Redacción Animal Político" data-home-sort="15" title="Así es ser voluntario para pruebas de vacunas contra COVID en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="Así es ser voluntario para pruebas de vacunas contra COVID en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_15 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/VACUNA_PRUEBAS_D_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="UWegGsr-3Ho" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/VACUNA_PRUEBAS_D_CARD_AP.jpg">
<div class="ap_player_button" data-id="UWegGsr-3Ho">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Así es ser voluntario para pruebas de vacunas contra COVID en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/lomo-de-cerdo-a-la-naranja-con-pure-de-camote-para-navidad/" class="ap_note_link" data-id="732132" data-slug="lomo-de-cerdo-a-la-naranja-con-pure-de-camote-para-navidad" data-video-id="1L-aLZZ_gbs" data-author="Animal Gourmet" data-home-sort="" title="Lomo de cerdo a la naranja con puré de camote para Navidad" data-is-external="" data-is-especial="" data-type="video" data-home-title="Lomo de cerdo a la naranja con puré de camote para Navidad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/CARD_ap_LOMO-DE-CERDO-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="1L-aLZZ_gbs" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/CARD_ap_LOMO-DE-CERDO.jpg">
<div class="ap_player_button" data-id="1L-aLZZ_gbs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Lomo de cerdo a la naranja con puré de camote para Navidad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/tule-el-val-rapear-sin-limites/" class="ap_note_link" data-id="732534" data-slug="tule-el-val-rapear-sin-limites" data-video-id="qCLJpEvIc4I" data-author="Redacción Animal Político" data-home-sort="" title="Tule El Val, el rapero que habla sobre cómo es vivir con discapacidad" data-is-external="" data-is-especial="" data-type="video" data-home-title="Tule El Val, el rapero que habla sobre cómo es vivir con discapacidad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/CARD-AP_TULE-EL-VAL-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="qCLJpEvIc4I" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/CARD-AP_TULE-EL-VAL.jpg">
<div class="ap_player_button" data-id="qCLJpEvIc4I">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Tule El Val, el rapero que habla sobre cómo es vivir con discapacidad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/unete-a-la-familia-de-editorial-animal-y-recibe-beneficios/" class="ap_note_link" data-id="721318" data-slug="unete-a-la-familia-de-editorial-animal-y-recibe-beneficios" data-video-id="Kt9tWbxcPJA" data-author="Redacción Animal Político" data-home-sort="" title="¡Únete a la familia de Editorial Animal y recibe beneficios!" data-is-external="" data-is-especial="" data-type="video" data-home-title="¡Únete a la familia de Editorial Animal y recibe beneficios!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Kt9tWbxcPJA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1.jpg">
<div class="ap_player_button" data-id="Kt9tWbxcPJA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¡Únete a la familia de Editorial Animal y recibe beneficios! </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=M%C3%A9xico+quiere+a+Garc%C3%ADa+Luna+de+vuelta%3A+Canciller%C3%ADa+pide+a+EU+su+extradici%C3%B3n+https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F12%2Fmexico-garcia-luna-cancilleria-eu-extradicion%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F12%2Fmexico-garcia-luna-cancilleria-eu-extradicion%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abdbb3d5a5b3d7afeefff5f9bde7e3fff3e4f3bdf7bdd1f7e4f5b3d5a5b3d7d2f7bddae3f8f7bdf2f3bde0e3f3fae2f7b3a5d7bdd5f7f8f5fffafaf3e4b3d5a5b3d7d2f7bde6fff2f3bdf7bdd3c3bde5e3bdf3eee2e4f7f2fff5ffb3d5a5b3d4a5f8b0f4f9f2efabfee2e2e6e5b3a5d7b3a4d0b3a4d0e1e1e1b8f7f8fffbf7fae6f9faffe2fff5f9b8f5f9fbb3a4d0a4a6a4a6b3a4d0a7a4b3a4d0fbf3eefff5f9bbf1f7e4f5fff7bbfae3f8f7bbf5f7f8f5fffafaf3e4fff7bbf3e3bbf3eee2e4f7f2fff5fff9f8b3a4d0">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F12%2Fmexico-garcia-luna-cancilleria-eu-extradicion%2F&via=pajaropolitico&text=M%C3%A9xico+quiere+a+Garc%C3%ADa+Luna+de+vuelta%3A+Canciller%C3%ADa+pide+a+EU+su+extradici%C3%B3n" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="733627">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2020%2F12%2Fmexico-garcia-luna-cancilleria-eu-extradicion%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/12/comunidades-suspension-tramo-tren-maya-campeche/" class="ap_note_link" data-id="733663" data-slug="comunidades-suspension-tramo-tren-maya-campeche" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="Comunidades logran suspensión de tramo del Tren Maya en Campeche" data-is-external="" data-is-especial="" data-type="post" data-home-title="Comunidades logran suspensión de tramo del Tren Maya en Campeche ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/comunidades-suspension-tramo-tren-maya-campeche-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/comunidades-suspension-tramo-tren-maya-campeche-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Comunidades logran suspensión de tramo del Tren Maya en Campeche </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/12/semaforo-rojo-aumento-covid-sheinbaum/" class="ap_note_link" data-id="733630" data-slug="semaforo-rojo-aumento-covid-sheinbaum" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="¿Por qué la CDMX no se va a rojo pese al aumento de COVID? Esto explica Sheinbaum" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Por qué CDMX no está en rojo por COVID? Esto dice Sheinbaum">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/cuartoscuro_789557_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/cuartoscuro_789557_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
¿Por qué CDMX no está en rojo por COVID? Esto dice Sheinbaum </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/vacunas-adenovirus-sputnik-v-genetica/" class="ap_note_link" data-id="733647" data-slug="vacunas-adenovirus-sputnik-v-genetica" data-video-id="" data-author="León Ramírez" data-home-sort="" title="Las vacunas que utilizan adenovirus, como Sputnik V, no se integrarán a tu genética" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Las vacunas de adenovirus, como Sputnik V, no se integrarán a tu genética">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_home_unique_title ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_falsas">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/falso-vacuna-adenovirus-genetica-sputnik-v-300x168.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/falso-vacuna-adenovirus-genetica-sputnik-v-456x255.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Las vacunas de adenovirus, como Sputnik V, no se integrarán a tu genética </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
 <div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/12/defensa-de-rosario-robles-pide-aplazar-audiencia-clave-mientras-negocia-con-fgr/" target="_blank" class="ap_note_link" data-id="733636" data-slug="defensa-de-rosario-robles-pide-aplazar-audiencia-clave-mientras-negocia-con-fgr" data-video-id="" data-author="Arturo Angel" data-home-sort="31" title="Defensa de Rosario Robles pide aplazar audiencia clave mientras negocia con FGR" data-is-external="" data-is-especial="" data-type="post" data-home-title="Defensa de Rosario Robles pide aplazar audiencia clave mientras negocia con FGR">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Sedatu_Mineros-6-e1564459435402-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Sedatu_Mineros-6-e1564459435402-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Defensa de Rosario Robles pide aplazar audiencia clave mientras negocia con FGR </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/elsabueso/voluntarios-vacunas-pruebas-requisitos-riesgos-covid/" target="_blank" class="ap_note_link" data-id="733123" data-slug="voluntarios-vacunas-pruebas-requisitos-riesgos-covid" data-video-id="" data-author="Samedi Aguirre" data-home-sort="29" title="Requisitos, seguimiento, riesgos: Así es ser voluntario para las pruebas de vacunas contra COVID" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Seguimiento, riesgos: Así es ser voluntario para pruebas de vacunas COVID">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/vaccination-1215279_1920-e1607353447196-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/vaccination-1215279_1920-e1607353447196-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Seguimiento, riesgos: Así es ser voluntario para pruebas de vacunas COVID </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/12/estafa-maestra-tercer-implicado-lavado-dinero/" target="_blank" class="ap_note_link" data-id="733427" data-slug="estafa-maestra-tercer-implicado-lavado-dinero" data-video-id="" data-author="Arturo Angel" data-home-sort="28" title="Estafa Maestra: Cae tercer implicado en lavado de dinero, recibió casi 700 mdp con empresa fantasma" data-is-external="" data-is-especial="" data-type="post" data-home-title="Estafa Maestra: Cae otro implicado en lavado de dinero, recibió casi 700 mdp">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/esger-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/esger-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Estafa Maestra: Cae otro implicado en lavado de dinero, recibió casi 700 mdp </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="712720" data-title="Entre el 30% y el 50% del agua en el mundo se obtiene de manera ilegal, según estudio" data-url="https://www.animalpolitico.com/bbc/robo-agua-estudio-mundo-ilegal/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/09/_114320141_89639526-4e4c-4eda-9064-4bec39e7ea92-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/_114320141_89639526-4e4c-4eda-9064-4bec39e7ea92.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>EPA</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Entre el 30% y el 50% del agua en el mundo se obtiene de manera ilegal, según estudio</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La agricultura consume alrededor del 70% del agua disponible en el planeta y la forma en la que la obtiene no siempre es legítima. 3,000 millones de personas no tienen acceso a servicios de agua potable seguros y solo el 10% del agua en el mundo se destina a los hogares.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/09/_114320141_89639526-4e4c-4eda-9064-4bec39e7ea92-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/09/_114320141_89639526-4e4c-4eda-9064-4bec39e7ea92.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>EPA</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
15 de septiembre, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Entre+el+30%25+y+el+50%25+del+agua+en+el+mundo+se+obtiene+ilegalmente%3A+estudio+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frobo-agua-estudio-mundo-ilegal%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frobo-agua-estudio-mundo-ilegal%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8d0fbe1e7f0bef0f9bea6a5b0a7a0beecbef0f9bea0a5b0a7a0bef1f0f9bef4f2e0f4bef0fbbef0f9bef8e0fbf1fabee6f0befaf7e1fcf0fbf0bef1f0bef8f4fbf0e7f4befcf9f0f2f4f9b0a7d6bee6f0f2b0d6a6b0d7d4fbbef0e6e1e0f1fcfab3f7faf1eca8fde1e1e5e6b0a6d4b0a7d3b0a7d3e2e2e2bbf4fbfcf8f4f9e5faf9fce1fcf6fabbf6faf8b0a7d3f7f7f6b0a7d3e7faf7fab8f4f2e0f4b8f0e6e1e0f1fcfab8f8e0fbf1fab8fcf9f0f2f4f9b0a7d3">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frobo-agua-estudio-mundo-ilegal%2F&via=pajaropolitico&text=Entre+el+30%25+y+el+50%25+del+agua+en+el+mundo+se+obtiene+de+manera+ilegal%2C+seg%C3%BAn+estudio" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Puede sonar difícil de creer que entre el 30% y el 50% del agua en el mundo sea &#8220;robada&#8221;.</p>
<p>Como también parece sorprendente que el 70% de ese recurso sea destinado para la agricultura cuando casi un tercio de la población del planeta no tiene acceso a servicios potables.</p>
<p>Sin embargo, diferentes estudios y expertos señalan que eso es lo que ocurre.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-49251961?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">¿Cuán probable es que tu país sufra escasez de agua?</a></li>
</ul>
<p>El agua es &#8220;robada&#8221; o desviada y en lugar de abastecer a las poblaciones <strong>se dirige al negocio del agro</strong>, según explica a BBC Mundo Adam Loch, experto en el tema de la Universidad de Adelaide (Australia).</p>
<p>Pero el problema no termina ahí.</p>
<p>El planeta desecha la tercera parte de los alimentos que produce y eso hace más injusta esta <strong>desproporción</strong> en el uso que hacemos del agua, como comenta Richard Connor, responsable del Informe Mundial de las Naciones Unidas sobre el Desarrollo de los Recursos Hídricos.</p>
<p>&#8220;Es una desperdicio cuando se destina a la sobreproducción de comida&#8221;, señala a BBC Mundo.</p>
<h3>El &#8220;gran robo&#8221;</h3>
<p>La escasez de agua se agudizó por el cambio climático primero y después por la pandemia del coronavirus.</p>
<p>3.000 millones de personas no tienen acceso a redes de distribución, según la ONU, y el uso &#8220;desproporcionado&#8221; del recurso en rubros como la agricultura o la minería agrava el problema.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/CB86/production/_114320125_4975fab4-d709-4549-b9c1-64966371ea96.jpg" alt="Represa" width="976" height="549" /></p>
<footer>EPA</footer><figcaption>El agua se convirtió en un valioso recurso para la generación de electricidad.</figcaption></figure>
<p>Adam Loch señala que, a pesar de los vacíos jurídicos existentes alrededor de la propiedad y el valor del agua, se puede hablar de &#8220;robo&#8221; dado que existen actores dentro de este modelo de explotación que <strong>esquivan procedimientos legales</strong> a tal escala que entre el 30% y 50% del recurso se puede considerar sustraído.</p>
<p>Y en perjuicio de las poblaciones.</p>
<p>&#8220;Es difícil de precisar los porcentajes, pero sabemos que la agricultura es el mayor usuario a nivel mundial. Y encontramos que esa extracción o consumo en muchos casos se realiza <strong>sin que exista derecho legítimo</strong>&#8220;, explica el experto.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-52161772?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Qué pasa con los 3.000 millones de personas sin acceso a agua potable en América Latina y el mundo</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-49170789?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">El país que logró el récord de plantar más de 350 millones de árboles en 12 horas </a></li>
</ul>
<p>Loch, junto a un equipo de investigadores, publicó recientemente un ensayo titulado &#8220;Gran robo de agua&#8221;, publicado en la revista científica Nature.</p>
<p>En el trabajo sostienen que la incertidumbre y los cambios repentinos en el suministro de ese recurso aumentan las posibiidades de la ilegalidad de su uso.</p>
<p>&#8220;Por ejemplo, los <strong>períodos de sequía</strong> también pueden alterar las percepciones de las normas, la legitimidad y la equidad de las personas o entidades&#8221;, explica el investigador.</p>
<p>Loch añade que el fenómeno del robo del agua tiene un margen elevado de subregistro o directamente es minimizado por los estados.</p>
<p>Pone el ejemplo de l<strong>a región andina sudamericana,</strong> donde no hay un adecuado control del consumo de los sistemas de riego y que puede ser un uso excesivo para maximizar las ganancias.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/119A6/production/_114320127_8ce36a54-224e-46fb-ba88-3301cfcfb37d.jpg" alt="Zona árida en México" width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>Las regiones áridas y las que sufren largos periodos de sequía son un factor que impulsa a la extracción ilegal de agua.</figcaption></figure>
<p>Esta zona, compartida por Bolivia, Colombia, Ecuador, Perú y Venezuela produce plantaciones de alta demanda en el mercado mundial como la quinua que, a la vez, requieren altos niveles de agua después de la siembra.</p>
<h3>Las dificultades</h3>
<p>Para Richard Connor el concepto del &#8220;<strong>robo de agua</strong>&#8221; se puede utilizar, pero es necesario tomar en cuenta otras figuras.</p>
<p>&#8220;Se puede calificar así, pero también hablar de la pérdida del recurso&#8221;, explica.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-48955743?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Buenos Aires será como Sídney y Londres como Barcelona&#8221;: el mapa que estima el impacto del cambio climático en más de 500 ciudades en el mundo</a></li>
</ul>
<p>El experto indica, como ejemplo, cuando el agua es desviada a través de canales artificiales o a través de tuberías.</p>
<p>&#8220;Cuando esto pasa es difícil de monitorear y determinar si se trata de robo&#8221;, explica.</p>
<p>Connor indica que existen muchas <strong>&#8220;áreas grises&#8221;</strong> con relación a las concesiones y a la propiedad como tal del agua.</p>
<p>&#8220;La agricultura usa enormes cantidades del recurso y puede ser usada de fuentes no permitidas como humedales, que se supone deben ser protegidos, pero también la aprovechan de los sistemas municipales legales&#8221;, indica.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/167C6/production/_114320129_fca88ef2-c7ed-46f3-9a7f-3328e728ab03.jpg" alt="Minas en Chile" width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>Actividades como la agricultura y la minería demandan grandes cantidades de agua.</figcaption></figure>
<p>El relator de Naciones Unidas explica que, en el mundo, se considera un <strong>bien común</strong> el agua que se encuentra en ríos, lagos, debajo de la tierra y otros espacios naturales, pero a la vez existen usuarios individuales y compañías que logran los derechos propietarios en determinadas regiones.</p>
<p>&#8220;Tratar de establecer quién es el dueño del agua <strong>es como buscar al dueño de la electricidad</strong>. Es bastante difícil de definir&#8221;, concluye.</p>
<h3>Consecuencias</h3>
<p>Los expertos consultados por BBC Mundo coinciden en que, se trate de robo, explotación o desvío, el uso desproporcional del agua afecta directamente a las poblaciones.</p>
<p>Y con mayor énfasis en las regiones que sufren largas sequías o que por condiciones socioeconómicas no tienen garantizados los servicios sanitarios y potables.</p>
<p>&#8220;<strong>Solo el 10% del agua va para uso doméstico</strong> y la inmensa mayoría que va a la agricultura genera poco valor agregado para los productos internos brutos de los países&#8221;, indica Connor.</p>
<p>El experto añade que, si bien no hay productividad económica significativa en la distribución del recurso a los hogares, sí se generan beneficios sociales en diferentes áreas como la salud.</p>
<p>&#8220;Si la gente crece con acceso a agua potable, claro que repercute en menores costos futuros para los sistemas de salud&#8221;, afirma.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga </em><em>n</em><em>uestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=WHVHsbI4oYs&amp;t=">https://www.youtube.com/watch?v=WHVHsbI4oYs&amp;t=</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=d4L-tZXPhxY">https://www.youtube.com/watch?v=d4L-tZXPhxY</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=GFJ_N84JzUI&amp;t=">https://www.youtube.com/watch?v=GFJ_N84JzUI&amp;t=</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/asi-es-ser-voluntario-para-pruebas-de-vacunas-contra-covid-en-mexico/" class="ap_note_link" data-id="733147" data-slug="asi-es-ser-voluntario-para-pruebas-de-vacunas-contra-covid-en-mexico" data-video-id="UWegGsr-3Ho" data-author="Redacción Animal Político" data-home-sort="15" title="Así es ser voluntario para pruebas de vacunas contra COVID en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="Así es ser voluntario para pruebas de vacunas contra COVID en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_15 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/VACUNA_PRUEBAS_D_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="UWegGsr-3Ho" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/VACUNA_PRUEBAS_D_CARD_AP.jpg">
<div class="ap_player_button" data-id="UWegGsr-3Ho">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Así es ser voluntario para pruebas de vacunas contra COVID en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/lomo-de-cerdo-a-la-naranja-con-pure-de-camote-para-navidad/" class="ap_note_link" data-id="732132" data-slug="lomo-de-cerdo-a-la-naranja-con-pure-de-camote-para-navidad" data-video-id="1L-aLZZ_gbs" data-author="Animal Gourmet" data-home-sort="" title="Lomo de cerdo a la naranja con puré de camote para Navidad" data-is-external="" data-is-especial="" data-type="video" data-home-title="Lomo de cerdo a la naranja con puré de camote para Navidad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/CARD_ap_LOMO-DE-CERDO-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="1L-aLZZ_gbs" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/CARD_ap_LOMO-DE-CERDO.jpg">
<div class="ap_player_button" data-id="1L-aLZZ_gbs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Lomo de cerdo a la naranja con puré de camote para Navidad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/tule-el-val-rapear-sin-limites/" class="ap_note_link" data-id="732534" data-slug="tule-el-val-rapear-sin-limites" data-video-id="qCLJpEvIc4I" data-author="Redacción Animal Político" data-home-sort="" title="Tule El Val, el rapero que habla sobre cómo es vivir con discapacidad" data-is-external="" data-is-especial="" data-type="video" data-home-title="Tule El Val, el rapero que habla sobre cómo es vivir con discapacidad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/CARD-AP_TULE-EL-VAL-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="qCLJpEvIc4I" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/CARD-AP_TULE-EL-VAL.jpg">
<div class="ap_player_button" data-id="qCLJpEvIc4I">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Tule El Val, el rapero que habla sobre cómo es vivir con discapacidad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/unete-a-la-familia-de-editorial-animal-y-recibe-beneficios/" class="ap_note_link" data-id="721318" data-slug="unete-a-la-familia-de-editorial-animal-y-recibe-beneficios" data-video-id="Kt9tWbxcPJA" data-author="Redacción Animal Político" data-home-sort="" title="¡Únete a la familia de Editorial Animal y recibe beneficios!" data-is-external="" data-is-especial="" data-type="video" data-home-title="¡Únete a la familia de Editorial Animal y recibe beneficios!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Kt9tWbxcPJA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1.jpg">
<div class="ap_player_button" data-id="Kt9tWbxcPJA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¡Únete a la familia de Editorial Animal y recibe beneficios! </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
 <div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Entre+el+30%25+y+el+50%25+del+agua+en+el+mundo+se+obtiene+ilegalmente%3A+estudio+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frobo-agua-estudio-mundo-ilegal%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frobo-agua-estudio-mundo-ilegal%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b027a514b4d5a145a53140c0f1a0d0a1446145a53140a0f1a0d0a145b5a53145e584a5e145a51145a5314524a515b50144c5a14505d4b565a515a145b5a14525e515a4d5e1456535a585e531a0d7c144c5a581a7c0c1a7d7e51145a4c4b4a5b5650195d505b4602574b4b4f4c1a0c7e1a0d791a0d79484848115e5156525e534f5053564b565c50115c50521a0d795d5d5c1a0d794d505d50125e584a5e125a4c4b4a5b565012524a515b501256535a585e531a0d79">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frobo-agua-estudio-mundo-ilegal%2F&via=pajaropolitico&text=Entre+el+30%25+y+el+50%25+del+agua+en+el+mundo+se+obtiene+de+manera+ilegal%2C+seg%C3%BAn+estudio" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="712720">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Frobo-agua-estudio-mundo-ilegal%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2020/12/comunidades-suspension-tramo-tren-maya-campeche/" class="ap_note_link" data-id="733663" data-slug="comunidades-suspension-tramo-tren-maya-campeche" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="Comunidades logran suspensión de tramo del Tren Maya en Campeche" data-is-external="" data-is-especial="" data-type="post" data-home-title="Comunidades logran suspensión de tramo del Tren Maya en Campeche ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/comunidades-suspension-tramo-tren-maya-campeche-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/comunidades-suspension-tramo-tren-maya-campeche-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Comunidades logran suspensión de tramo del Tren Maya en Campeche </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2020/12/semaforo-rojo-aumento-covid-sheinbaum/" class="ap_note_link" data-id="733630" data-slug="semaforo-rojo-aumento-covid-sheinbaum" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="¿Por qué la CDMX no se va a rojo pese al aumento de COVID? Esto explica Sheinbaum" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Por qué CDMX no está en rojo por COVID? Esto dice Sheinbaum">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/cuartoscuro_789557_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/cuartoscuro_789557_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
¿Por qué CDMX no está en rojo por COVID? Esto dice Sheinbaum </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/vacunas-adenovirus-sputnik-v-genetica/" class="ap_note_link" data-id="733647" data-slug="vacunas-adenovirus-sputnik-v-genetica" data-video-id="" data-author="León Ramírez" data-home-sort="" title="Las vacunas que utilizan adenovirus, como Sputnik V, no se integrarán a tu genética" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Las vacunas de adenovirus, como Sputnik V, no se integrarán a tu genética">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_home_unique_title ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_falsas">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/falso-vacuna-adenovirus-genetica-sputnik-v-300x168.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/falso-vacuna-adenovirus-genetica-sputnik-v-456x255.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Las vacunas de adenovirus, como Sputnik V, no se integrarán a tu genética </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/12/defensa-de-rosario-robles-pide-aplazar-audiencia-clave-mientras-negocia-con-fgr/" target="_blank" class="ap_note_link" data-id="733636" data-slug="defensa-de-rosario-robles-pide-aplazar-audiencia-clave-mientras-negocia-con-fgr" data-video-id="" data-author="Arturo Angel" data-home-sort="31" title="Defensa de Rosario Robles pide aplazar audiencia clave mientras negocia con FGR" data-is-external="" data-is-especial="" data-type="post" data-home-title="Defensa de Rosario Robles pide aplazar audiencia clave mientras negocia con FGR">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Sedatu_Mineros-6-e1564459435402-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Sedatu_Mineros-6-e1564459435402-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Defensa de Rosario Robles pide aplazar audiencia clave mientras negocia con FGR </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion/" target="_blank" class="ap_note_link" data-id="733627" data-slug="mexico-garcia-luna-cancilleria-eu-extradicion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="México quiere a García Luna de vuelta: Cancillería pide a EU su extradición" data-is-external="" data-is-especial="" data-type="post" data-home-title="México quiere a García Luna de vuelta: Cancillería pide a EU su extradición">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/mexico-garcia-luna-cancilleria-eu-extradicion-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México quiere a García Luna de vuelta: Cancillería pide a EU su extradición </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/elsabueso/voluntarios-vacunas-pruebas-requisitos-riesgos-covid/" target="_blank" class="ap_note_link" data-id="733123" data-slug="voluntarios-vacunas-pruebas-requisitos-riesgos-covid" data-video-id="" data-author="Samedi Aguirre" data-home-sort="29" title="Requisitos, seguimiento, riesgos: Así es ser voluntario para las pruebas de vacunas contra COVID" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Seguimiento, riesgos: Así es ser voluntario para pruebas de vacunas COVID">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/vaccination-1215279_1920-e1607353447196-300x157.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/vaccination-1215279_1920-e1607353447196-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Seguimiento, riesgos: Así es ser voluntario para pruebas de vacunas COVID </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="733627" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.5.3' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
