<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Policía guatemalteca frena caravana migrante con gas lacrimógeno</title>
<meta name="description" content="Las fuerzas de seguridad formaron un cerco para evitar el avance de los migrantes en una carretera del poblado de Vado Hondo." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Policía guatemalteca frena caravana migrante con gas lacrimógeno" />
<meta property="og:description" content="Las fuerzas de seguridad formaron un cerco para evitar el avance de los migrantes en una carretera del poblado de Vado Hondo." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-01-17T18:38:04+00:00" />
<meta property="article:modified_time" content="2021-01-17T18:41:32+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2021/01/000_8YX7KK-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1709" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción Animal Político">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2021/01/000_8YX7KK-scaled.jpg","width":2560,"height":1709,"caption":"Guatemalan soldiers detain a Honduran migrant taking part of a caravan heading to the United States, in Vado Hondo, Guatemala on January 17, 2021. - Guatemalan police fired tear gas Sunday to try to disperse a caravan of thousands of migrants heading toward the United States. (Photo by Johan ORDONEZ / AFP)"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/#webpage","url":"https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/","name":"Polic\u00eda guatemalteca frena caravana migrante con gas lacrim\u00f3geno","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/#primaryimage"},"datePublished":"2021-01-17T18:38:04+00:00","dateModified":"2021-01-17T18:41:32+00:00","description":"Las fuerzas de seguridad formaron un cerco para evitar el avance de los migrantes en una carretera del poblado de Vado Hondo.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/"]}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/7690d6b425fe6c41854a400bcdc8b93d"},"headline":"Polic\u00eda de Guatemala frena con gases lacrim\u00f3genos a caravana migrante","datePublished":"2021-01-17T18:38:04+00:00","dateModified":"2021-01-17T18:41:32+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/#primaryimage"},"keywords":"guardia nacional,Guatemala,M\u00e9xico,migraci\u00f3n,migrantes","articleSection":"Animal Politico","inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/7690d6b425fe6c41854a400bcdc8b93d","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d85e3199dfffefdd38062d3ffe6e58e5?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.6' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/742325" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=742325' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F01%2Fpolicia-guatemala-caravana-migrante-gas-lacrimogeno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F01%2Fpolicia-guatemala-caravana-migrante-gas-lacrimogeno%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 742325;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-742325 single-format-standard ap_layout_default ap_post_policia-guatemala-caravana-migrante-gas-lacrimogeno animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
 <div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
 <a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2baa8ddebf6ebf3fabaa8dbb9fdf0fbe6a2baa8ddeaedf3baa8db" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="742325" data-title="Policía de Guatemala frena con gases lacrimógenos a caravana migrante" data-url="https://www.animalpolitico.com/2021/01/policia-guatemala-caravana-migrante-gas-lacrimogeno/" class="ap_note ap_post_type_post ap_sort_6 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/000_8YX7KK-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/000_8YX7KK-scaled.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Johan Ordonez/AFP</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Policía de Guatemala frena con gases lacrimógenos a caravana migrante</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Las fuerzas de seguridad formaron un cerco para evitar el avance de los migrantes en una carretera del poblado de Vado Hondo.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/01/000_8YX7KK-300x200.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/000_8YX7KK-scaled.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Johan Ordonez/AFP</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
Redacción Animal Político </strong>
</div>
<div class="ap_single_first_info_date">
17 de enero, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Polic%C3%ADa+guatemalteca+frena+a+migrantes+con+gas+lacrim%C3%B3geno+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F01%2Fpolicia-guatemala-caravana-migrante-gas-lacrimogeno%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F01%2Fpolicia-guatemala-caravana-migrante-gas-lacrimogeno%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#3b04484e59515e584f066b545752581e78081e7a7f5a105f5e107c4e5a4f5e565a575a105d495e555a10585455105c5a485e4810575a584952561e78081e79085c5e555448105a10585a495a4d5a555a1056525c495a554f5e1d59545f4206534f4f4b481e087a1e097d1e097d4c4c4c155a5552565a574b5457524f525854155854561e097d090b090a1e097d0b0a1e097d4b54575258525a165c4e5a4f5e565a575a16585a495a4d5a555a1656525c495a554f5e165c5a4816575a58495256545c5e55541e097d">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F01%2Fpolicia-guatemala-caravana-migrante-gas-lacrimogeno%2F&via=pajaropolitico&text=Polic%C3%ADa+de+Guatemala+frena+con+gases+lacrim%C3%B3genos+a+caravana+migrante" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Al intentar ingresar a Guatemala, la caravana integrada por miles de migrantes provenientes de Honduras que buscan llegar a Estados Unidos, fue interceptada por la policía guatemalteca que intentó detener su paso con gas lacrimógeno mientras los militares de ese país aporrearon a quienes insistían en continuar la caminata y avanzar al norte, informó <em>AFP.</em></p>
<p>Las fuerzas de seguridad formaron un cerco para evitar el avance de los migrantes en una carretera del poblado de Vado Hondo, en el departamento de Chiquimula, frontera con Honduras.</p>
<p>Sobre el tema, la policía indicó que hasta esa región han llegado al menos 6,000 de las 9,000 personas que se estima que ingresaron a Guatemala.</p>
<p>Los disparos de gas lacrimógeno hicieron que los migrantes corrieran a resguardarse en las montañas cercanas por la tensión muchos de ellos dejaron en el camino sus pertenencias.</p>
<p>Una funcionaria de Salud de la región, que no se identificó, detalló a <em>AFP</em> que “hay varios lesionados por los golpes recibidos”.</p>
<p>El viernes la policía, que iba desarmada, no contuvo el ingreso de la caravana por el paso fronterizo de El Florido, sin embargo, en esta ocasión un grupo portaba armas de fuego, informó la misma agencia de noticias.</p>
<p>En tanto, en México, integrantes de la Guardia Nacional ya se encuentran a las orillas del río Suchiate para evitar la entrada de la caravana migrante.</p>
<p>Otro grupo de elementos se posicionó en el Puente Internacional Rodolfo Robles, principal ruta de ingreso legal en el sur de México para los migrantes.</p>
<p>Desde el jueves pasado, el gobierno de México también desplegó agentes del Instituto Nacional de Migración (INM) en su frontera con Guatemala.</p>
<p>Frente a la posible llegada de la caravana migrante, los agentes migratorios también fueron enviados a Tabasco, dijo a la prensa Aristeo Taboada, delegado regional del INM).</p>
<p>A través de su cuenta oficial de Twitter, el INM informó que también se mantiene presencia de personal de la Secretaría de la Defensa Nacional (Sedena).</p>
<p>Además, informó que mantiene un operativo de vigilancia de 24 horas para que el ingreso de las personas a territorio nacional sea de manera ordenada y respetando la Ley de Migración.</p>
<p>Con información de <em>AFP.</em></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/burrolandia-un-santuario-para-evitar-la-extincion-de-la-especie/" class="ap_note_link" data-id="742108" data-slug="burrolandia-un-santuario-para-evitar-la-extincion-de-la-especie" data-video-id="nQBdEei5vBs" data-author="Redacción Animal Político" data-home-sort="4" title="Burrolandia, un santuario para evitar la extinción de la especie" data-is-external="" data-is-especial="" data-type="video" data-home-title="Burrolandia, un santuario para evitar la extinción de la especie">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_4 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/POLITICO-burrolandia-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="nQBdEei5vBs" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/POLITICO-burrolandia-card-politico.jpg">
<div class="ap_player_button" data-id="nQBdEei5vBs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Burrolandia, un santuario para evitar la extinción de la especie </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/nueva-variante-de-covid-19-en-mexico-esto-sabemos/" class="ap_note_link" data-id="741597" data-slug="nueva-variante-de-covid-19-en-mexico-esto-sabemos" data-video-id="-4DFp8H5HDw" data-author="Redacción Animal Político" data-home-sort="" title="Nueva variante de COVID-19 en México: esto sabemos" data-is-external="" data-is-especial="" data-type="video" data-home-title="Nueva variante de COVID-19 en México: esto sabemos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/DESINFO-Variante-en-mx-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="-4DFp8H5HDw" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/DESINFO-Variante-en-mx-card-politico.jpg">
<div class="ap_player_button" data-id="-4DFp8H5HDw">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Nueva variante de COVID-19 en México: esto sabemos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/abrimos-o-morimos-estaurantes-que-abrieron-en-semaforo-rojo/" class="ap_note_link" data-id="741072" data-slug="abrimos-o-morimos-estaurantes-que-abrieron-en-semaforo-rojo" data-video-id="-Bo51sGIC7I" data-author="Animal Gourmet" data-home-sort="" title="Abrimos o morimos: los restaurantes que decidieron abrir en semáforo rojo" data-is-external="" data-is-especial="" data-type="video" data-home-title="Abrimos o morimos: los restaurantes que decidieron abrir en semáforo rojo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/RESTAURANTES_AG_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="-Bo51sGIC7I" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/RESTAURANTES_AG_CARD_AP.jpg">
<div class="ap_player_button" data-id="-Bo51sGIC7I">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Abrimos o morimos: los restaurantes que decidieron abrir en semáforo rojo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/revuelta-en-el-capitolio-trump-insta-a-seguidores-a-protestar-en-el-congreso/" class="ap_note_link" data-id="739894" data-slug="revuelta-en-el-capitolio-trump-insta-a-seguidores-a-protestar-en-el-congreso" data-video-id="5qWVfWsd1Lo" data-author="Redacción Animal Político" data-home-sort="" title="Revuelta en el Capitolio: Trump insta a seguidores a protestar en el Congreso" data-is-external="" data-is-especial="" data-type="video" data-home-title="Revuelta en el Capitolio: Trump insta a seguidores a protestar en el Congreso">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/CARD-AP_REVUELTA-EN-EL-CAPITOLIO-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="5qWVfWsd1Lo" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/CARD-AP_REVUELTA-EN-EL-CAPITOLIO.jpg">
<div class="ap_player_button" data-id="5qWVfWsd1Lo">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Revuelta en el Capitolio: Trump insta a seguidores a protestar en el Congreso </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
 Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Polic%C3%ADa+guatemalteca+frena+a+migrantes+con+gas+lacrim%C3%B3geno+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F01%2Fpolicia-guatemala-caravana-migrante-gas-lacrimogeno%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F01%2Fpolicia-guatemala-caravana-migrante-gas-lacrimogeno%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#3c034f495e56595f48016c5350555f197f0f197d785d175859177b495d4859515d505d175a4e59525d175f5352175b5d4f594f17505d5f4e5551197f0f197e0f5b5952534f175d175f5d4e5d4a5d525d1751555b4e5d5248591a5e535845015448484c4f190f7d190e7a190e7a4b4b4b125d5255515d504c53505548555f53125f5351190e7a0e0c0e0d190e7a0c0d190e7a4c5350555f555d115b495d4859515d505d115f5d4e5d4a5d525d1151555b4e5d524859115b5d4f11505d5f4e5551535b595253190e7a">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F01%2Fpolicia-guatemala-caravana-migrante-gas-lacrimogeno%2F&via=pajaropolitico&text=Polic%C3%ADa+de+Guatemala+frena+con+gases+lacrim%C3%B3genos+a+caravana+migrante" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="742325">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F01%2Fpolicia-guatemala-caravana-migrante-gas-lacrimogeno%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/01/mexico-141-mil-muertes-covid-letalidad/" class="ap_note_link" data-id="742634" data-slug="mexico-141-mil-muertes-covid-letalidad" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="México supera las 141 mil muertes por COVID; letalidad es del 7%" data-is-external="" data-is-especial="" data-type="post" data-home-title="México supera las 141 mil muertes por COVID; letalidad es del 7%">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/mexico-141-mil-muertes-covid-letalidad-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/mexico-141-mil-muertes-covid-letalidad-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México supera las 141 mil muertes por COVID; letalidad es del 7% </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/01/carolina-estefania-martinez-desaparece-alumna-enah-cdmx/" class="ap_note_link" data-id="742635" data-slug="carolina-estefania-martinez-desaparece-alumna-enah-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="#TeBuscamosCaro: desaparece alumna de la ENAH en CDMX, iba al banco y no regresó" data-is-external="" data-is-especial="" data-type="post" data-home-title="#TeBuscamosCaro: desaparece alumna de la ENAH, iba al banco y no regresó">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/carolina-e1611020281256-300x153.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/carolina-e1611020281256-456x233.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
#TeBuscamosCaro: desaparece alumna de la ENAH, iba al banco y no regresó </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/01/restaurantes-reinician-actividades-cdmx/" class="ap_note_link" data-id="742611" data-slug="restaurantes-reinician-actividades-cdmx" data-video-id="" data-author="Carlo Echegoyen" data-home-sort="22" title="📷 Galería: restaurantes reinician actividades en CDMX tras acuerdo con autoridades" data-is-external="" data-is-especial="" data-type="post" data-home-title="📷 Galería: restaurantes reinician actividades en CDMX ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_22 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/restaurantes-reincian-actividades-cdmx-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/restaurantes-reincian-actividades-cdmx-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
📷 Galería: restaurantes reinician actividades en CDMX </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/01/amlo-mexico-reduccion-entrega-vacunas-covid/" target="_blank" class="ap_note_link" data-id="742344" data-slug="amlo-mexico-reduccion-entrega-vacunas-covid" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="México dejará de recibir vacunas de Pfizer tres semanas; este martes llegarán 50% de dosis" data-is-external="" data-is-especial="" data-type="post" data-home-title="México dejará de recibir vacunas de Pfizer tres semanas">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/cuartoscuro_794809_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/cuartoscuro_794809_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México dejará de recibir vacunas de Pfizer tres semanas </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/01/mexico-141-mil-muertes-covid-letalidad/" target="_blank" class="ap_note_link" data-id="742634" data-slug="mexico-141-mil-muertes-covid-letalidad" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="México supera las 141 mil muertes por COVID; letalidad es del 7%" data-is-external="" data-is-especial="" data-type="post" data-home-title="México supera las 141 mil muertes por COVID; letalidad es del 7%">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/mexico-141-mil-muertes-covid-letalidad-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/mexico-141-mil-muertes-covid-letalidad-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México supera las 141 mil muertes por COVID; letalidad es del 7% </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/01/carolina-estefania-martinez-desaparece-alumna-enah-cdmx/" target="_blank" class="ap_note_link" data-id="742635" data-slug="carolina-estefania-martinez-desaparece-alumna-enah-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="#TeBuscamosCaro: desaparece alumna de la ENAH en CDMX, iba al banco y no regresó" data-is-external="" data-is-especial="" data-type="post" data-home-title="#TeBuscamosCaro: desaparece alumna de la ENAH, iba al banco y no regresó">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/carolina-e1611020281256-300x153.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/carolina-e1611020281256-456x233.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
#TeBuscamosCaro: desaparece alumna de la ENAH, iba al banco y no regresó </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="734340" data-title="Facebook: la demanda del gobierno de EU contra la red social que busca obligarle a que venda Instagram y WhatsApp" data-url="https://www.animalpolitico.com/bbc/facebook-la-demanda-del-gobierno-de-eu-contra-red-social-busca-obligarle-a-vender-instagram-y-whatsapp/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/12/_115977716_hi064701525-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/_115977716_hi064701525.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Facebook: la demanda del gobierno de EU contra la red social que busca obligarle a que venda Instagram y WhatsApp</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Las autoridades federales acusan a la compañía, propietaria de Instagram y WhatsApp, de prácticas ilegales para impedir la libre competencia.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2020/12/_115977716_hi064701525-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/12/_115977716_hi064701525.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
11 de diciembre, 2020 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Facebook%3A+la+demanda+del+gobierno+de+EE.UU.+contra+la+red+social+que+busca...+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ffacebook-la-demanda-del-gobierno-de-eu-contra-red-social-busca-obligarle-a-vender-instagram-y-whatsapp%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ffacebook-la-demanda-del-gobierno-de-eu-contra-red-social-busca-obligarle-a-vender-instagram-y-whatsapp%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e09bbcbeb8bfb2b2b6f8ee9cf6b1bcf6b9b8b0bcb3b9bcf6b9b8b1f6bab2bfb4b8afb3b2f6b9b8f69888f6beb2b3a9afbcf6b1bcf6afb8b9f6aeb2beb4bcb1f6aca8b8f6bfa8aebebcf6b2bfb1b4babcafb1b8f6bcf6aca8b8f6abb8b3b9bcf694b3aea9bcbaafbcb0f6a4f68ab5bca9ae9cadadfbbfb2b9a4e0b5a9a9adaef8ee9cf8ef9bf8ef9baaaaaaf3bcb3b4b0bcb1adb2b1b4a9b4beb2f3beb2b0f8ef9bbfbfbef8ef9bbbbcbeb8bfb2b2b6f0b1bcf0b9b8b0bcb3b9bcf0b9b8b1f0bab2bfb4b8afb3b2f0b9b8f0b8a8f0beb2b3a9afbcf0afb8b9f0aeb2beb4bcb1f0bfa8aebebcf0b2bfb1b4babcafb1b8f0bcf0abb8b3b9b8aff0b4b3aea9bcbaafbcb0f0a4f0aab5bca9aebcadadf8ef9b">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ffacebook-la-demanda-del-gobierno-de-eu-contra-red-social-busca-obligarle-a-vender-instagram-y-whatsapp%2F&via=pajaropolitico&text=Facebook%3A+la+demanda+del+gobierno+de+EU+contra+la+red+social+que+busca+obligarle+a+que+venda+Instagram+y+WhatsApp" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure>
<footer></footer>
</figure>
<p>Reguladores federales y fiscales de más de 45 estados de EU demandaron este miércoles a Facebook por lo que consideran prácticas monopólicas para absorber potenciales competidores y asfixiar la libre competencia.</p>
<p>La demanda es uno de los pasos más significativos que ha dado hasta la fecha el gobierno estadounidense contra la compañía tecnológica y, de alcanzar su objetivo, podría llevar a los tribunales a ordenar a Mark Zuckerberg la venta de Instagram y WhatsApp.</p>
<p>Facebook alega que los acuerdos de compra de esas últimas empresas, ahora bajo la lupa de los tribunales, ya recibieron el visto bueno de las autoridades años atrás .</p>
<p>&#8220;El gobierno quiere ahora una revisión, enviando a las empresas estadounidenses el mensaje escalofriante de que no hay venta que sea definitiva&#8221;, dijo Jennifer Newstead, consejera general de Facebook.</p>
<p>Newstead indicó que la compañía había invertido millones de dólares para que Instagram y WhatsApp fueran exitosos y que Facebook se defendería &#8220;vigorosamente&#8221; en las cortes.</p>
<p>&#8220;Las leyes antimonopolio existen para proteger a los consumidores y promover la innovación, no para castigar a las empresas exitosas&#8221;, agregó.</p>
<h3>¿En qué consisten las demandas?</h3>
<p>Las demandas presentadas por los estados y la Comisión Federal de Comercio (FTC, por sus siglas en inglés) se centran en la adquisición de Instagram por parte de Facebook en 2012, la compra de WhatsApp en 2014 y las reglas que rigen a los desarrolladores de software externos.</p>
<p>Los demandantes acusan a Facebook de adoptar un enfoque de &#8220;<strong>comprar o enterrar</strong>&#8221; a los rivales potenciales, perjudicando a los competidores.</p>
<p>Y, también, a usuarios, que según los fiscales han perdido el control de sus propios datos para respaldar los ingresos publicitarios de la empresa.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/09AC/production/_115967420_tv064728613.jpg" alt="Zuckerberg" width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>Las demandas citan correos internos de Zuckerberg.</figcaption></figure>
<p>Las demandas citan mensajes internos de Zuckerberg, como un correo electrónico de 2008 que decía que era &#8220;mejor comprar que competir&#8221;.</p>
<p>&#8220;Durante casi una década, Facebook ha utilizado su dominio y poder de monopolio para aplastar a rivales más pequeños y acabar con la competencia, todo a expensas de sus usuarios&#8221;, dijo la procuradora general de Nueva York Letitia James, quien lidera la batalla legal de los estados.</p>
<p>&#8220;Ninguna empresa debería tener tanto poder sin control sobre nuestras interacciones personales y sociales. Por eso estamos tomando medidas hoy&#8221;, agregó.</p>
<hr />
<h1>Una larga batalla legal para Facebook</h1>
<h2>por James Clayton, corresponsal de tecnología de la BBC para América del Norte</h2>
<p>A veces es bastante difícil comprender cuán grande es el poder de esta empresa: Facebook, Facebook Messenger, WhatsApp e Instagram, todos propiedad de una única compañía</p>
<p>Lo que sostiene la Comisión Federal de Comercio (FTC) es que hay una razón por la que Facebook llegó a dominar este sector tan lucrativo: adquirió la competencia ilegalmente.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/4F53/production/_90970302_gettyimages-503572800.jpg" alt="Dos personas sostienen sus celulares ante un cartel con el logotipo de WhatsApp." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>WhatsApp es una de las apps de mensajería más utilizadas del mundo.</figcaption></figure>
<p>En 2012, Instagram estaba creciendo rápidamente. Facebook estaba preocupado.</p>
<p>Zuckerberg había admitido que Instagram era un competidor y lo compró por una cifra que ahora parece baja: 1.000 millones de dólares.</p>
<p>WhatsApp también estaba creciendo a velocidades increíbles en 2014. ¿Iba a amenazar el propio servicio de mensajería de Facebook? Zuckerberg también lo compró.</p>
<p>Ambas adquisiciones fueron analizadas previamente por la FTC y fueron aprobadas.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/18523/production/_115791699_064636806-1.jpg" alt="The Facebook logo is displayed on a mobile phone" width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>El gobierno de Trump ha tenido una relación complicada con Facebook.</figcaption></figure>
<p>Ese es el argumento de Facebook, que compraron estas empresas cuando eran mucho más pequeñas, que no había nada predeterminado sobre su éxito.</p>
<p>En otras palabras, no castiguen a Facebook por crear empresas estadounidenses exitosas.</p>
<p>La separación de Instagram y WhatsApp de Facebook ahora se decidirá en los tribunales, pero estas demandas antimonopolio llevan tiempo.</p>
<p>También habrá una amplia oportunidad para apelaciones, así que <strong>no deberíamos esperar una potencial ruptura de Facebook en un futuro mediato. </strong></p>
<p>Pero esto es una indicación más de hacia dónde se dirigen ahora los tribunales y los políticos: las grandes empresas tecnológicas son demasiado grandes a los ojos de muchas personas.</p>
<h3>Acusaciones de monopolio</h3>
<p>Las demandas ocurren en un momento en el que los reguladores estadounidenses están examinando más de cerca el poder del que disfrutan las empresas de tecnología.</p>
<p>Este verano, los jefes de Google, Amazon, Facebook y Apple se vieron obligados a testificar ante el Congreso, como parte de una investigación más amplia sobre su influencia en el mercado.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-53562696?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;No deberíamos inclinarnos ante los emperadores de la economía en internet&#8221;: las duras críticas ante el creciente poder de Amazon, Apple, Facebook y Google</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-53165838?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Qué grandes empresas se han sumado al boicot a Facebook (y qué buscan con él)</a></li>
</ul>
<p>En octubre, el Departamento de Justicia demandó a Google, acusando a la empresa de violar las leyes de competencia de Estados Unidos para mantener el monopolio de las búsquedas y la publicidad en internet.</p>
<p>Más de 2.500 millones de personas utilizan una de las aplicaciones de Facebook cada día.</p>
<p>La empresa, valorada en casi <strong>US$800.000 millones</strong>, emplea a más de 56 mil personas y reportó más de 18 mil millones de dólares en ganancias el año pasado.</p>
<p>El <em>Open Markets Institute</em>, un grupo de expertos de Washington que ha estado presionando a los reguladores para que adopten una postura más agresiva contra las empresas de tecnología, dijo que las demandas eran un &#8220;paso crítico&#8221; hacia adelante.</p>
<p>&#8220;Todavía hay más por hacer, pero este es un gran momento&#8221;, escribió la organización en Twitter.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/channel/UCUBIrDsIVzRpKsClMlSlTpQ">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=quE5HuMmHoE">https://www.youtube.com/watch?v=quE5HuMmHoE</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/burrolandia-un-santuario-para-evitar-la-extincion-de-la-especie/" class="ap_note_link" data-id="742108" data-slug="burrolandia-un-santuario-para-evitar-la-extincion-de-la-especie" data-video-id="nQBdEei5vBs" data-author="Redacción Animal Político" data-home-sort="4" title="Burrolandia, un santuario para evitar la extinción de la especie" data-is-external="" data-is-especial="" data-type="video" data-home-title="Burrolandia, un santuario para evitar la extinción de la especie">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_4 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/POLITICO-burrolandia-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="nQBdEei5vBs" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/POLITICO-burrolandia-card-politico.jpg">
<div class="ap_player_button" data-id="nQBdEei5vBs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Burrolandia, un santuario para evitar la extinción de la especie </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/nueva-variante-de-covid-19-en-mexico-esto-sabemos/" class="ap_note_link" data-id="741597" data-slug="nueva-variante-de-covid-19-en-mexico-esto-sabemos" data-video-id="-4DFp8H5HDw" data-author="Redacción Animal Político" data-home-sort="" title="Nueva variante de COVID-19 en México: esto sabemos" data-is-external="" data-is-especial="" data-type="video" data-home-title="Nueva variante de COVID-19 en México: esto sabemos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/DESINFO-Variante-en-mx-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="-4DFp8H5HDw" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/DESINFO-Variante-en-mx-card-politico.jpg">
<div class="ap_player_button" data-id="-4DFp8H5HDw">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Nueva variante de COVID-19 en México: esto sabemos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/abrimos-o-morimos-estaurantes-que-abrieron-en-semaforo-rojo/" class="ap_note_link" data-id="741072" data-slug="abrimos-o-morimos-estaurantes-que-abrieron-en-semaforo-rojo" data-video-id="-Bo51sGIC7I" data-author="Animal Gourmet" data-home-sort="" title="Abrimos o morimos: los restaurantes que decidieron abrir en semáforo rojo" data-is-external="" data-is-especial="" data-type="video" data-home-title="Abrimos o morimos: los restaurantes que decidieron abrir en semáforo rojo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/RESTAURANTES_AG_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="-Bo51sGIC7I" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/RESTAURANTES_AG_CARD_AP.jpg">
<div class="ap_player_button" data-id="-Bo51sGIC7I">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Abrimos o morimos: los restaurantes que decidieron abrir en semáforo rojo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/revuelta-en-el-capitolio-trump-insta-a-seguidores-a-protestar-en-el-congreso/" class="ap_note_link" data-id="739894" data-slug="revuelta-en-el-capitolio-trump-insta-a-seguidores-a-protestar-en-el-congreso" data-video-id="5qWVfWsd1Lo" data-author="Redacción Animal Político" data-home-sort="" title="Revuelta en el Capitolio: Trump insta a seguidores a protestar en el Congreso" data-is-external="" data-is-especial="" data-type="video" data-home-title="Revuelta en el Capitolio: Trump insta a seguidores a protestar en el Congreso">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/CARD-AP_REVUELTA-EN-EL-CAPITOLIO-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="5qWVfWsd1Lo" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/CARD-AP_REVUELTA-EN-EL-CAPITOLIO.jpg">
<div class="ap_player_button" data-id="5qWVfWsd1Lo">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Revuelta en el Capitolio: Trump insta a seguidores a protestar en el Congreso </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Facebook%3A+la+demanda+del+gobierno+de+EE.UU.+contra+la+red+social+que+busca...+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ffacebook-la-demanda-del-gobierno-de-eu-contra-red-social-busca-obligarle-a-vender-instagram-y-whatsapp%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ffacebook-la-demanda-del-gobierno-de-eu-contra-red-social-busca-obligarle-a-vender-instagram-y-whatsapp%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#4b74383e29212e283f760d2a282e292424206e780a60272a602f2e262a252f2a602f2e27602c2429222e392524602f2e600e1e602824253f392a60272a60392e2f60382428222a27603a3e2e60293e38282a60242927222c2a39272e602a603a3e2e603d2e252f2a600225383f2a2c392a266032601c232a3f380a3b3b6d29242f3276233f3f3b386e780a6e790d6e790d3c3c3c652a2522262a273b2427223f222824652824266e790d2929286e790d2d2a282e2924242066272a662f2e262a252f2a662f2e27662c2429222e392524662f2e662e3e662824253f392a66392e2f66382428222a2766293e38282a66242927222c2a39272e662a663d2e252f2e39662225383f2a2c392a266632663c232a3f382a3b3b6e790d">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ffacebook-la-demanda-del-gobierno-de-eu-contra-red-social-busca-obligarle-a-vender-instagram-y-whatsapp%2F&via=pajaropolitico&text=Facebook%3A+la+demanda+del+gobierno+de+EU+contra+la+red+social+que+busca+obligarle+a+que+venda+Instagram+y+WhatsApp" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="734340">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ffacebook-la-demanda-del-gobierno-de-eu-contra-red-social-busca-obligarle-a-vender-instagram-y-whatsapp%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/01/mexico-141-mil-muertes-covid-letalidad/" class="ap_note_link" data-id="742634" data-slug="mexico-141-mil-muertes-covid-letalidad" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="México supera las 141 mil muertes por COVID; letalidad es del 7%" data-is-external="" data-is-especial="" data-type="post" data-home-title="México supera las 141 mil muertes por COVID; letalidad es del 7%">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/mexico-141-mil-muertes-covid-letalidad-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/mexico-141-mil-muertes-covid-letalidad-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México supera las 141 mil muertes por COVID; letalidad es del 7% </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/01/carolina-estefania-martinez-desaparece-alumna-enah-cdmx/" class="ap_note_link" data-id="742635" data-slug="carolina-estefania-martinez-desaparece-alumna-enah-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="#TeBuscamosCaro: desaparece alumna de la ENAH en CDMX, iba al banco y no regresó" data-is-external="" data-is-especial="" data-type="post" data-home-title="#TeBuscamosCaro: desaparece alumna de la ENAH, iba al banco y no regresó">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/carolina-e1611020281256-300x153.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/carolina-e1611020281256-456x233.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
#TeBuscamosCaro: desaparece alumna de la ENAH, iba al banco y no regresó </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/01/restaurantes-reinician-actividades-cdmx/" class="ap_note_link" data-id="742611" data-slug="restaurantes-reinician-actividades-cdmx" data-video-id="" data-author="Carlo Echegoyen" data-home-sort="22" title="📷 Galería: restaurantes reinician actividades en CDMX tras acuerdo con autoridades" data-is-external="" data-is-especial="" data-type="post" data-home-title="📷 Galería: restaurantes reinician actividades en CDMX ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_22 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/restaurantes-reincian-actividades-cdmx-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/restaurantes-reincian-actividades-cdmx-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
📷 Galería: restaurantes reinician actividades en CDMX </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/01/amlo-mexico-reduccion-entrega-vacunas-covid/" target="_blank" class="ap_note_link" data-id="742344" data-slug="amlo-mexico-reduccion-entrega-vacunas-covid" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="México dejará de recibir vacunas de Pfizer tres semanas; este martes llegarán 50% de dosis" data-is-external="" data-is-especial="" data-type="post" data-home-title="México dejará de recibir vacunas de Pfizer tres semanas">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/cuartoscuro_794809_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/cuartoscuro_794809_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México dejará de recibir vacunas de Pfizer tres semanas </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/01/mexico-141-mil-muertes-covid-letalidad/" target="_blank" class="ap_note_link" data-id="742634" data-slug="mexico-141-mil-muertes-covid-letalidad" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="México supera las 141 mil muertes por COVID; letalidad es del 7%" data-is-external="" data-is-especial="" data-type="post" data-home-title="México supera las 141 mil muertes por COVID; letalidad es del 7%">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/mexico-141-mil-muertes-covid-letalidad-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/mexico-141-mil-muertes-covid-letalidad-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México supera las 141 mil muertes por COVID; letalidad es del 7% </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/01/carolina-estefania-martinez-desaparece-alumna-enah-cdmx/" target="_blank" class="ap_note_link" data-id="742635" data-slug="carolina-estefania-martinez-desaparece-alumna-enah-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="#TeBuscamosCaro: desaparece alumna de la ENAH en CDMX, iba al banco y no regresó" data-is-external="" data-is-especial="" data-type="post" data-home-title="#TeBuscamosCaro: desaparece alumna de la ENAH, iba al banco y no regresó">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/carolina-e1611020281256-300x153.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/carolina-e1611020281256-456x233.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
#TeBuscamosCaro: desaparece alumna de la ENAH, iba al banco y no regresó </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="742325" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.6' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
