
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Andrea Vega';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Nos vacunan con las sobras: médicos privado exigen inmunización contra COVID</title>
<meta name="description" content="Médicos generales y especialistas de los servicios particulares siguen sin vacuna y en la incertidumbre sobre cuándo recibirán la inmunización. Los censos para saber quiénes y cuántos son, para poder aplicárselas, están en curso." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nos vacunan con las sobras: médicos privado exigen inmunización contra COVID" />
<meta property="og:description" content="Médicos generales y especialistas de los servicios particulares siguen sin vacuna y en la incertidumbre sobre cuándo recibirán la inmunización. Los censos para saber quiénes y cuántos son, para poder aplicárselas, están en curso." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-04-04T12:05:56+00:00" />
<meta property="article:modified_time" content="2021-04-04T03:07:52+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunacion-medicos-privados.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Andrea Vega (@EAndreaVega)">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="6 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunacion-medicos-privados.jpg","width":960,"height":500},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/#webpage","url":"https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/","name":"Nos vacunan con las sobras: m\u00e9dicos privado exigen inmunizaci\u00f3n contra COVID","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/#primaryimage"},"datePublished":"2021-04-04T12:05:56+00:00","dateModified":"2021-04-04T03:07:52+00:00","description":"M\u00e9dicos generales y especialistas de los servicios particulares siguen sin vacuna y en la incertidumbre sobre cu\u00e1ndo recibir\u00e1n la inmunizaci\u00f3n. Los censos para saber qui\u00e9nes y cu\u00e1ntos son, para poder aplic\u00e1rselas, est\u00e1n en curso.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/"]}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/7747d398fc776e11f56851a62aa9d9cf"},"headline":"\u2018Nos vacunan con las sobras\u2019: Personal de salud privado denuncia que no hay plan para inmunizarlos","datePublished":"2021-04-04T12:05:56+00:00","dateModified":"2021-04-04T03:07:52+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/#primaryimage"},"keywords":"m\u00e9dicos,m\u00e9dicos privados,Personal de Salud,vacunaci\u00f3n","articleSection":"Animal Politico,Nacional","inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/7747d398fc776e11f56851a62aa9d9cf","name":"Andrea Vega (@EAndreaVega)","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/040510fb13cf4f98aa2630c7f93d191a?s=96&d=mm&r=g","caption":"Andrea Vega (@EAndreaVega)"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.6.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/762852" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=762852' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F04%2Fnos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F04%2Fnos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 762852;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Andrea Vega'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-762852 single-format-standard ap_layout_default ap_post_nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c1889082f7c1dcc1d9d09082f193d7dad1cc889082f7c0c7d99082f1" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
  <div id='div-gpt-ad-8307721-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-7'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="762852" data-title="‘Nos vacunan con las sobras’: Personal de salud privado denuncia que no hay plan para inmunizarlos" data-url="https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/" class="ap_note ap_post_type_post ap_sort_31 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunacion-medicos-privados-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunacion-medicos-privados.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">‘Nos vacunan con las sobras’: Personal de salud privado denuncia que no hay plan para inmunizarlos</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Médicos generales y especialistas de los servicios particulares de salud siguen sin vacuna y en la incertidumbre sobre cuándo recibirán la inmunización. Los censos para saber quiénes y cuántos son, para poder aplicárselas, están en curso.
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunacion-medicos-privados-300x156.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunacion-medicos-privados.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/avega/" target="_blank">
Andrea Vega </a>
</strong>
<div class="ap_single_first_info_author_tw">
<div class="ap_single_first_info_author_tw_tw">
<a href="https://twitter.com/EAndreaVega" target="_blank">
<em>@</em>EAndreaVega </a>
</div>
</div>
</div>
<div class="ap_single_first_info_date">
4 de abril, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%E2%80%98Nos+vacunan+con+las+sobras%E2%80%99%3A+m%C3%A9dicos+privado+exigen+inmunizaci%C3%B3n...+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F04%2Fnos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F04%2Fnos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7bfdfa8bfa2aabfa3a2d4f5e9b1ecfbf9eff4fbf4b1f9f5f4b1f6fbe9b1e9f5f8e8fbe9bfdfa8bfa2aabfa3a3bfa9dbb1caffe8e9f5f4fbf6b1feffb1e9fbf6effeb1eae8f3ecfbfef5b1fefff4eff4f9f3fbb1ebefffb1f4f5b1f2fbe3b1eaf6fbf4b1eafbe8fbb1f3f4f7eff4f3e0fbe8f6f5e9bcf8f5fee3a7f2eeeeeae9bfa9dbbfa8dcbfa8dcedededb4fbf4f3f7fbf6eaf5f6f3eef3f9f5b4f9f5f7bfa8dca8aaa8abbfa8dcaaaebfa8dcf4f5e9b7ecfbf9eff4fbf4b7f9f5f4b7f6fbe9b7e9f5f8e8fbe9b7eaffe8e9f5f4fbf6b7feffb7e9fbf6effeb7eae8f3ecfbfef5b7fefff4eff4f9f3fbb7ebefffb7f4f5b7f2fbe3b7eaf6fbf4b7eafbe8fbb7f3f4f7eff4f3e0fbe8f6f5e9bfa8dc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F04%2Fnos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos%2F&via=pajaropolitico&text=%E2%80%98Nos+vacunan+con+las+sobras%E2%80%99%3A+Personal+de+salud+privado+denuncia+que+no+hay+plan+para+inmunizarlos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><span style="font-weight: 400;">Desde que empezó la vacunación al personal de salud de primera línea de hospitales públicos, en diciembre de 2020, los integrantes de los servicios privados han estado en la incertidumbre de no saber cuándo se les inmunizará a ellos. A tres meses de distancia acusan que no hay un plan formal para aplicarles la vacuna COVID-19. </span></p>
<p><span style="font-weight: 400;">Las autoridades de Salud señalan que sí están considerados en la vacunación, pero se hizo una priorización por nivel de riesgo, que inició con la primera línea, la que está directo en contacto con pacientes COVID. También han señalado que un problema para avanzar en la vacunación a todo el personal es que no hay un censo general para saber quiénes y cuántos son y así hacer una inmunización ordenada. </span></p>
<p><span style="font-weight: 400;">Es verdad que en México no existe ese censo. Muchos especialistas de la salud trabajan por su cuenta y tienen sus consultorios privados en las colonias y por los que nadie responde y nadie les da razón. </span></p>
<p><em>Lee: <a target="_blank" href="https://www.animalpolitico.com/bbc/coronavirus-que-puedes-hacer-y-que-no-tras-recibir-la-vacuna-segun-la-ciencia/">COVID-19: qué puedes hacer y qué no tras recibir la vacuna, según la ciencia</a></em></p>
<p><span style="font-weight: 400;">También los odontólogos, que pese a estar en contacto con la cavidad por donde más sale el virus que causa COVID-19, la boca, no han recibido ninguna instrucción respecto a cuándo se les vacunará. En la misma situación están nutriólogos, psicólogos y mucho personal, incluidos los médicos que dan servicio en los consultorios adyacentes a las farmacias. </span></p>
<p><span style="font-weight: 400;">En las conferencias vespertinas sobre COVID-19 se le ha preguntado varias veces al subsecretario de Salud, Hugo López Gatell, cuándo se vacunará al personal de salud que no es primera línea y que está en los servicios particulares, pero no ha habido una respuesta clara. </span></p>
<p><span style="font-weight: 400;">Lo que ha dicho el subsecretario es que hacen falta los censos para saber quiénes y cuánto personal falta de vacuna. Se sabe que ya se hizo y se entregó a las autoridades el que le solicitaron a la Asociación Nacional de Hospitales Privados y al Consorcio de Hospitales Privados. Animal Político ha pedido entrevista con ambas asociaciones y solo el Consorcio ha respondido que los censos ya se entregaron y que la vacunación al personal de sus hospitales está en curso. </span></p>
<p><span style="font-weight: 400;">La Asociación Nacional de Farmacias (Anafarmex) se ofreció a hacer el de los médicos que trabajan en los consultorios anexos a las farmacias. Este censo sigue abierto en la página de la asociación anafarmex.com.mx </span></p>
<p><span style="font-weight: 400;">Hasta ahora, dice Antonio Pascual, presidente de Anafarmex, se han registrado unos 3 mil médicos en este censo. Se calcula, precisa, que hay unos 18 mil consultorios anexos en farmacias y unos 36 mil médicos trabajando en estos, pero a muchos ya se les ha inmunizado porque también trabajan en alguna institución pública. </span></p>
<p><em>Entérate: <a target="_blank" href="https://www.animalpolitico.com/2021/04/medicos-privados-cdmx-exigen-vacunados-bloqueo-escuela-naval/">Con protestas y bloqueos, médicos privados de CDMX exigen ser vacunados</a></em></p>
<p><span style="font-weight: 400;">Todavía no se sabe cuándo cerrará esta convocatoria para agregarse a la lista. El ejercicio se ha extendido para abarcar a la mayoría posible. Hasta el momento, la vacunación a este personal no ha iniciado, confirma Antonio Pascual, porque justo se está en espera de cerrar la información. </span></p>
<p><span style="font-weight: 400;">Si se necesitara, dice, Anafarmex podría apoyar para hacer un censo también de los médicos generales que tienen sus consultorios privados en los barrios y colonias, o de otro tipo de especialistas. </span></p>
<p><span style="font-weight: 400;">El médico David Berrones también está tratando de armar uno. Él se dio a la tarea de hacer un censo a través de redes sociales. Hasta ahora lleva unos 24 mil registros. Dice que ha tratado de ponerse en contacto vía correo electrónico con las autoridades de Salud, para ver si es posible que lo utilicen para la vacunación, pero hasta ahora no ha recibido respuesta. </span></p>
<p><span style="font-weight: 400;">El presidente de Anafarmex dice que las autoridades jamás han dicho que se vaya a excluir a algún grupo del personal de salud de la vacuna COVID, ni de públicos ni de privados. Pero hay que entender, señala, que se hizo una priorización por nivel de riesgo y que los censos, que no había en el país, están en curso. </span></p>
<h2><b>Vacunados con “las sobras”</b></h2>
<p><span style="font-weight: 400;">Médicos particulares y otros trabajadores sanitarios han relatado a este portal cómo ha sido su peregrinar en busca de la vacuna. Aly, cirujana dentista, cuenta que ella ha ido hasta a preguntar a hospitales públicos, como el ISSSTE de Tláhuac, a ver si es posible que le den una dosis, pero se la han negado. También ha ido a los módulos de vacunación donde están inmunizando a adultos mayores: un compañero le dijo que quizá podrían aplicarle la vacuna si es que les sobraban; fue, pero no la consiguió. </span></p>
<p><span style="font-weight: 400;">Un médico internista que tiene su consultorio particular en Tlalnepantla ha enviado correos y cartas a las autoridades federales de Salud y de su jurisdicción sanitaria para saber dónde y cuándo se puede vacunar, pero no ha tenido respuesta. </span></p>
<p><span style="font-weight: 400;">Cientos de esos integrantes de los servicios privados creyeron este primero de abril que por fin se les había considerado dentro del plan de vacunación COVID-19. Cadenas de mensajes corrieron por grupos de Whats y de Facebook avisando que en la Escuela Médico Naval, en Copilco, en la Ciudad de México, los estaban inmunizando.</span></p>
<p><span style="font-weight: 400;">La fila que se hizo en el lugar llegó hasta más allá del Eje 3. Pero conforme los médicos y otros trabajadores de la salud del ámbito privado iban llegando, se iban enterando de que en realidad nadie los había convocado de forma oficial y no, no estaban considerados para la vacunación. </span></p>
<p><em>Lee más: <a target="_blank" href="https://www.animalpolitico.com/2021/03/medicos-particulares-censo-vacuna-covid/">Médicos particulares crean registro para obtener vacuna contra COVID, ante falta de censo de Salud</a></em></p>
<p><span style="font-weight: 400;">Los mensajes corrieron en redes sociales sin que se pudiera identificar quién los inició y los Servidores de la Nación les dijeron que no había dosis para ellos, que los convocados eran los trabajadores de los servicios públicos. Después de unas horas y de hacer presión con gritos y cierre de calles, consiguieron que les destinaran las dosis sobrantes. </span></p>
<p><span style="font-weight: 400;">“Las sobras es lo que nos están dejando, porque no nos han considerado en el plan de vacunación”, gritaba una médica de mediana edad, a las afueras de la Escuela Médico Naval. </span></p>
<p><span style="font-weight: 400;">La presión logró que una parte del personal de salud del ámbito privado congregado en el lugar obtuviera la vacuna (unos 500 según la cifra dada por el gobierno de la CDMX) y también que se presentara un representante del gobierno de la CDMX y Cristina Cruz, encargada de programas sociales en la capital del gobierno federal. </span></p>
<p><span style="font-weight: 400;">A ellos, los médicos les pidieron saber cuál va a ser el plan del gobierno para vacunarlos, después de estar más de tres meses en espera de una vacuna que no llega. </span></p>
<p><span style="font-weight: 400;">Este lunes, los médicos tendrán una reunión a la que les dijeron que asistirá la secretaría de Salud de la CDMX, Oliva López, pero ellos lo que quieren es comprometer a las autoridades a que se hará y ejecutará un plan a nivel nacional para inmunizar a todo el personal de los servicios privados. </span></p>
<p><span style="font-weight: 400;">Hasta ahora este plan no se ha presentado, ni se ha dado una fecha para hacer una vacunación ordenada en este sector. </span></p>
<p><span style="font-weight: 400;">De acuerdo al calendario presentado por las autoridades en el documento rector para la vacunación en México, el gobierno planeaba terminar a finales de abril de vacunar a todo el personal de salud y a los adultos mayores, pero no contaba con los retrasos en las llegadas de los lotes de las vacunas. </span></p>
<p>&nbsp;</p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/pesca-sustentable-de-trucha/" class="ap_note_link" data-id="762167" data-slug="pesca-sustentable-de-trucha" data-video-id="mgnglSRD_Fg" data-author="Redacción Animal Político" data-home-sort="" title="Truchas, abejas y ranas dan vida al bosque de Zitácuaro... y a tu mesa" data-is-external="" data-is-especial="" data-type="video" data-home-title="Truchas, abejas y ranas dan vida al bosque de Zitácuaro... y a tu mesa">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_TRUCHAS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="mgnglSRD_Fg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_TRUCHAS.jpg">
<div class="ap_player_button" data-id="mgnglSRD_Fg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Truchas, abejas y ranas dan vida al bosque de Zitácuaro... y a tu mesa </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/ella-era-victoria-esperanza-la-mujer-asesinada-por-policias-en-tulum/" class="ap_note_link" data-id="761859" data-slug="ella-era-victoria-esperanza-la-mujer-asesinada-por-policias-en-tulum" data-video-id="XKQ2Sq9362w" data-author="Redacción Animal Político" data-home-sort="" title="Ella era Victoria Esperanza, la mujer asesinada por policías en Tulum" data-is-external="" data-is-especial="" data-type="video" data-home-title="Ella era Victoria Esperanza, la mujer asesinada por policías en Tulum">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/card-AP_FEMINICIDIO-VICTORIA--300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="XKQ2Sq9362w" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/card-AP_FEMINICIDIO-VICTORIA-.jpg">
<div class="ap_player_button" data-id="XKQ2Sq9362w">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Ella era Victoria Esperanza, la mujer asesinada por policías en Tulum </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-para-preparar-paella-mixta/" class="ap_note_link" data-id="760879" data-slug="receta-para-preparar-paella-mixta" data-video-id="MJ7kWSV8bOk" data-author="Redacción Animal Político" data-home-sort="" title="Receta para preparar paella mixta" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta para preparar paella mixta">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_PAELLA-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="MJ7kWSV8bOk" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_PAELLA.jpg">
<div class="ap_player_button" data-id="MJ7kWSV8bOk">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta para preparar paella mixta </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/5-tratamientos-falsos-covid-politicos-mexicanos/" class="ap_note_link" data-id="760910" data-slug="5-tratamientos-falsos-covid-politicos-mexicanos" data-video-id="MwTOpQHZVaQ" data-author="Redacción Animal Político" data-home-sort="" title="5 'tratamientos' falsos que promovieron políticos en México ante la COVID" data-is-external="" data-is-especial="" data-type="video" data-home-title="5 falsos 'tratamientos' que promovieron políticos en México ante la COVID">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/TOP_5_D_CARD_YT-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="MwTOpQHZVaQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/TOP_5_D_CARD_YT.jpg">
<div class="ap_player_button" data-id="MwTOpQHZVaQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
5 falsos 'tratamientos' que promovieron políticos en México ante la COVID </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%E2%80%98Nos+vacunan+con+las+sobras%E2%80%99%3A+m%C3%A9dicos+privado+exigen+inmunizaci%C3%B3n...+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F04%2Fnos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F04%2Fnos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#546b2721363e31372069711166716c64716d6c1a3b277f223537213a353a7f373b3a7f3835277f273b36263527711166716c64716d6d7167157f043126273b3a35387f30317f27353821307f24263d2235303b7f30313a213a373d357f2521317f3a3b7f3c352d7f2438353a7f243526357f3d3a39213a3d2e3526383b2772363b302d693c202024277167157166127166122323237a353a3d393538243b383d203d373b7a373b397166126664666571661264607166123a3b2779223537213a353a79373b3a7938352779273b3626352779243126273b3a35387930317927353821307924263d2235303b7930313a213a373d3579252131793a3b793c352d792438353a7924352635793d3a39213a3d2e3526383b27716612">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F04%2Fnos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos%2F&via=pajaropolitico&text=%E2%80%98Nos+vacunan+con+las+sobras%E2%80%99%3A+Personal+de+salud+privado+denuncia+que+no+hay+plan+para+inmunizarlos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="762852">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F04%2Fnos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
 <div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/04/solo-1-de-cada-4-detenidos-por-huachicol-desde-2006-fue-condenado-y-casi-la-mitad-no-paso-ante-el-juez/" class="ap_note_link" data-id="762855" data-slug="solo-1-de-cada-4-detenidos-por-huachicol-desde-2006-fue-condenado-y-casi-la-mitad-no-paso-ante-el-juez" data-video-id="" data-author="Alberto Pradilla" data-home-sort="30" title="Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado y casi la mitad no pasó ante el juez" data-is-external="" data-is-especial="" data-type="post" data-home-title="Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_home_unique_title ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/pemex-robo-combustible-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/pemex-robo-combustible-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/04/elecciones-2021-diputados-gubernaturas-estados-que-se-elige/" class="ap_note_link" data-id="762846" data-slug="elecciones-2021-diputados-gubernaturas-estados-que-se-elige" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Arrancan las elecciones más grandes de México; esto se juegan AMLO y su proyecto" data-is-external="" data-is-especial="" data-type="post" data-home-title="Inician las elecciones más grandes de México; esto se juegan AMLO y su...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/elecciones-campañas-2021-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/elecciones-campañas-2021-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Inician las elecciones más grandes de México; esto se juegan AMLO y su... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/04/vacunan-con-jeringa-vacia-a-adulto-mayor-en-cdmx-retiran-a-voluntaria-que-cometio-el-error/" class="ap_note_link" data-id="762862" data-slug="vacunan-con-jeringa-vacia-a-adulto-mayor-en-cdmx-retiran-a-voluntaria-que-cometio-el-error" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Vacunan con jeringa vacía a adulto mayor en CDMX; retiran a voluntaria que cometió el error" data-is-external="" data-is-especial="" data-type="post" data-home-title="Vacunan con jeringa vacía a adulto mayor en CDMX">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-03-at-9.48.45-PM-300x156.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-03-at-9.48.45-PM-456x238.png">
</div>
 </div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Vacunan con jeringa vacía a adulto mayor en CDMX </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/04/solo-1-de-cada-4-detenidos-por-huachicol-desde-2006-fue-condenado-y-casi-la-mitad-no-paso-ante-el-juez/" target="_blank" class="ap_note_link" data-id="762855" data-slug="solo-1-de-cada-4-detenidos-por-huachicol-desde-2006-fue-condenado-y-casi-la-mitad-no-paso-ante-el-juez" data-video-id="" data-author="Alberto Pradilla" data-home-sort="30" title="Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado y casi la mitad no pasó ante el juez" data-is-external="" data-is-especial="" data-type="post" data-home-title="Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/pemex-robo-combustible-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/pemex-robo-combustible-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/04/elecciones-2021-diputados-gubernaturas-estados-que-se-elige/" target="_blank" class="ap_note_link" data-id="762846" data-slug="elecciones-2021-diputados-gubernaturas-estados-que-se-elige" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Arrancan las elecciones más grandes de México; esto se juegan AMLO y su proyecto" data-is-external="" data-is-especial="" data-type="post" data-home-title="Inician las elecciones más grandes de México; esto se juegan AMLO y su...">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/elecciones-campañas-2021-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/elecciones-campañas-2021-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Inician las elecciones más grandes de México; esto se juegan AMLO y su... </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/04/mexico-llega-a-las-204-mil-muertes-por-covid-y-se-suman-1838-casos-nuevos/" target="_blank" class="ap_note_link" data-id="762839" data-slug="mexico-llega-a-las-204-mil-muertes-por-covid-y-se-suman-1838-casos-nuevos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="México llega a las 204 mil muertes por COVID y se suman 1,838 casos nuevos" data-is-external="" data-is-especial="" data-type="post" data-home-title="México llega a las 204 mil muertes por COVID y se suman 1,838 casos nuevos">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/covid-casos-coronavirus-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/covid-casos-coronavirus-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México llega a las 204 mil muertes por COVID y se suman 1,838 casos nuevos </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="750669" data-title="Cómo México se convirtió en un oasis para turistas internacionales en medio de la pandemia" data-url="https://www.animalpolitico.com/bbc/covid-mexico-oasis-turistas-internacionales-pandemia/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/02/_116924849_a2ea348b-5a20-448a-8f42-820dd09c14ab-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/_116924849_a2ea348b-5a20-448a-8f42-820dd09c14ab.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Cómo México se convirtió en un oasis para turistas internacionales en medio de la pandemia</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La estrategia de México de no cerrar sus fronteras aéreas, no pedir tests de covid-19 a los viajeros ni imponer cuarentenas atrae a un buen número de turistas pero también enfrenta críticas.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/02/_116924849_a2ea348b-5a20-448a-8f42-820dd09c14ab-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/_116924849_a2ea348b-5a20-448a-8f42-820dd09c14ab.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
13 de febrero, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=C%C3%B3mo+M%C3%A9xico+se+convirti%C3%B3+en+un+oasis+para+turistas+en+medio+de+la+pandemia+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-mexico-oasis-turistas-internacionales-pandemia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-mexico-oasis-turistas-internacionales-pandemia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#754a0600171f1016014836503646503746181a5e3850364650344c0d1c161a5e06105e161a1b031c07011c5036465037465e101b5e001b5e1a14061c065e051407145e0100071c060114065e1c1b0110071b14161c1a1b141910065e101b5e1810111c1a5e11105e19145e05141b1110181c1453171a110c481d010105065046345047335047330202025b141b1c181419051a191c011c161a5b161a18504733171716504733161a031c115818100d1c161a581a14061c06580100071c06011406581c1b0110071b14161c1a1b141910065805141b1110181c14504733">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-mexico-oasis-turistas-internacionales-pandemia%2F&via=pajaropolitico&text=C%C3%B3mo+M%C3%A9xico+se+convirti%C3%B3+en+un+oasis+para+turistas+internacionales+en+medio+de+la+pandemia" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Pierre, un joven francés que vive en Nueva York, no tuvo dudas a la hora de elegir dónde viajar para pasar unos días de vacaciones el pasado noviembre.</p>
<p>&#8220;Decidí ir a México porque no pedían tests de covid-19 para entrar. Queríamos ir a las islas Turcas y Caicos, pero había muchas restricciones. Así que, aunque México no era nuestra primera opción, <strong>decidimos ir a lo fácil&#8221;, </strong>cuenta.</p>
<p>Como él, miles de turistas internacionales -especialmente desde Estados Unidos- han visto en México una <strong>especie de oasis</strong> para viajar en pandemia gracias a sus casi inexistentes restricciones por coronavirus para ingresar vía aérea.</p>
<p>El gobierno mexicano, que ha recibido no pocos cuestionamientos por esta postura casi inédita en el mundo, insiste en que restringir la entrada de turistas no tiene un efecto claro para la reducción del número de contagios <strong>en un país que </strong><strong>supera los </strong><strong>170.000 muertos por covid-19.</strong></p>
<p>En lo que sí ha ayudado esta estrategia, sin embargo, es a que una de las principales fuentes de ingresos en México haya podido sobrevivir a la pandemia algo mejor que en otros países donde el turismo quedó, casi literalmente, <strong>aplastado por el virus.</strong></p>
<h3>Tercer país más visitado</h3>
<p>La Organización Mundial del Turismo calificó 2020 como<strong> &#8220;el peor año de la historia del turismo&#8221; en el mundo,</strong> con mil millones menos de llegadas internacionales y un descenso del 74% respecto a 2019.</p>
<p>Pero en México, a falta de los datos del final del año, las últimas estimaciones de su Secretaría de Turismo (Sectur) y del Consejo Nacional Empresarial Turístico cifran esa caída en el país en &#8220;solo&#8221; un 44% o 45%.</p>
<p>Según la Sectur, de hecho, este menor impacto supondría que México ascendería del séptimo al tercer lugar en la lista de países que reciben más turistas internacionales.</p>
<p><img class="idt-cloud-graphic" src="https://ichef.bbci.co.uk/news/amp/idt2/470/52f96c40-4d48-42c1-8c1a-a9237bcc3496" alt="Países a los que llegaron más turistas internacionales en 2020. (cifras en millones, en paréntesis el puesto que ocupó cada año en el ranking). ." /></p>
<p>El secretario de Turismo mexicano, <strong>Miguel Torruco,</strong> dejó claro que esta mejoría es algo &#8220;coyuntural&#8221; y posiblemente &#8220;temporal&#8221;, hasta que las afectaciones por el covid-19 en el turismo se ajusten a la nueva normalidad en el futuro.</p>
<p>Pero sobre cuál ha sido la principal causa de que México haya podido salvar el desastre turístico mejor que otros competidores parece no haber duda.</p>
<p>&#8220;Es obvio que uno de los principales factores por el que México avanzó en este ranking<strong> es porque las autoridades mantuvieron espacios aéreos abiertos,</strong> al margen de que obviamente tenga atractivos turísticos que nos hacen estar entre los más visitados del mundo&#8221;, le dice a BBC Mundo<strong> Gustavo Armenta, </strong>director de comunicación de la Sectur.</p>
<p>&#8220;Si a eso le sumas que otros países competidores como los del Caribe sí que cerraron sus cielos y pusieron restricciones, claramente son factores que hicieron que ese turismo se canalizara a México&#8221;, agrega.</p>
<p>&#8220;Por supuesto que las pocas restricciones para viajar relacionadas con el covid influyeron en el turismo internacional hacia México&#8221;, coincide <strong>Stephen McGillivray, </strong>jefe de marketing de Travel Leaders Group, una de las mayores compañías de agencias de viaje en EE.UU. y Canadá.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/0AB6/production/_116924720_f9bddd43-acd9-4c99-8e6e-9135487d2fb9.jpg" alt="Tulum" width="976" height="549" /></p>
<footer>AFP</footer><figcaption>Tulum, en la costa caribeña de México, sigue siendo una de las opciones favoritas para los turistas, también en pandemia.</figcaption></figure>
<p>La mayoría de entradas de extranjeros por avión en México durante 2020 siguió llegando precisamente de estos dos países: 65% del total fueron estadounidenses y 12,3% canadienses, según la Sectur.</p>
<p>&#8220;Muchos de los destinos más buscados por viajeros estadounidenses y canadienses fueron ciudades de México como Cancún, Riviera Maya / Playa del Carmen / Tulum, Los Cabos y Puerto Vallarta&#8221;, le confirmó a BBC Mundo por escrito la agencia de viajes online <strong>Expedia </strong>en México.</p>
<p><strong>Zach Rabinor,</strong> presidente de la empresa de turismo de lujo Journey Mexico, destaca que aunque su actividad cayó un 51% respecto a 2019, la situación en el país podría haber sido peor.</p>
<p>&#8220;Las visitas a México se vieron beneficiadas por restricciones en otras latitudes. Aquí, el negocio nunca se paró por completo y durante todo el año 2020 hubo servicio aéreo disponible desde las principales ciudades de Norteamérica&#8221;, le dice a BBC Mundo.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-52059566?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Ni cierre de fronteras aéreas ni cuarentenas obligatorias: por qué México y Nicaragua son los países de América Latina con menos medidas restrictivas frente al coronavirus</a></li>
</ul>
<p>En contraste con la situación de México, las agencias citan populares destinos en Europa como Italia, España o Reino Unido como algunos de los que vieron mayor caída entre sus clientes por las restricciones de viaje y el cierre de sus fronteras.</p>
<p>En América Latina, lugares con grandes pérdidas de turismo fueron &#8220;Puerto Rico, Perú y <strong>principalmente Brasil</strong>, muy afectado por la cepa brasileña del virus que hizo que grandes emisores de su turismo cortaran sus vínculos&#8221;, le dice a BBC Mundo el presidente de la Confederación de Organizaciones Turísticas de América Latina (Cotal), Guillermo Schneider.</p>
<h3>Debate por la postura de México</h3>
<p>La estrategia de México de mantener sus cielos abiertos durante toda la pandemia ha sido cuestionada desde el inicio de la crisis.</p>
<p>Aunque su frontera terrestre con EE.UU. sí que está cerrada a viajes no esenciales como turismo, <strong>sus aeropuertos nunca cerraron. </strong>A los viajeros que llegan al país solo se les pide que rellenen un formulario de salud y se les toma la temperatura.</p>
<p>Y aunque la inmensa mayoría de países que fueron reabriendo sus fronteras exigen tests de covid-19 negativos o cuarentenas obligatorias para permitir la entrada de todos los viajeros o de determinadas nacionalidades, la política de México se ha mantenido igual.</p>
<p>Según el mapa de regulaciones de viaje por covid-19 de la Asociación Internacional de Transporte Aéreo (IATA), México es uno de los pocos países del mundo calificados como &#8220;no restrictivos&#8221; junto a otros <strong>como Afganistán o Macedonia del Norte.</strong></p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/54EE/production/_116924712_c1719edf-fa3e-497b-a520-cfbc29fc0749.jpg" alt="Mapa IATA de restricciones de viajes internacionales" width="976" height="549" /></p>
<footer>IATA</footer><figcaption>La IATA marca en azul más claro los pocos países que considera como &#8220;no restrictivos&#8221; en cuanto a regulaciones de viajes por covid-19, como es el caso de México, y en más oscuro los que tienen mayores restricciones.</figcaption></figure>
<p>En América, México es el único país con restricciones tan laxas. Costa Rica, que vive principalmente del turismo, tampoco exige prueba de covid-19 pero sí <strong>un seguro médico a extranjeros que cubra los costos </strong>de tratamiento si se contrajera la enfermedad y de alojamiento en caso de cuarentena.</p>
<p>Pero <strong>Hugo López-Gatell,</strong> subsecretario de Salud de México y cara visible del gobierno frente a la pandemia, volvió a descartar que el país vaya a endurecer los requisitos de ingreso para viajeros.</p>
<p>&#8220;Quiero reiterar que la posición de la Organización Mundial de la Salud, consistente con las recomendaciones del Reglamento Sanitario Internacional, no es favorable a estas medidas&#8221;, insistió el pasado 1 de febrero.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-53344337?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;López-Gatell: &#8220;Muchos se frustraron por no ver en México las escenas dramáticas de Europa por coronavirus: esperaban ver cientos de miles de muertos, morgues rebosantes&#8221;</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-53778836?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Johns Hopkins: &#8220;No hay hasta el momento cómo dar puntos positivos a la estrategia de México frente al coronavirus&#8221;</a></li>
</ul>
<p>Además, aseguró que la contribución que viajeros internacionales podrían tener en el aumento de casos de un país como México que ya tiene una transmisión activa del virus en su territorio &#8220;es francamente pequeña&#8221;, ni aunque llegasen de lugares con un alto número de contagios.</p>
<p>&#8220;Entre otras cosas, porque está muy documentado que las personas viajeras generalmente son personas de bajo riesgo o de baja probabilidad de tener enfermedad activa, precisamente porque en general,<strong> las personas no viajan estando enfermas&#8221;, </strong>declaró.</p>
<p>La Organización Panamericana de la Salud, sin embargo, alertó el pasado 3 de febrero de que los contagios y muertes por covid-19 en México estaban aumentando especialmente <strong>&#8220;en los estados que trajeron un turismo significativo en la temporada navideña&#8221;</strong> como Guerrero, Quintana Roo, Nayarit y Baja California Sur.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/A30E/production/_116924714_68dbcfc8-f02f-4b2f-9b18-f9734cdad393.jpg" alt="López-Gatell" width="976" height="549" /></p>
<footer>Gobierno de México</footer><figcaption>López-Gatell descarta aumentar restricciones a la entrada de viajeros en México por considerar que su contribución al aumento de casos es &#8220;francamente pequeña&#8221;.</figcaption></figure>
<p>La singular estrategia seguida por México es debatida por muchos en el propio sector médico de México.</p>
<p>&#8220;Todos los países están tomando estas medidas para vigilar y controlas las entradas de viajeros porque funcionan y hay que impedir que entren los contagios. Pero México no quiere el agravio que representaría para el turismo, para las importaciones, para la economía del país&#8221;, le dice a BBC Mundo <strong>Laurie Ann Ximénez-Fyvie,</strong> doctora mexicana en Ciencias Médicas.</p>
<p>&#8220;Pero si un científico está diciendo que una medida muy lógica y comprobada no funciona, pues no está hablando como epidemiólogo, ¿verdad?<strong> Está hablando como un político, </strong>defendiendo la postura del presidente que prefiere no hacer estos cercos sanitarios porque no quiere asumir ese costo&#8221;, asegura la autora del libro &#8220;Un daño irreparable. La criminal gestión de la pandemia en México&#8221;.</p>
<p>Pierre, el joven francés que aprovechó esa facilidad para entrar a México para disfrutar de unas vacaciones en la isla de Cozumel, no tiene clara pese a ello su opinión sobre esta ausencia de medidas.</p>
<p>&#8220;No te puedo decir si me parecen correctas o insuficientes. Supongo que será porque en México necesitan turistas, así que no ponen las restricciones como otros países, ¿no?&#8221;, se pregunta.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/F12E/production/_116924716_b085ce95-d8f2-4c0f-9c62-f46cca6caa67.jpg" alt="Pierre en Cozumel" width="976" height="549" /></p>
<footer>Cortesía</footer><figcaption>Pierre viajó de vacaciones en noviembre desde Nueva York, donde reside, a la isla mexicana de Cozumel.</figcaption></figure>
<h3>Solución para cuarentenas</h3>
<p>Pero además de un oasis para turistas, México también se ha convertido en una solución para quienes quieren viajar a otro lugar pero no pueden hacerlo directamente desde su país por las prohibiciones sanitarias vigentes.</p>
<p>Así, México es una de las opciones elegidas por muchos viajeros para hacer una &#8220;escala larga&#8221; de dos semanas antes de poder seguir a su destino, <strong>especialmente a EE.UU.</strong></p>
<p>Washington sigue prohibiendo la entrada a personas que hayan estado en los últimos 14 días en Europa, Brasil, Sudáfrica, China e Irán. Pero los viajeros desde México son bienvenidos.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-55714427?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Biden mantendrá las restricciones de llegada de extranjeros por covid pese a la orden de Trump de rescindirlas</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-56009475?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Cuarentena en un hotel y hasta pena de cárcel: las duras nuevas medidas de Reino Unido para los viajeros que entren en el país </a></li>
</ul>
<p>Daniel, un español que tenía que viajar a Miami desde su país en julio, pasó esta cuarentena obligada en Ciudad de México. Su cercanía con EE.UU., tener un amigo en la capital mexicana y que le resultara &#8220;relativamente barato&#8221; pasar allí dos semanas hicieron que esta le pareciera la mejor opción.</p>
<p>El joven considera que esta prohibición para viajeros desde la zona Schengen en Europa &#8220;nunca ha tenido sentido desde el punto de vista científico tras los dos primeros meses de pandemia&#8221;.</p>
<p>&#8220;Cuando viajé en julio a México, apenas se daban casos de covid-19 en España. EE.UU. me prohibía viajar desde un país donde virtualmente no había casos, pero no ponía ningún tipo de restricción a volar desde México,<strong> donde entonces había más de 600 muertos al día&#8221;,</strong> critica.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/13F4E/production/_116924718_9fcc3d4c-f24c-424c-9ea6-baf8c2ebe52d.jpg" alt="Daniel en CDMX" width="976" height="549" /></p>
<footer>Cortesía</footer><figcaption>Daniel aprovechó su visita a Ciudad de México para conocer la réplica de la madrileña fuente de Cibeles.</figcaption></figure>
<p>Pero las organizaciones turísticas destacan que hay también otros motivos por los que los viajeros eligen México para viajar, como todas las medidas tomadas en hoteles u otros negocios del sector en el país para salvaguardar la salud del turista.</p>
<p>Según Armenta, de la Sectur, &#8220;la percepción de la gente que quiere viajar cuenta muchísimo, y si está pensando ir a un lugar y cree que no hay medidas sanitarias,<strong> se lo va a pensar dos veces&#8221;.</strong></p>
<p>Desde Travel Leaders Group, McGillivray le dice a BBC Mundo que &#8220;México tiene algunos de los mejores resorts del mundo que pronto adoptaron protocolos de salud y seguridad. Estos &#8216;todo incluidos&#8217; se hicieron aún más atractivos en pandemia<strong> porque no tienes que salir del resort ni exponerte</strong> a gente que sale y entra de la propiedad&#8221;.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-52969235?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Las dudas que despierta la reapertura de Cancún, el principal destino turístico internacional de América Latina, tras meses vacío y US$1.000 millones de pérdidas</a></li>
</ul>
<p>El francés Pierre confirma que se sintió &#8220;muy seguro&#8221; en el hotel de México en el que se alojó, donde los empleados llevaban cubrebocas, había gel antibacterial por todos lados y a los huéspedes se les tomaba la temperatura.</p>
<p>&#8220;Claro que cuando salías de fiesta, en los bares sí que veías a la gente bailar, abrazarse y sin distancia. <strong>Era todo como muy 2019&#8243;, </strong>recuerda.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/1245A/production/_116924847_375676d1-2af5-4d1e-8ab8-c9b9629a3456.jpg" alt="Discoteca en Cancun" width="976" height="549" /></p>
<footer>EPA</footer><figcaption>Aunque muy lejos de sus cifras anteriores a la pandemia, el turismo y ocio nocturno sigue existiendo en destinos de México como Cancún.</figcaption></figure>
<p>Daniel dice que durante su estancia en julio en Ciudad de México le &#8220;sorprendió gratamente&#8221; el grado de concientización de la población en cuanto a respetar las medidas de seguridad si lo comparaba con España o EE.UU.</p>
<p>&#8220;Las medidas eran entonces ligeramente más laxas que en España, que salía de un estricto confinamiento domiciliario. Pese a ello, me sentía más seguro en México ya que, pese a tener unas medidas menos restrictivas, <strong>me pareció que se respetaban mucho más&#8221;, </strong>opina.</p>
<h3>¿Qué pasará en 2021?</h3>
<p>El futuro de la pandemia es incierto y también el impacto que seguirá teniendo este año en el turismo.</p>
<p>El consejo Nacional Empresarial Turístico de México pronosticó en un informe de enero que las llegadas de turistas internacionales podrían aumentar un 10% este año, aunque aún estarían un 40% por debajo de las de 2019 y prevé <strong>un &#8220;muy largo&#8221; camino para la recuperación del sector.</strong></p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/D63A/production/_116924845_c8aa11b4-511b-4e1f-9012-7bee4757125b.jpg" alt="Gel antibacterial para acceder a una playa de Cancun" width="976" height="549" /></p>
<footer>EPA</footer><figcaption>El sector turístico reivindica que las medidas sanitarias y de seguridad puestas en marcha en México también influyen en la llegada de visitantes al país.</figcaption></figure>
<p>También está por ver cómo afectará a México algunas medidas que recientemente tomaron los principales países de procedencia de su turismo extranjero.</p>
<p>Canadá suspendió sus vuelos a México y el Caribe hasta el 30 de abril por la pandemia, mientras que<strong> EE.UU. exige un test negativo de covid-19</strong> desde el 26 de enero para ingresar vía aérea al país, incluidos sus ciudadanos que regresan a casa.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-55757822?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Biden anuncia que exigirá un test de covid-19 y cuarentena a todos los viajeros como parte de su plan contra la pandemia</a></li>
</ul>
<p>&#8220;Sí, veremos por este requisito una caída (en los viajes desde EE.UU.) pero esperamos que no sea enorme, dada la infraestructura para realizar tests que se está construyendo en México, especialmente en las áreas turísticas más populares&#8221;, le dice a BBC Mundo <strong>Erika Richter,</strong> directora de comunicación de la Sociedad Estadounidense de Asesores de Viaje (ASTA).</p>
<p>Desde la empresa Journey Mexico, su presidente confirma que tras la entrada en vigor de esta medida &#8220;se presentó una ola corta de cancelaciones y viajes pospuestos&#8221; desde EE.UU., pero que la actividad ya se ha regularizado.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/8C02/production/_116924853_bea2c15e-1ad6-4482-ad79-9d6d5fc2f1ad.jpg" alt="Test de covid en aeropuerto de CDMX." width="976" height="549" /></p>
<footer>AFP</footer><figcaption>El aeropuerto de Ciudad de México ya realiza tests de covid-19 a pasajeros para cumplir con los requisitos de entrada de países como EE.UU.</figcaption></figure>
<p>Pese a las nuevas medidas, tanto Pierre como Daniel piensan regresar a México en las próximas semanas. El primero nuevamente de vacaciones desde Nueva York, y el segundo para pasar otra cuarentena rumbo a Miami desde Europa.</p>
<p>Al francés le preocupa el que ahora se exija un test negativo para volver a EE.UU. por el riesgo de que pudiera dar positivo en México y<strong>&#8220;</strong><strong>quedar bloque</strong><strong>a</strong><strong>do allí&#8221;.</strong></p>
<p>Pero al español le parece bien que se pida una prueba de coronavirus antes de embarcar en el país de origen para viajar &#8220;de forma segura&#8221; y, de hecho, considera <strong>que México también debería hacerlo. </strong></p>
<p>Sin embargo, no cree que sea un factor diferencial a la hora de explicar los contagios. &#8220;EE.UU. y la mayoría de países europeos restringen enormemente los viajes internacionales<strong> y los casos están igualmente disparados&#8221;,</strong> opina.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-55643781?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Coronavirus en México: &#8220;En unos 50 hospitales no había lugar para mi madre y ahora se debate entre la vida y la muerte&#8221;</a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-55760361?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;No hay espacio, ni tomas de oxígeno, ni medicamentos&#8221;: el testimonio de una doctora en un hospital de México al borde del colapso por el coronavirus</a></li>
</ul>
<p>Lo que está claro es que el turismo seguirá sumido en una incertidumbre a la espera de ver cómo evoluciona la pandemia.</p>
<p>Schneider, de la Cotal, cree que quizá esto contribuya a una &#8220;profesionalización del sector&#8221; y a que los viajeros recurran más al turismo organizado y de agencias por la idea de que sus protocolos de salud y seguridad puedan reducir su posibilidad de contagiarse en vacaciones.</p>
<p>&#8220;Ojalá sea antes, pero nosotros calculamos que<strong> 2022 será el año de la actividad turística.</strong> La gente va a empezar a viajar como nunca porque esa es una actividad que no se puede cambiar en el carácter de la gente&#8221; concluye.</p>
<hr />
<p><em>Recuerd</em><em>a </em><em>que </em><em>puedes recibir notificaciones de BBC Mundo. Descarg</em><em>a </em><em>nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=EAzpg7J-OxA">https://www.youtube.com/watch?v=EAzpg7J-OxA</a></p>
<div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/02/mexico-caida-historica-turismo-internacional-covid/" target="_blank" class="ap_note_link" data-id="750414" data-slug="mexico-caida-historica-turismo-internacional-covid" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="México sufre caída histórica del 46% en turismo internacional por pandemia de COVID" data-is-external="" data-is-especial="" data-type="post" data-home-title="México sufre caída histórica del 46% en turismo internacional por COVID">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_799423_digital-300x194.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/02/cuartoscuro_799423_digital-456x295.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>México sufre caída histórica del 46% en turismo internacional por COVID </div>
<div class="ap_home_main_note_related_note_info_date">
11 de febrero, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/01/vacaciones-pandemia-turismo-recuperacion-puentes-2021/" target="_blank" class="ap_note_link" data-id="744326" data-slug="vacaciones-pandemia-turismo-recuperacion-puentes-2021" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Vacaciones en pandemia: Turismo espera recuperación en puentes y descansos de 2021" data-is-external="" data-is-especial="" data-type="post" data-home-title="Vacaciones en pandemia: Turismo espera recuperación en descansos de 2021">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/01/vacaciones-pandemia-turismo-recuperacion-puentes-2021-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/01/vacaciones-pandemia-turismo-recuperacion-puentes-2021-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Vacaciones en pandemia: Turismo espera recuperación en descansos de 2021 </div>
<div class="ap_home_main_note_related_note_info_date">
25 de enero, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/pesca-sustentable-de-trucha/" class="ap_note_link" data-id="762167" data-slug="pesca-sustentable-de-trucha" data-video-id="mgnglSRD_Fg" data-author="Redacción Animal Político" data-home-sort="" title="Truchas, abejas y ranas dan vida al bosque de Zitácuaro... y a tu mesa" data-is-external="" data-is-especial="" data-type="video" data-home-title="Truchas, abejas y ranas dan vida al bosque de Zitácuaro... y a tu mesa">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_TRUCHAS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="mgnglSRD_Fg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_TRUCHAS.jpg">
<div class="ap_player_button" data-id="mgnglSRD_Fg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Truchas, abejas y ranas dan vida al bosque de Zitácuaro... y a tu mesa </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/ella-era-victoria-esperanza-la-mujer-asesinada-por-policias-en-tulum/" class="ap_note_link" data-id="761859" data-slug="ella-era-victoria-esperanza-la-mujer-asesinada-por-policias-en-tulum" data-video-id="XKQ2Sq9362w" data-author="Redacción Animal Político" data-home-sort="" title="Ella era Victoria Esperanza, la mujer asesinada por policías en Tulum" data-is-external="" data-is-especial="" data-type="video" data-home-title="Ella era Victoria Esperanza, la mujer asesinada por policías en Tulum">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/card-AP_FEMINICIDIO-VICTORIA--300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="XKQ2Sq9362w" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/card-AP_FEMINICIDIO-VICTORIA-.jpg">
<div class="ap_player_button" data-id="XKQ2Sq9362w">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Ella era Victoria Esperanza, la mujer asesinada por policías en Tulum </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-para-preparar-paella-mixta/" class="ap_note_link" data-id="760879" data-slug="receta-para-preparar-paella-mixta" data-video-id="MJ7kWSV8bOk" data-author="Redacción Animal Político" data-home-sort="" title="Receta para preparar paella mixta" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta para preparar paella mixta">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_PAELLA-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="MJ7kWSV8bOk" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/CARD-AP_PAELLA.jpg">
<div class="ap_player_button" data-id="MJ7kWSV8bOk">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta para preparar paella mixta </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/5-tratamientos-falsos-covid-politicos-mexicanos/" class="ap_note_link" data-id="760910" data-slug="5-tratamientos-falsos-covid-politicos-mexicanos" data-video-id="MwTOpQHZVaQ" data-author="Redacción Animal Político" data-home-sort="" title="5 'tratamientos' falsos que promovieron políticos en México ante la COVID" data-is-external="" data-is-especial="" data-type="video" data-home-title="5 falsos 'tratamientos' que promovieron políticos en México ante la COVID">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/TOP_5_D_CARD_YT-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="MwTOpQHZVaQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/TOP_5_D_CARD_YT.jpg">
<div class="ap_player_button" data-id="MwTOpQHZVaQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
5 falsos 'tratamientos' que promovieron políticos en México ante la COVID </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=C%C3%B3mo+M%C3%A9xico+se+convirti%C3%B3+en+un+oasis+para+turistas+en+medio+de+la+pandemia+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-mexico-oasis-turistas-internacionales-pandemia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-mexico-oasis-turistas-internacionales-pandemia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7a9cfa9d9cfa8d98785c1a7cfa9d9cfabd392838985c1998fc18985849c83989e83cfa9d9cfa8d9c18f84c19f84c1858b998399c19a8b988bc19e9f9883999e8b99c183849e8f98848b898385848b868f99c18f84c1878f8e8385c18e8fc1868bc19a8b848e8f87838bcc88858e93d7829e9e9a99cfd9abcfd8accfd8ac9d9d9dc48b8483878b869a8586839e838985c4898587cfd8ac888889cfd8ac89859c838ec7878f92838985c7858b998399c79e9f9883999e8b99c783849e8f98848b898385848b868f99c79a8b848e8f87838bcfd8ac">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-mexico-oasis-turistas-internacionales-pandemia%2F&via=pajaropolitico&text=C%C3%B3mo+M%C3%A9xico+se+convirti%C3%B3+en+un+oasis+para+turistas+internacionales+en+medio+de+la+pandemia" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="750669">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-mexico-oasis-turistas-internacionales-pandemia%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/" class="ap_note_link" data-id="762852" data-slug="nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos" data-video-id="" data-author="Andrea Vega" data-home-sort="31" title="‘Nos vacunan con las sobras’: Personal de salud privado denuncia que no hay plan para inmunizarlos" data-is-external="" data-is-especial="" data-type="post" data-home-title="‘Nos vacunan con las sobras’: médicos privado exigen inmunización...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_31 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunacion-medicos-privados-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunacion-medicos-privados-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
‘Nos vacunan con las sobras’: médicos privado exigen inmunización... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/04/solo-1-de-cada-4-detenidos-por-huachicol-desde-2006-fue-condenado-y-casi-la-mitad-no-paso-ante-el-juez/" class="ap_note_link" data-id="762855" data-slug="solo-1-de-cada-4-detenidos-por-huachicol-desde-2006-fue-condenado-y-casi-la-mitad-no-paso-ante-el-juez" data-video-id="" data-author="Alberto Pradilla" data-home-sort="30" title="Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado y casi la mitad no pasó ante el juez" data-is-external="" data-is-especial="" data-type="post" data-home-title="Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_home_unique_title ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/pemex-robo-combustible-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/pemex-robo-combustible-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/04/elecciones-2021-diputados-gubernaturas-estados-que-se-elige/" class="ap_note_link" data-id="762846" data-slug="elecciones-2021-diputados-gubernaturas-estados-que-se-elige" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Arrancan las elecciones más grandes de México; esto se juegan AMLO y su proyecto" data-is-external="" data-is-especial="" data-type="post" data-home-title="Inician las elecciones más grandes de México; esto se juegan AMLO y su...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/elecciones-campañas-2021-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/elecciones-campañas-2021-456x238.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Inician las elecciones más grandes de México; esto se juegan AMLO y su... </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/04/nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos/" target="_blank" class="ap_note_link" data-id="762852" data-slug="nos-vacunan-con-las-sobras-personal-de-salud-privado-denuncia-que-no-hay-plan-para-inmunizarlos" data-video-id="" data-author="Andrea Vega" data-home-sort="31" title="‘Nos vacunan con las sobras’: Personal de salud privado denuncia que no hay plan para inmunizarlos" data-is-external="" data-is-especial="" data-type="post" data-home-title="‘Nos vacunan con las sobras’: médicos privado exigen inmunización...">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunacion-medicos-privados-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/vacunacion-medicos-privados-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
‘Nos vacunan con las sobras’: médicos privado exigen inmunización... </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/04/solo-1-de-cada-4-detenidos-por-huachicol-desde-2006-fue-condenado-y-casi-la-mitad-no-paso-ante-el-juez/" target="_blank" class="ap_note_link" data-id="762855" data-slug="solo-1-de-cada-4-detenidos-por-huachicol-desde-2006-fue-condenado-y-casi-la-mitad-no-paso-ante-el-juez" data-video-id="" data-author="Alberto Pradilla" data-home-sort="30" title="Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado y casi la mitad no pasó ante el juez" data-is-external="" data-is-especial="" data-type="post" data-home-title="Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/pemex-robo-combustible-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/pemex-robo-combustible-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Solo 1 de cada 4 detenidos por huachicol desde 2006 fue condenado </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/04/elecciones-2021-diputados-gubernaturas-estados-que-se-elige/" target="_blank" class="ap_note_link" data-id="762846" data-slug="elecciones-2021-diputados-gubernaturas-estados-que-se-elige" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Arrancan las elecciones más grandes de México; esto se juegan AMLO y su proyecto" data-is-external="" data-is-especial="" data-type="post" data-home-title="Inician las elecciones más grandes de México; esto se juegan AMLO y su...">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/elecciones-campañas-2021-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/elecciones-campañas-2021-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Inician las elecciones más grandes de México; esto se juegan AMLO y su... </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> </div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="762852" id="ap_post_id" />
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.6.2' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
</body>
</html>
