
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>&#039;Se convirtió en nuestro maestro&#039;: AMLO reconoce trabajo de López-Gatell</title>
<meta name="description" content="El presidente cuestionó el que no se reconozca que México fue el único país en ofrecer un informe diario sobre la situación de la pandemia." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Se convirtió en nuestro maestro&#039;: AMLO reconoce trabajo de López-Gatell" />
<meta property="og:description" content="El presidente cuestionó el que no se reconozca que México fue el único país en ofrecer un informe diario sobre la situación de la pandemia." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-06-15T15:34:26+00:00" />
<meta property="article:modified_time" content="2021-06-15T16:19:59+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2021/06/AMLO-Gatell.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción Animal Político">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2021/06/AMLO-Gatell.jpg","width":960,"height":499},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/#webpage","url":"https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/","name":"'Se convirti\u00f3 en nuestro maestro': AMLO reconoce trabajo de L\u00f3pez-Gatell","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/#primaryimage"},"datePublished":"2021-06-15T15:34:26+00:00","dateModified":"2021-06-15T16:19:59+00:00","description":"El presidente cuestion\u00f3 el que no se reconozca que M\u00e9xico fue el \u00fanico pa\u00eds en ofrecer un informe diario sobre la situaci\u00f3n de la pandemia.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/"]}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"&#8216;Se convirti\u00f3 en nuestro maestro&#8217;: AMLO reconoce trabajo de L\u00f3pez-Gatell para enfrentar la pandemia","datePublished":"2021-06-15T15:34:26+00:00","dateModified":"2021-06-15T16:19:59+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/#primaryimage"},"keywords":"AMLO,Hugo L\u00f3pez-Gatell,L\u00f3pez-Gatell","articleSection":"Animal Politico","inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.6.4' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/781095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=781095' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F06%2Famlo-reconoce-lopez-gatell-pandemia-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F06%2Famlo-reconoce-lopez-gatell-pandemia-covid%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 781095;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-781095 single-format-standard ap_layout_default ap_post_amlo-reconoce-lopez-gatell-pandemia-covid animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad"> <div style='width:25px;height:25px;position:fixed;bottom:9%;left:90%;transform:translateX(-50%);border-radius:50%;cursor:pointer;background-color:white;color:gray;z-index:9999999999;text-align:center;line-height:20px;border:solid 1px gray;font-size:18px;' id='close_sticky' onclick='close_single_sticky()'>X</div> <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de978f9de8dec3dec6cf8f9dee8cc8c5ced3978f9de8dfd8c68f9dee" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1886984-1'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="781095" data-title="'Se convirtió en nuestro maestro': AMLO reconoce trabajo de López-Gatell para enfrentar la pandemia" data-url="https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/" class="ap_note ap_post_type_post ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/AMLO-Gatell-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/AMLO-Gatell.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">'Se convirtió en nuestro maestro': AMLO reconoce trabajo de López-Gatell para enfrentar la pandemia</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El presidente cuestionó el que no se reconozca que México fue el único país en ofrecer un informe diario sobre la situación de la pandemia. </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/06/AMLO-Gatell-300x156.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/AMLO-Gatell.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
15 de junio, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Se+convirti%C3%B3+en+nuestro+maestro%27%3A+AMLO+reconoce+trabajo+de+L%C3%B3pez-Gatell+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F06%2Famlo-reconoce-lopez-gatell-pandemia-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F06%2Famlo-reconoce-lopez-gatell-pandemia-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79e869194f0c688c0cccdd5cad1d7ca86e09086e19088c6cd88cdd6c6d0d7d1cc88cec2c6d0d7d1cc8691948690e288e2eeefec88d1c6c0cccdccc0c688d7d1c2c1c2c9cc88c7c688ef86e09086e190d3c6d98ee4c2d7c6cfcf88d3c2d1c288c6cdc5d1c6cdd7c2d188cfc288d3c2cdc7c6cecac285c1ccc7da9ecbd7d7d3d08690e28691e58691e5d4d4d48dc2cdcacec2cfd3cccfcad7cac0cc8dc0ccce8691e5919391928691e593958691e5c2cecfcc8ed1c6c0cccdccc0c68ecfccd3c6d98ec4c2d7c6cfcf8ed3c2cdc7c6cecac28ec0ccd5cac78691e5">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F06%2Famlo-reconoce-lopez-gatell-pandemia-covid%2F&via=pajaropolitico&text=%27Se+convirti%C3%B3+en+nuestro+maestro%27%3A+AMLO+reconoce+trabajo+de+L%C3%B3pez-Gatell+para+enfrentar+la+pandemia" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>El presidente Andrés Manuel López Obrador reconoció el trabajo del subsecretario de Salud, Hugo López-Gatell, quien ha coordinado la estrategia contra la pandemia y dio un informe diario sobre COVID durante más de un año.</p>
<p>&#8220;Se convirtió en nuestro maestro, orientándonos, informándonos, lo considero un profesional de primer orden, un hombre con conocimiento de su profesión, un destacado médico especialista, un hombre honesto, responsable, un ejemplo de servidor público&#8221;, dijo el presidente en su conferencia matutina.</p>
<p>Señaló que López-Gatell enfrentó &#8220;las situaciones más difíciles, la incomprensión de nuestros adversarios, resistió provocaciones de todo tipo y salió adelante&#8221;.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>López Obrador resaltó que México fue el único país en que se presentaba un informe diario desde el inicio de la pandemia, con el fin de tener informada a la población.</p>
<p><a class="LinkSuggestion__Link-sc-1gewdgc-4 evyocv" href="https://www.animalpolitico.com/2021/03/criticas-hugo-lopez-gatell-tienen-que-ver-politica-amlo/" target="_blank" rel="noopener"><em>Lee: Críticas contra López-Gatell tienen que ver con la política, dice AMLO</em></a></p>
<p>&#8220;¿Cuándo se había informado así?, ¿por qué no reconocer eso? (&#8230;) todos los días (se informaba) de manera transparente, sin ocultar nada, soportando hasta agravios y majaderías. Entonces tenemos que darle su lugar y respetar reconocer la labor de muchos médicos, enfermeras y también de los responsables de la conducción en el sector salud&#8221;, recalcó.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Hugo López-Gatell agradeció el reconocimiento del presidente y dijo que ha sido un honor trabajar con él y por la cuarta transformación.</p>
<p>&#8220;Gracias por su apoyo para poder tener la conducción de la pandemia con bases científicas, rigurosas, y el apoyo para compartir información en tiempo real de manera abierta cuando eran buenas o malas noticias, eso no se ha dado en las naciones del mundo&#8221;, refirió.</p>
<p>El subsecretario de Salud dijo que se han visto casos en los que se impusieron los criterios políticos por encima de los científicos, y que en México fue diferente.</p>
<p>&#8220;En todo momento, la conducción de la pandemia ha estado acompañada por la voluntad del jefe de la nación, que las cosas se hagan bien se hagan con evidencia científica y con la perspectiva del bienestar social&#8221;.</p>
<h2>&#8216;Me pueden decir los adversarios que fallecieron muchos&#8217;</h2>
<p>Por otro lado, el presidente López Obrador comparó el número de muertes por COVID en México, con relación a otros países, asegurando que su gobierno ha hecho un buen trabajo para enfrentar la pandemia.</p>
<p>&#8220;Me pueden decir los adversarios que fallecieron muchos, sí, y nos duele y nos sentimos tristes y siempre vamos a estar recordando a los que perdieron la vida por COVID, abrazando a sus familiares, pero hicimos todo, hemos hecho todo, levantamos el sistema de salud del suelo, no habían camas, equipos, médicos, enfermeras no había nada. Y a pesar de lo fuerte que pegó la pandemia, nadie se quedó sin ser atendido, todos tuvieron la posibilidad de estar en una cama de hospital&#8221;.</p>
<p>Y agregó: &#8220;Son muy malas las comparaciones, pero ofreciendo disculpa a otros países me gustaría decir cómo estamos con relación a fallecidos en el mundo, qué sitio tiene México, no es agradable para mi, pero es importante informar&#8221;.</p>
<p>Acto seguido, el mandatario presentó una tabla de 30 naciones de muertes por millón de habitantes a consecuencia de COVID, en la que México se ubica en la posición 19.</p>
<p>&#8220;En América tenemos menos fallecidos que Perú, que Brasil ,que Colombia, Argentina y que Estados Unidos, y con relación a otros países lo mismo, menos fallecidos que en Italia, Reino Unido, que en otros países europeos&#8221;, refirió.</p>
<p>Resaltó que México ha invertido 20 mil millones de pesos en la compra de vacunas y criticó la cobertura de la pandemia realizada por algunos medios.</p>
<p>&#8220;En los medios conservadores no hay estas comparaciones, no se sabe, se difunde que aquí es donde tenemos el problema nada más (&#8230;) ha habido mucha desinformación, mucha mala fe de medios convencionales (&#8230;) han sido tiempos de canallas, de zopilotes&#8221;, comentó.</p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/receta-de-trufas-de-chocolate/" class="ap_note_link" data-id="780114" data-slug="receta-de-trufas-de-chocolate" data-video-id="2o5e9QIWvCY" data-author="Redacción Animal Político" data-home-sort="" title="Receta para hacer trufas de chocolate sin morir en el intento" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta para hacer trufas de chocolate sin morir en el intento">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/AG-TRUFAS-Card-AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="2o5e9QIWvCY" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/AG-TRUFAS-Card-AP.jpg">
<div class="ap_player_button" data-id="2o5e9QIWvCY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta para hacer trufas de chocolate sin morir en el intento </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/candidatos-ganadores-investigados/" class="ap_note_link" data-id="779882" data-slug="candidatos-ganadores-investigados" data-video-id="EfyB7h4P3h0" data-author="Redacción Animal Político" data-home-sort="" title="Candidatos ganadores son investigados por corrupción, desvíos y lavado  de dinero" data-is-external="" data-is-especial="" data-type="video" data-home-title="Candidatos ganadores son investigados por corrupción, desvíos y lavado  de...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
 <div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/card_AP_-candidatos-corruptos-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="EfyB7h4P3h0" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/card_AP_-candidatos-corruptos.jpg">
<div class="ap_player_button" data-id="EfyB7h4P3h0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Candidatos ganadores son investigados por corrupción, desvíos y lavado de... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/resultado-elecciones-2021/" class="ap_note_link" data-id="779258" data-slug="resultado-elecciones-2021" data-video-id="yzjtynn8c40" data-author="Redacción Animal Político" data-home-sort="" title="Elecciones 2021: estos son los resultados en gubernaturas y Cámara de Diputados" data-is-external="" data-is-especial="" data-type="video" data-home-title="Elecciones 2021: estos son los resultados en gubernaturas y Cámara de Diputados">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/ELECCIONES_2021_AP_CARD-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="yzjtynn8c40" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/ELECCIONES_2021_AP_CARD.jpg">
<div class="ap_player_button" data-id="yzjtynn8c40">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Elecciones 2021: estos son los resultados en gubernaturas y Cámara de Diputados </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/proceso-electoral-mas-violento/" class="ap_note_link" data-id="777670" data-slug="proceso-electoral-mas-violento" data-video-id="ApANEaM7z4g" data-author="Redacción Animal Político" data-home-sort="" title="Proceso electoral 2021: el más violento en lo que va del siglo" data-is-external="" data-is-especial="" data-type="video" data-home-title="Video: Elecciones 2021, las más violentas del siglo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/card_AP_ELECCIONES-VIOLENTAS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="ApANEaM7z4g" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/card_AP_ELECCIONES-VIOLENTAS.jpg">
<div class="ap_player_button" data-id="ApANEaM7z4g">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Video: Elecciones 2021, las más violentas del siglo </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Se+convirti%C3%B3+en+nuestro+maestro%27%3A+AMLO+reconoce+trabajo+de+L%C3%B3pez-Gatell+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F06%2Famlo-reconoce-lopez-gatell-pandemia-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F06%2Famlo-reconoce-lopez-gatell-pandemia-covid%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29b839491f5c38dc5c9c8d0cfd4d2cf83e59583e4958dc3c88dc8d3c3d5d2d4c98dcbc7c3d5d2d4c98394918395e78de7ebeae98dd4c3c5c9c8c9c5c38dd2d4c7c4c7ccc98dc2c38dea83e59583e495d6c3dc8be1c7d2c3caca8dd6c7d4c78dc3c8c0d4c3c8d2c7d48dcac78dd6c7c8c2c3cbcfc780c4c9c2df9bced2d2d6d58395e78394e08394e0d1d1d188c7c8cfcbc7cad6c9cacfd2cfc5c988c5c9cb8394e0949694978394e096908394e0c7cbcac98bd4c3c5c9c8c9c5c38bcac9d6c3dc8bc1c7d2c3caca8bd6c7c8c2c3cbcfc78bc5c9d0cfc28394e0">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F06%2Famlo-reconoce-lopez-gatell-pandemia-covid%2F&via=pajaropolitico&text=%27Se+convirti%C3%B3+en+nuestro+maestro%27%3A+AMLO+reconoce+trabajo+de+L%C3%B3pez-Gatell+para+enfrentar+la+pandemia" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="781095">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F06%2Famlo-reconoce-lopez-gatell-pandemia-covid%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/06/sre-niega-pasaportes-al-ezln-discriminacion-amlo-ordena-atienda/" class="ap_note_link" data-id="781135" data-slug="sre-niega-pasaportes-al-ezln-discriminacion-amlo-ordena-atienda" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="SRE niega pasaportes al EZLN por discriminación; AMLO ordena se les atienda" data-is-external="" data-is-especial="" data-type="post" data-home-title="SRE niega pasaportes al EZLN por discriminación; AMLO ordena se les atienda">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/pasaportes-discriminacion-ezln-indigenas-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/pasaportes-discriminacion-ezln-indigenas-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
SRE niega pasaportes al EZLN por discriminación; AMLO ordena se les atienda </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/06/amlo-tres-reformas-electoral-cfe-guardia-nacional/" class="ap_note_link" data-id="781100" data-slug="amlo-tres-reformas-electoral-cfe-guardia-nacional" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="AMLO va por reformas para que Guardia Nacional pase al Ejército y eliminar pluris" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO busca con reformas que Guardia Nacional pase al Ejército y eliminar pluris">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/cuartoscuro_819803_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/cuartoscuro_819803_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
AMLO busca con reformas que Guardia Nacional pase al Ejército y eliminar pluris </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/06/asesino-chalchuapa-trece-victimas-el-salvador/" class="ap_note_link" data-id="781096" data-slug="asesino-chalchuapa-trece-victimas-el-salvador" data-video-id="" data-author="Bryan Avelar / Factum" data-home-sort="27" title="Asesino de Chalchuapa, El Salvador, confiesa cómo mataron a 13 víctimas en el último año" data-is-external="" data-is-especial="" data-type="post" data-home-title="Asesino de Chalchuapa, El Salvador, confiesa cómo mataron a 13 víctimas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/fosa-muertos-el-salvador-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/fosa-muertos-el-salvador-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Asesino de Chalchuapa, El Salvador, confiesa cómo mataron a 13 víctimas </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/06/cdmx-debe-renta-trenes-linea-12/" target="_blank" class="ap_note_link" data-id="781047" data-slug="cdmx-debe-renta-trenes-linea-12" data-video-id="" data-author="Dalila Sarabia" data-home-sort="30" title="CDMX aún debe 500 mdd por renta de trenes de Línea 12, aunque no den servicio" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX aún debe 500 mdd por renta de trenes de Línea 12, aunque no den servicio">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/linea_12_metro_cara-300x152.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/linea_12_metro_cara-456x232.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
CDMX aún debe 500 mdd por renta de trenes de Línea 12, aunque no den servicio </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/06/ley-amnistia-personas-sobrepoblacion/" target="_blank" class="ap_note_link" data-id="781051" data-slug="ley-amnistia-personas-sobrepoblacion" data-video-id="" data-author="Arturo Angel" data-home-sort="29" title="Ley de Amnistía solo ha beneficiado a 5 personas en un año; sobrepoblación aumentó" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ley de Amnistía solo benefició a 5 personas en un año">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/ley-amnistia-personas-sobrepoblacion-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/ley-amnistia-personas-sobrepoblacion-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Ley de Amnistía solo benefició a 5 personas en un año </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/06/titular-conacyt-defendio-gertz-manero-conapred-investigador/" target="_blank" class="ap_note_link" data-id="781072" data-slug="titular-conacyt-defendio-gertz-manero-conapred-investigador" data-video-id="" data-author="Nayeli Roldán" data-home-sort="28" title="“No lo evaluaron objetivamente”: titular del Conacyt defendió a Gertz ante Conapred para ingresar al SNI" data-is-external="" data-is-especial="" data-type="post" data-home-title="'No lo evaluaron objetivamente': así defendió la titular del Conacyt a Gertz">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/gertz_conacyt-300x192.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/gertz_conacyt-456x292.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
'No lo evaluaron objetivamente': así defendió la titular del Conacyt a Gertz </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="766688" data-title="Dondequiera hay cadáveres: cómo la segunda ola de la pandemia está devastando al estado más poblado de India" data-url="https://www.animalpolitico.com/bbc/segunda-ola-pandemia-devastando-estado-mas-poblado-india/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/_118076668_whatsappimage2021-04-16at12.09.45pm-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/_118076668_whatsappimage2021-04-16at12.09.45pm.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Dondequiera hay cadáveres: cómo la segunda ola de la pandemia está devastando al estado más poblado de India</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Con una población más grande que la de Brasil, el estado indio de Uttar Pradesh está siendo arrasado por la pandemia de COVID-19.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/04/_118076668_whatsappimage2021-04-16at12.09.45pm-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/_118076668_whatsappimage2021-04-16at12.09.45pm.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
21 de abril, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=COVID%3A+c%C3%B3mo+la+segunda+ola+est%C3%A1+devastando+al+estado+m%C3%A1s+poblado+de+India+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fsegunda-ola-pandemia-devastando-estado-mas-poblado-india%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fsegunda-ola-pandemia-devastando-estado-mas-poblado-india%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#e5da9690878f808691d8a18a8b818094908c809784ce8d849cce868481c0a6d6c0a4d49380978096c0d6a4ce86c0a6d6c0a7d6888ace8984ce968082908b8184ce8a8984ce8180ce8984ce95848b8180888c84ce809691c0a6d6c0a4d4ce818093849691848b818ace8489ce80969184818ace88c0a6d6c0a4d496ce958a878984818ace8180ceac8b818c84c3878a819cd88d91919596c0d6a4c0d7a3c0d7a3929292cb848b8c888489958a898c918c868acb868a88c0d7a3878786c0d7a3968082908b8184c88a8984c895848b8180888c84c8818093849691848b818ac880969184818ac8888496c8958a878984818ac88c8b818c84c0d7a3">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fsegunda-ola-pandemia-devastando-estado-mas-poblado-india%2F&via=pajaropolitico&text=Dondequiera+hay+cad%C3%A1veres%3A+c%C3%B3mo+la+segunda+ola+de+la+pandemia+est%C3%A1+devastando+al+estado+m%C3%A1s+poblado+de+India" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>India está siendo azotada por una severa segunda ola de covid-19 y muchos estados están luchando para hacer frente al aumento de casos.</p>
<p>Uttar Pradesh, el estado más poblado del país, se encuentra entre los más afectados y su gente está sufriendo a pesar de que las autoridades insisten en que la situación está bajo control, como informa la periodista de la BBC Geeta Pandey.</p>
<p>El padre de Kanwal Jeet Singh, Niranjan Pal Singh, de 58 años, murió el viernes en una ambulancia cuando lo transportaban de un hospital a otro.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>Cuatro hospitales <strong>lo habían rechazado por falta de camas.</strong></p>
<p>&#8220;Fue un día desgarrador para mí&#8221;, explicó por teléfono desde su casa en la ciudad de Kanpur.</p>
<p>&#8220;Creo que si hubiera recibido tratamiento a tiempo, habría vivido. Pero nadie nos ayudó, la policía, las autoridades sanitarias o el gobierno&#8221;.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Con un total de 851,620 infecciones y 9,830 muertes desde que comenzó la pandemia el año pasado, Uttar Pradesh no lo había hecho tan mal durante la primera ola que devastó a muchos otros estados indios.</p>
<p>Pero la segunda ola lo ha llevado al borde del colapso.</p>
<p>Las autoridades dicen que la situación está bajo control.</p>
<p>Pero imágenes perturbadoras de centros de pruebas abarrotados, hospitales que rechazan pacientes y piras funerarias ardiendo las 24 horas del día en los campos de cremación en la capital del estado, Lucknow, y otras ciudades importantes como Varanasi, Kanpur y Allahabad, han sido noticia nacional.</p>
<p>Con 240 millones de habitantes, Uttar Pradesh es el estado más poblado de India.</p>
<p>Es hogar de uno de cada seis indios. Si fuera un país separado, sería el quinto más grande del mundo por población, solo por detrás de China, India, Estados Unidos e Indonesia.</p>
<p>Políticamente, el estado también es el más importante de India: tiene la mayor cantidad de diputados (80) en el Parlamento, incluido el primer ministro Narendra Modi, quien, aunque es de otro estado, compite desde aquí.</p>
<p>Sin embargo, esta influencia política le ha traído poco desarrollo.</p>
<p>El estado tiene 191,000 casos activos en este momento y se informa de miles de nuevas infecciones diariamente, aunque se cree que las cifras son mucho más altas.</p>
<p>Esto ha puesto la frágil infraestructura de salud del estado en el centro de atención.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-56510603?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Brasil es el ejemplo de todo lo que podía salir mal en una pandemia&#8221;</a></li>
</ul>
<p>Entre los enfermos se encuentran el ministro principal del estado, Yogi Adityanath, varios de sus colegas de gabinete, decenas de funcionarios gubernamentales y cientos de médicos, enfermeras y otros trabajadores de la salud.</p>
<p>Los videos que compartió un periodista local en Kanpur muestran a un hombre enfermo tirado en el suelo en el estacionamiento del hospital Lala Lajpat Rai administrado por el gobierno.</p>
<p>A poca distancia, un anciano se sienta en un banco. Ambos han dado positivo por covid, pero el hospital no tiene camas para acomodarlos.</p>
<p>Afuera del hospital de Kanshiram, administrado por el gobierno, una joven lloró al explicar que dos hospitales <strong>se habían negado a admitir a su madre enferma.</strong></p>
<p>&#8220;Dicen que se han quedado sin camas. Si no tienes cama, ponla en el suelo, pero al menos dale un tratamiento. Hay muchos pacientes como ella. He visto a varias personas que han sido rechazadas como nosotros&#8221;.</p>
<p>&#8220;El primer ministro dice que hay camas. Por favor, muéstrenme dónde están. Por favor, ayuden a mi madre&#8221;, dijo sollozando desconsoladamente.</p>
<h3>&#8220;No vino nadie&#8221;</h3>
<p>La situación en la capital, Lucknow, es igualmente terrible.</p>
<p>Sushil Kumar Srivastava fue fotografiado sentado en su automóvil, conectado a un cilindro de oxígeno mientras su desesperada familia lo llevaba de un hospital a otro.</p>
<p>Cuando le encontraron una cama, ya era demasiado tarde.</p>
<p>Su hijo Ashish estaba demasiado devastado para hablar. &#8220;Sabes lo que pasó. No estoy en condiciones de hablar&#8221;, expresó con la voz quebrada.</p>
<p>La nota escrita a mano en hindi del juez retirado Ramesh Chandra, solicitando ayuda después de que las autoridades no pudieran sacar el cuerpo de su esposa de su casa, fue compartida por cientos de personas en las redes sociales.</p>
<p>&#8220;Mi esposa y yo dimos positivo para el corona(virus). Desde ayer por la mañana, llamé a las líneas telefónicas de ayuda del gobierno al menos 50 veces, pero nadie vino a entregar ningún medicamento ni a llevarnos al hospital&#8221;.</p>
<p>&#8220;Debido al descuido del gobierno&#8221;, escribió, &#8220;mi esposa murió esta mañana&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/1528B/production/_118076668_whatsappimage2021-04-16at12.09.45pm.jpg" alt="hospital administrado por el gobierno en Noida." width="976" height="549" /></p>
<footer>BBC</footer><figcaption>Gente esperando una prueba de covid frente a un hospital administrado por el gobierno en Noida.</figcaption></figure>
<p>Hace años que perdí la esperanza, por las malas instalaciones médicas que hay en este estado. Aquí es donde se encuentra mi aldea ancestral y conozco las dificultades de encontrar un médico o una ambulancia, incluso en tiempos normales.</p>
<p>Con una pandemia arrasadora, las dificultades se han exacerbado.</p>
<p>En la ciudad santa de Varanasi, que también es parte del distrito electoral del primer ministro Modi, reside Vimal Kapoor desde hace mucho tiempo.</p>
<p>Su madre de 70 años, Nirmala Kapoor, murió de covid en un hospital el jueves pasado. Describe la situación como &#8220;bhayavah&#8221;: aterradora.</p>
<p>&#8220;He visto a demasiadas personas morir en ambulancias. Los hospitales están rechazando a los pacientes porque no hay camas, las farmacias se han quedado sin medicamentos esenciales de covid y el oxígeno es escaso&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/17130/production/_118121549_2.jpg" alt="Hospitals have been overrun in many cities" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>Los hospitales no pueden atender a todos los pacientes.</figcaption></figure>
<p>Kapoor señala que cuando llevó el cuerpo de su madre al campo de cremación, se encontró con un &#8220;lashon ka dher&#8221;, una pila de cuerpos.</p>
<p>El costo de la leña para la pira se ha multiplicado por tres y la espera para tener un lugar en la cremación ha aumentado de 15 a 20 minutos a entre cinco y seis horas.</p>
<p>&#8220;Nunca había visto algo así antes. Dondequiera que mires, ves ambulancias y cadáveres&#8221;, dijo.</p>
<p>Las historias de muertes y familias devastadas por la covid-19 abundan a medida que las infecciones continúan incrementándose.</p>
<p>El domingo el estado registró 30.596 nuevos casos, el recuento más alto en un solo día.</p>
<p>Incluso esto, dicen activistas y políticos de la oposición, no da una imagen real de la propagación de la infección.</p>
<p>Acusan al estado de mantener bajo el recuento de casos y muertes al no llevar a cabo suficientes pruebas y al no incluir datos de laboratorios privados.</p>
<p>Y <strong>la afirmación parece estar sustentada. </strong></p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/14E07/production/_118111558_gettyimages-1232383598-594x594.jpg" alt="Ghaziabad in Uttar Pradesh" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Un fallecido por covid cremado en Ghaziabad en Uttar Pradesh.</figcaption></figure>
<p>Muchas personas con las que hablé dijeron que no se habían hecho la prueba o que sus resultados positivos no se habían incluido en el sitio del gobierno estatal.</p>
<p>Desde Lucknow, Ajay Singh, de 62 años, me envió el análisis positivo de la prueba de su esposa, la cual no se menciona en los registros estatales.</p>
<p>Y ni Singh, que murió en Kanpur, ni la madre de Kapoor, que murió en Varanasi, fueron incluidos en el recuento estatal de víctimas.</p>
<p>Sus certificados de defunción no mencionaron el coronavirus como la causa de la muerte.</p>
<p>Los medios indios también han cuestionado los datos del gobierno, con informes de un desajuste entre el número oficial de muertes y los cuerpos en los crematorios de Lucknow y Varanasi.</p>
<p>Anshuman Rai, director de Heritage Hospitals, un grupo privado que dirige colegios médicos y hospitales en el estado, describe la situación como &#8220;extraordinaria&#8221;.</p>
<p>&#8220;La razón por la que los servicios no funcionan es porque demasiados trabajadores de la salud, incluidos médicos, enfermeras, mensajeros y técnicos de laboratorio, se están enfermando&#8221;, indica.</p>
<p>&#8220;En un momento en que deberíamos estar trabajando al 200%, ni siquiera podemos hacerlo al 100% porque el sector de la salud depende totalmente de la mano de obra&#8221;.</p>
<p>Los críticos culpan al gobierno estatal y federal por no anticipar la segunda ola.</p>
<p>Dicen que hubo una pausa entre septiembre y febrero cuando los servicios de salud y la infraestructura podrían haberse reforzado, el estado podría haber creado bancos de oxígeno y abastecerse de medicamentos, pero desaprovecharon la oportunidad.</p>
<p>Y con el virus propagándose rápidamente, es poco probable que las cosas mejoren pronto.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<p><a target="_blank" href="https://www.youtube.com/channel/UCUBIrDsIVzRpKsClMlSlTpQ">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=lGUuIKrNxbE">https://www.youtube.com/watch?v=lGUuIKrNxbE</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/receta-de-trufas-de-chocolate/" class="ap_note_link" data-id="780114" data-slug="receta-de-trufas-de-chocolate" data-video-id="2o5e9QIWvCY" data-author="Redacción Animal Político" data-home-sort="" title="Receta para hacer trufas de chocolate sin morir en el intento" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta para hacer trufas de chocolate sin morir en el intento">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/AG-TRUFAS-Card-AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="2o5e9QIWvCY" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/AG-TRUFAS-Card-AP.jpg">
<div class="ap_player_button" data-id="2o5e9QIWvCY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta para hacer trufas de chocolate sin morir en el intento </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/candidatos-ganadores-investigados/" class="ap_note_link" data-id="779882" data-slug="candidatos-ganadores-investigados" data-video-id="EfyB7h4P3h0" data-author="Redacción Animal Político" data-home-sort="" title="Candidatos ganadores son investigados por corrupción, desvíos y lavado  de dinero" data-is-external="" data-is-especial="" data-type="video" data-home-title="Candidatos ganadores son investigados por corrupción, desvíos y lavado  de...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/card_AP_-candidatos-corruptos-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="EfyB7h4P3h0" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/card_AP_-candidatos-corruptos.jpg">
<div class="ap_player_button" data-id="EfyB7h4P3h0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Candidatos ganadores son investigados por corrupción, desvíos y lavado de... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/resultado-elecciones-2021/" class="ap_note_link" data-id="779258" data-slug="resultado-elecciones-2021" data-video-id="yzjtynn8c40" data-author="Redacción Animal Político" data-home-sort="" title="Elecciones 2021: estos son los resultados en gubernaturas y Cámara de Diputados" data-is-external="" data-is-especial="" data-type="video" data-home-title="Elecciones 2021: estos son los resultados en gubernaturas y Cámara de Diputados">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/ELECCIONES_2021_AP_CARD-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="yzjtynn8c40" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/ELECCIONES_2021_AP_CARD.jpg">
<div class="ap_player_button" data-id="yzjtynn8c40">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Elecciones 2021: estos son los resultados en gubernaturas y Cámara de Diputados </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/proceso-electoral-mas-violento/" class="ap_note_link" data-id="777670" data-slug="proceso-electoral-mas-violento" data-video-id="ApANEaM7z4g" data-author="Redacción Animal Político" data-home-sort="" title="Proceso electoral 2021: el más violento en lo que va del siglo" data-is-external="" data-is-especial="" data-type="video" data-home-title="Video: Elecciones 2021, las más violentas del siglo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/card_AP_ELECCIONES-VIOLENTAS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="ApANEaM7z4g" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/card_AP_ELECCIONES-VIOLENTAS.jpg">
<div class="ap_player_button" data-id="ApANEaM7z4g">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
 Video: Elecciones 2021, las más violentas del siglo </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=COVID%3A+c%C3%B3mo+la+segunda+ola+est%C3%A1+devastando+al+estado+m%C3%A1s+poblado+de+India+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fsegunda-ola-pandemia-devastando-estado-mas-poblado-india%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fsegunda-ola-pandemia-devastando-estado-mas-poblado-india%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#615e1214030b0402155c250e0f05041014080413004a0900184a02000544225244205017041304124452204a024422524423520c0e4a0d004a120406140f05004a0e0d004a05044a0d004a11000f05040c08004a0412154422524420504a050417001215000f050e4a000d4a04121500050e4a0c442252442050124a110e030d00050e4a05044a280f05080047030e05185c09151511124452204453274453271616164f000f080c000d110e0d081508020e4f020e0c445327030302445327120406140f05004c0e0d004c11000f05040c08004c050417001215000f050e4c04121500050e4c0c00124c110e030d00050e4c080f050800445327">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fsegunda-ola-pandemia-devastando-estado-mas-poblado-india%2F&via=pajaropolitico&text=Dondequiera+hay+cad%C3%A1veres%3A+c%C3%B3mo+la+segunda+ola+de+la+pandemia+est%C3%A1+devastando+al+estado+m%C3%A1s+poblado+de+India" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="766688">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fsegunda-ola-pandemia-devastando-estado-mas-poblado-india%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/06/sre-niega-pasaportes-al-ezln-discriminacion-amlo-ordena-atienda/" class="ap_note_link" data-id="781135" data-slug="sre-niega-pasaportes-al-ezln-discriminacion-amlo-ordena-atienda" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="SRE niega pasaportes al EZLN por discriminación; AMLO ordena se les atienda" data-is-external="" data-is-especial="" data-type="post" data-home-title="SRE niega pasaportes al EZLN por discriminación; AMLO ordena se les atienda">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/pasaportes-discriminacion-ezln-indigenas-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/pasaportes-discriminacion-ezln-indigenas-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
SRE niega pasaportes al EZLN por discriminación; AMLO ordena se les atienda </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/06/amlo-reconoce-lopez-gatell-pandemia-covid/" class="ap_note_link" data-id="781095" data-slug="amlo-reconoce-lopez-gatell-pandemia-covid" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="'Se convirtió en nuestro maestro': AMLO reconoce trabajo de López-Gatell para enfrentar la pandemia" data-is-external="" data-is-especial="" data-type="post" data-home-title="'Se convirtió en nuestro maestro': AMLO reconoce trabajo de López-Gatell">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/AMLO-Gatell-300x156.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/AMLO-Gatell-456x237.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
'Se convirtió en nuestro maestro': AMLO reconoce trabajo de López-Gatell </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/06/amlo-tres-reformas-electoral-cfe-guardia-nacional/" class="ap_note_link" data-id="781100" data-slug="amlo-tres-reformas-electoral-cfe-guardia-nacional" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="AMLO va por reformas para que Guardia Nacional pase al Ejército y eliminar pluris" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO busca con reformas que Guardia Nacional pase al Ejército y eliminar pluris">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/cuartoscuro_819803_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/cuartoscuro_819803_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
AMLO busca con reformas que Guardia Nacional pase al Ejército y eliminar pluris </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/06/cdmx-debe-renta-trenes-linea-12/" target="_blank" class="ap_note_link" data-id="781047" data-slug="cdmx-debe-renta-trenes-linea-12" data-video-id="" data-author="Dalila Sarabia" data-home-sort="30" title="CDMX aún debe 500 mdd por renta de trenes de Línea 12, aunque no den servicio" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX aún debe 500 mdd por renta de trenes de Línea 12, aunque no den servicio">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/linea_12_metro_cara-300x152.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/linea_12_metro_cara-456x232.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
CDMX aún debe 500 mdd por renta de trenes de Línea 12, aunque no den servicio </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/06/ley-amnistia-personas-sobrepoblacion/" target="_blank" class="ap_note_link" data-id="781051" data-slug="ley-amnistia-personas-sobrepoblacion" data-video-id="" data-author="Arturo Angel" data-home-sort="29" title="Ley de Amnistía solo ha beneficiado a 5 personas en un año; sobrepoblación aumentó" data-is-external="" data-is-especial="" data-type="post" data-home-title="Ley de Amnistía solo benefició a 5 personas en un año">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/ley-amnistia-personas-sobrepoblacion-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/ley-amnistia-personas-sobrepoblacion-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Ley de Amnistía solo benefició a 5 personas en un año </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
 <a href="https://www.animalpolitico.com/2021/06/titular-conacyt-defendio-gertz-manero-conapred-investigador/" target="_blank" class="ap_note_link" data-id="781072" data-slug="titular-conacyt-defendio-gertz-manero-conapred-investigador" data-video-id="" data-author="Nayeli Roldán" data-home-sort="28" title="“No lo evaluaron objetivamente”: titular del Conacyt defendió a Gertz ante Conapred para ingresar al SNI" data-is-external="" data-is-especial="" data-type="post" data-home-title="'No lo evaluaron objetivamente': así defendió la titular del Conacyt a Gertz">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/gertz_conacyt-300x192.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/gertz_conacyt-456x292.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
'No lo evaluaron objetivamente': así defendió la titular del Conacyt a Gertz </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="781095" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.6.4' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65fd328adfa3c19d","version":"2021.5.2","r":1,"token":"ec9fc8868ad347c4bfb0a235e109356c","si":10}'></script>
</body>
</html>
