
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Elefante Blanco';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Corte ordena analizar controversia por desafuero a Cabeza de Vaca</title>
<meta name="description" content="La controversia por el desafuero del gobernador de Tamaulipas, Francisco Cabeza de Vaca, se deberá analizar y discutir, resolvió la Corte." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corte ordena analizar controversia por desafuero a Cabeza de Vaca" />
<meta property="og:description" content="La controversia por el desafuero del gobernador de Tamaulipas, Francisco Cabeza de Vaca, se deberá analizar y discutir, resolvió la Corte." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-07-07T22:07:02+00:00" />
<meta property="article:modified_time" content="2021-07-07T22:24:06+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción Animal Político">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero.jpeg","width":960,"height":496,"caption":"Corte ordena analizar de fondo la controversia por desafuero a Cabeza de Vaca"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/#webpage","url":"https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/","name":"Corte ordena analizar controversia por desafuero a Cabeza de Vaca","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/#primaryimage"},"datePublished":"2021-07-07T22:07:02+00:00","dateModified":"2021-07-07T22:24:06+00:00","description":"La controversia por el desafuero del gobernador de Tamaulipas, Francisco Cabeza de Vaca, se deber\u00e1 analizar y discutir, resolvi\u00f3 la Corte.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/"]}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Corte ordena analizar de fondo la controversia por desafuero a Cabeza de Vaca","datePublished":"2021-07-07T22:07:02+00:00","dateModified":"2021-07-07T22:24:06+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/#primaryimage"},"keywords":"Cabeza de Vaca,Congreso de Tamaulipas,desafuero,Gobernador,Suprema Corte,tamaulipas","articleSection":"Animal Politico,Nacional","inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.6.4' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/786388" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=786388' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F07%2Fcabeza-de-vaca-corte-analiza-controversia-desafuero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F07%2Fcabeza-de-vaca-corte-analiza-controversia-desafuero%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 786388;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Elefante Blanco'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-786388 single-format-standard ap_layout_default ap_post_cabeza-de-vaca-corte-analiza-controversia-desafuero animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
 </div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
 </div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
 <a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fce4f683b5a8b5ada4e4f685e7a3aea5b8fce4f683b4b3ade4f685" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1886984-1'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="786388" data-title="Corte ordena analizar de fondo la controversia por desafuero a Cabeza de Vaca" data-url="https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/" class="ap_note ap_post_type_post ap_sort_28 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero-300x155.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Francisco García Cabeza de Vaca</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Corte ordena analizar de fondo la controversia por desafuero a Cabeza de Vaca</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">A partir de mañana, el ministro José Luis González elaborará el nuevo acuerdo para dar ingreso a la controversia y que se turne a una sala o al Pleno de la Corte. </div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero-300x155.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Francisco García Cabeza de Vaca</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
Elefante Blanco </strong>
<div class="ap_single_first_info_author_tw">
<div class="ap_single_first_info_author_tw_tw">
<a href="https://twitter.com/MxElefante" target="_blank">
<em>@</em>MxElefante </a>
</div>
</div>
</div>
<div class="ap_single_first_info_date">
7 de julio, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Corte+ordena+analizar+de+fondo+controversia+por+desafuero+a+Cabeza+de+Vaca+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F07%2Fcabeza-de-vaca-corte-analiza-controversia-desafuero%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F07%2Fcabeza-de-vaca-corte-analiza-controversia-desafuero%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#427d313720282721367f012d303627692d3026272c2369232c232e2b38233069262769242d2c262d692e2369212d2c36302d342730312b2369322d306926273123243727302d692369012320273823692627691423212364202d263b7f2a363632316771036770046770043535356c232c2b2f232e322d2e2b362b212d6c212d2f6770047072707367700472756770042123202738236f26276f342321236f212d3036276f232c232e2b38236f212d2c36302d342730312b236f26273123243727302d677004">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F07%2Fcabeza-de-vaca-corte-analiza-controversia-desafuero%2F&via=pajaropolitico&text=Corte+ordena+analizar+de+fondo+la+controversia+por+desafuero+a+Cabeza+de+Vaca" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>La controversia constitucional por el desafuero del gobernador de Tamaulipas, Francisco García Cabeza de Vaca, se deberá analizar y discutir, <a target="_blank" href="https://elefanteblanco.mx/2021/07/07/corte-ordena-analizar-de-fondo-la-controversia-por-desafuero-del-gobernador/">decidió la Primera Sala de la Suprema Corte de Justicia de la Nación</a> en la sesión virtual realizada hoy miércoles 7 de julio.</p>
<p>El proyecto, aprobado con 3 votos a favor y 2 en contra, revoca el acuerdo del ministro instructor José Luis González Alcántara Carrancá, que favoreció al mandatario tamaulipeco y dio sustento a la suspensión contra la orden de aprehensión que le otorgó un juez federal.</p>
<p><em><a target="_blank" href="https://www.animalpolitico.com/2021/06/pri-mc-diputados-pan-cabeza-de-vaca-no-perdera-fuero/">Leer más |Con apoyo de PRI y MC, diputados de PAN en Tamaulipas blindan a Cabeza de Vaca, no perderá fuero</a></em></p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>El 14 de mayo pasado, <a target="_blank" href="https://www.animalpolitico.com/2021/05/corte-controversia-desafuero-cabeza-vaca/">el ministro González Alcántara Carrancá decidió desechar la acción legal 50/2021, que presentó el Congreso de Tamaulipas</a> el 30 de abril, mismo día que la Cámara de Diputados aprobó el desafuero del mandatario tamaulipeco y, en respuesta, el Poder Legislativo local rechazó quitarlo del cargo.</p>
<p>“Lo procedente es desechar la demanda promovida por el Poder Legislativo del Estado de Tamaulipas por falta de interés legítimo, sin que esta determinación prejuzgue sobre la culpabilidad o no respecto del ilícito que se relaciona, pues existe la oportunidad de llevar a cabo el procedimiento penal una vez que el servidor público concluya en su cargo”, concluyó Alcántara Carrancá.</p>
<p>A partir de mañana, el ministro José Luis González elaborará el nuevo acuerdo para dar ingreso a la controversia y que se turne a una sala o al Pleno de la Corte. Posteriormente, las y los ministros analizarán y determinarán el alcance del párrafo quinto del artículo 111 de la Constitución, “considerando que ello permitirá definir el ámbito de competencia de cada uno de los poderes en el procedimiento de declaratoria de procedencia en esos casos”, establece el documento avalado.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/07/juez-niega-garcia-cabeza-de-vaca-desbloqueo-de-cuentas-bancarias/" target="_blank" class="ap_note_link" data-id="786373" data-slug="juez-niega-garcia-cabeza-de-vaca-desbloqueo-de-cuentas-bancarias" data-video-id="" data-author="Redacción Animal Político" data-home-sort="21" title="Juez niega a García Cabeza de Vaca desbloqueo de cuentas bancarias" data-is-external="" data-is-especial="" data-type="post" data-home-title="Juez niega a García Cabeza de Vaca desbloqueo de cuentas bancarias">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/fgr-corte-argumentos-fuero-cabeza-de-vaca-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/fgr-corte-argumentos-fuero-cabeza-de-vaca-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Juez niega a García Cabeza de Vaca desbloqueo de cuentas bancarias </div>
<div class="ap_home_main_note_related_note_info_date">
7 de julio, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/07/universidad-tamaulipas-desvio-red-empresas-primo-gobernador/" target="_blank" class="ap_note_link" data-id="786152" data-slug="universidad-tamaulipas-desvio-red-empresas-primo-gobernador" data-video-id="" data-author="Arturo Angel" data-home-sort="17" title="Universidad de Tamaulipas desvió casi 450 mdp; primo de Cabeza de Vaca autorizó operaciones" data-is-external="" data-is-especial="" data-type="post" data-home-title="En dos años, Universidad de Tamaulipas desvió 450 mdp a empresas fantasma">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/universidad-tamaulipas-desvios-300x178.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/universidad-tamaulipas-desvios-456x271.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>En dos años, Universidad de Tamaulipas desvió 450 mdp a empresas fantasma </div>
<div class="ap_home_main_note_related_note_info_date">
7 de julio, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/desaparecidas-de-edomex/" class="ap_note_link" data-id="785577" data-slug="desaparecidas-de-edomex" data-video-id="Ho7WC4tzYWM" data-author="Redacción Animal Político" data-home-sort="" title="¿Quién busca a las desaparecidas de EDOMEX?" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Quién busca a las desaparecidas de EDOMEX?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP_Desaparecidas-de-EDOMEX_2-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Ho7WC4tzYWM" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP_Desaparecidas-de-EDOMEX_2.jpg">
<div class="ap_player_button" data-id="Ho7WC4tzYWM">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Quién busca a las desaparecidas de EDOMEX? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/las-mejores-hamburguesas-al-carbon/" class="ap_note_link" data-id="785195" data-slug="las-mejores-hamburguesas-al-carbon" data-video-id="V_UjqlQe-XA" data-author="Redacción Animal Político" data-home-sort="" title="Receta para preparar las mejores hamburguesas al carbón" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta para preparar las mejores hamburguesas al carbón">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP__Hamburguesas-al-carbón-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="V_UjqlQe-XA" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP__Hamburguesas-al-carbón.jpg">
<div class="ap_player_button" data-id="V_UjqlQe-XA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta para preparar las mejores hamburguesas al carbón </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/casas-de-transicion-mujeres-violencia/" class="ap_note_link" data-id="782807" data-slug="casas-de-transicion-mujeres-violencia" data-video-id="pvxBdQxK0Bs" data-author="Redacción Animal Político" data-home-sort="" title="Cerrar el círculo de violencia y empoderarse: así es salir de una casa de transición" data-is-external="" data-is-especial="" data-type="video" data-home-title="Cerrar el círculo de violencia: así es salir de una casa de transición">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/card-_AP__CASAS-DE-TRANSICIÓN-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="pvxBdQxK0Bs" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/card-_AP__CASAS-DE-TRANSICIÓN.jpg">
<div class="ap_player_button" data-id="pvxBdQxK0Bs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cerrar el círculo de violencia: así es salir de una casa de transición </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/unete-a-la-familia-de-editorial-animal-y-recibe-beneficios/" class="ap_note_link" data-id="721318" data-slug="unete-a-la-familia-de-editorial-animal-y-recibe-beneficios" data-video-id="Kt9tWbxcPJA" data-author="Redacción Animal Político" data-home-sort="" title="¡Únete a la familia de Editorial Animal y recibe beneficios!" data-is-external="" data-is-especial="" data-type="video" data-home-title="¡Únete a la familia de Editorial Animal y recibe beneficios!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Kt9tWbxcPJA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1.jpg">
<div class="ap_player_button" data-id="Kt9tWbxcPJA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¡Únete a la familia de Editorial Animal y recibe beneficios! </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Corte+ordena+analizar+de+fondo+controversia+por+desafuero+a+Cabeza+de+Vaca+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F07%2Fcabeza-de-vaca-corte-analiza-controversia-desafuero%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F07%2Fcabeza-de-vaca-corte-analiza-controversia-desafuero%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0ae829f9988c6829f8988838cc68c838c8184978c9fc68988c68b82838982c6818cc68e8283999f829b889f9e848cc69d829fc689889e8c8b98889f82c68cc6ae8c8f88978cc68988c6bb8c8e8ccb8f828994d08599999d9ec8deacc8dfabc8dfab9a9a9ac38c8384808c819d82818499848e82c38e8280c8dfabdfdddfdcc8dfabdddac8dfab8e8c8f88978cc08988c09b8c8e8cc08e829f9988c08c838c8184978cc08e8283999f829b889f9e848cc089889e8c8b98889f82c8dfab">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F07%2Fcabeza-de-vaca-corte-analiza-controversia-desafuero%2F&via=pajaropolitico&text=Corte+ordena+analizar+de+fondo+la+controversia+por+desafuero+a+Cabeza+de+Vaca" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="786388">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F07%2Fcabeza-de-vaca-corte-analiza-controversia-desafuero%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/07/cambian-edomex-reglas-fomentar-inversiones/" class="ap_note_link" data-id="786427" data-slug="cambian-edomex-reglas-fomentar-inversiones" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Cambian en Edomex reglas para fomentar inversiones" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cambian en Edomex reglas para fomentar inversiones ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/inversiones-edomex-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/inversiones-edomex-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Cambian en Edomex reglas para fomentar inversiones </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/07/estafa-maestra-vinculan-exfuncionario-sedesol-exrector/" class="ap_note_link" data-id="786419" data-slug="estafa-maestra-vinculan-exfuncionario-sedesol-exrector" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="Vinculan a proceso a exfuncionario de Sedesol y a exrector por La Estafa Maestra" data-is-external="" data-is-especial="" data-type="post" data-home-title="Procesan a exfuncionario de Sedesol y a exrector por La Estafa Maestra">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_24 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/estafa-maestra-vinculan-exfuncionario-sedesol-exrector-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/estafa-maestra-vinculan-exfuncionario-sedesol-exrector-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Procesan a exfuncionario de Sedesol y a exrector por La Estafa Maestra </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/07/inconstitucional-aborto-victimas-violacion-chiapas-scjn/" class="ap_note_link" data-id="786385" data-slug="inconstitucional-aborto-victimas-violacion-chiapas-scjn" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Corte declara inconstitucional que se niegue aborto a víctimas de violación en Chiapas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Es inconstitucional negar aborto a víctimas de violación en Chiapas: SCJN">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/aborto_chiapas_victimas_violacion-300x177.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/aborto_chiapas_victimas_violacion-456x269.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Es inconstitucional negar aborto a víctimas de violación en Chiapas: SCJN </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/07/desaparecidas-gobierno-amlo-mujeres-segob/" target="_blank" class="ap_note_link" data-id="786355" data-slug="desaparecidas-gobierno-amlo-mujeres-segob" data-video-id="" data-author="Zedryk Raziel" data-home-sort="30" title="1 de cada 4 personas desaparecidas en el gobierno de AMLO son mujeres" data-is-external="" data-is-especial="" data-type="post" data-home-title="1 de cada 4 personas desaparecidas en el gobierno de AMLO son mujeres">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/desaparecidos-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/desaparecidos-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
1 de cada 4 personas desaparecidas en el gobierno de AMLO son mujeres </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/07/inconstitucional-aborto-victimas-violacion-chiapas-scjn/" target="_blank" class="ap_note_link" data-id="786385" data-slug="inconstitucional-aborto-victimas-violacion-chiapas-scjn" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Corte declara inconstitucional que se niegue aborto a víctimas de violación en Chiapas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Es inconstitucional negar aborto a víctimas de violación en Chiapas: SCJN">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/aborto_chiapas_victimas_violacion-300x177.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/aborto_chiapas_victimas_violacion-456x269.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Es inconstitucional negar aborto a víctimas de violación en Chiapas: SCJN </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/07/caso-andres-roemer-cuarta-orden-de-aprehension-violacion/" target="_blank" class="ap_note_link" data-id="786284" data-slug="caso-andres-roemer-cuarta-orden-de-aprehension-violacion" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Fiscalía CDMX obtiene cuarta orden de aprehensión contra Andrés Roemer" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fiscalía CDMX obtiene cuarta orden de aprehensión contra Andrés Roemer">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2016/10/andres_roemer_CO-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2016/10/andres_roemer_CO-456x238.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Fiscalía CDMX obtiene cuarta orden de aprehensión contra Andrés Roemer </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="763739" data-title="Vacuna de AstraZeneca: por qué Reino Unido dejará de ofrecerla a los menores de 30 años" data-url="https://www.animalpolitico.com/bbc/vacuna-astrazeneca-reino-unido-dejara-ofrecerla-menores-de-30-anos/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/_117879887_pa-58887323-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/_117879887_pa-58887323.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Vacuna de AstraZeneca: por qué Reino Unido dejará de ofrecerla a los menores de 30 años</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El contexto actual de la pandemia en Reino Unido y la amplia disponibilidad de vacunas permitirá ofrecer a los más jóvenes la vacuna más adecuada posible.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/04/_117879887_pa-58887323-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/_117879887_pa-58887323.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
8 de abril, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=AstraZeneca%3A+por+qu%C3%A9+Reino+Unido+dejar%C3%A1+de+aplicarla+en+menores+de+30+a%C3%B1os+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-astrazeneca-reino-unido-dejara-ofrecerla-menores-de-30-anos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-astrazeneca-reino-unido-dejara-ofrecerla-menores-de-30-anos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0bb8c8e98838cc68988c6ac9e999f8cb78883888e8cc8deacc69d829fc69c98c8aedec8acd4c6bf88848382c6b883848982c68988878c9fc8aedec8acdcc68988c6828b9f888e889f818cc68cc681829ec6808883829f889ec68988c6deddc68cc8aedec8afdc829ecb8f828994d08599999d9ec8deacc8dfabc8dfab9a9a9ac38c8384808c819d82818499848e82c38e8280c8dfab8f8f8ec8dfab9b8c8e98838cc08c9e999f8c978883888e8cc09f88848382c09883848982c08988878c9f8cc0828b9f888e889f818cc0808883829f889ec08988c0deddc08c83829ec8dfab">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-astrazeneca-reino-unido-dejara-ofrecerla-menores-de-30-anos%2F&via=pajaropolitico&text=Vacuna+de+AstraZeneca%3A+por+qu%C3%A9+Reino+Unido+dejar%C3%A1+de+ofrecerla+a+los+menores+de+30+a%C3%B1os" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Reino Unido ofrecerá una alternativa a la vacuna de AstraZeneca a los menores de 30 años tras consolidarse su vínculo con la aparición muy poco frecuente de trombos.</p>
<p>A fines de marzo, de 20 millones de personas vacunadas con AstraZeneca en Reino Unido, <strong>79 pacientes sufrieron coágulos y 19 de ellos murieron</strong>, según la Agencia Reguladora de Medicamentos y Productos Sanitarios.</p>
<p>Casi dos tercios de los casos fueron mujeres y los fallecidos tenían entre 18 y 79 años, tres de ellos menores de 30.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>El regulador británico insiste en que<strong> los números no prueban que la vacuna sea la causante de los coágulos,</strong> aunque admitió que el vínculo se estaba consolidando.</p>
<p>Mientras, la Agencia Europea de Medicamentos comunicó este miércoles que estos inusuales trombos debían ser incluidos como posibles &#8220;muy raros efectos secundarios&#8221; de la vacuna de AstraZeneca, y que sus beneficios superaban los riesgos.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-56596063?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Vacuna de AstraZeneca: la agencia europea confirma que los coágulos son &#8220;un efecto secundario aunque raro&#8221;</a></li>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
</ul>
<p>Entonces, si el riesgo es tan bajo y las autoridades insisten en que la vacuna está salvando miles de vidas, ¿por qué Reino Unido recomienda no ofrecerla a los menores de 30?</p>
<h3>Riesgo y beneficio</h3>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/1602E/production/_117885109_gettyimages-1229760860.jpg" alt="Logo de AstraZeneca con jeringuillas." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La vacuna de AstraZeneca ha estado en el punto de mira varias semanas por vincularse casos de trombos como posibles muy raros efectos secundarios.</figcaption></figure>
<p>Primero hay que reiterar que <strong>ninguna vacuna o medicamento está libre de riesgos</strong>. La pregunta clave es determinar si beneficia más de lo que perjudica.</p>
<p>La propia píldora anticonceptiva, en general, aumenta seis veces la probablidad de desarrollar un trombo.</p>
<p>Los últimos datos siguen demostrando que<strong> la vacuna de AstraZeneca es muy beneficiosa</strong>, incluso asumiendo que estos trombos son causados por la misma, lo cual <strong>no está confirmado</strong> todavía.</p>
<p>El riesgo de morir por un trombo tras vacunarse es increíblemente pequeño, de <strong>uno entre un millón</strong>, según estimaciones de los datos disponibles en Reino Unido.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-56596063?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Vacuna de AstraZeneca: la agencia europea confirma que los coágulos son &#8220;un efecto secundario aunque raro&#8221;</a></li>
</ul>
<p>Por el contrario, <strong>la covid-19 mata a una de cada ocho personas infectadas mayores de 75 años</strong>, y uno de cada 1.000 infectados sintomáticos con alrededor de 40 años.</p>
<p>Sin embargo, el balance entre riesgo y beneficio en los menores de 30 años no es tan amplio, dado que los pacientes en este rango de edad son mucho menos propensos a morir o enfermar de gravedad por covid.</p>
<p>Pero incluso en este grupo de población el compuesto de AstraZeneca sigue aportando muchos más beneficios que riesgos.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/BB19/production/_117879874_pa-58883897.jpg" alt="Personal sanitario en Reino Unido con una inyección de la vacuna de AstraZeneca." width="976" height="549" /></p>
<footer>PA Media</footer><figcaption>La vacuna de AstraZeneca sigue aportando mayores beneficios que riesgos a cualquier grupo de edad y está salvando miles de vidas.</figcaption></figure>
<p>Solo que <strong>otras vacunas, en este caso, pueden ser una mejor apuesta. </strong></p>
<p>&#8220;Mientras más te acercas a una persona de 20 años, sin culpar su estado de salud, más debes pensar sobre estos efectos secundarios muy raros. Los riesgos y beneficios quizás se aproximen a la paridad&#8221;, explicó el doctor Chris Witty, jefe médico de Inglaterra.</p>
<p>Puede que los titulares de los últimos días y el torrente de información sobre los efectos secundarios de las vacunas preocupen, pero hay que pensar que <strong>son una probabilidad extremadamente baja. </strong></p>
<p>Normalmente, el ser humano no piensa en lo que hace o deja de hacer solamente en función de los riesgos.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-56604636?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Vacuna de AstraZeneca: ¿hay realmente riesgo de que se formen coágulos tras inocularse?</a></li>
</ul>
<p>Por ejemplo, <strong>hacer 400 kilómetros en auto implica una entre un millón de probabilidades de morir en un accidente.</strong> Sin embargo, ¿cuántos de nosotros pensamos esto antes de ponernos a manejar?</p>
<h3>Otros riesgos de la covid-19 en los menores de 30</h3>
<p>Analizar los riesgos y beneficios, en este caso con AstraZeneca, no solo debe limitarse a la probabilidad de morir o no por coronavirus, según explica el jefe de estadísticas de la BBC Robert Cuffe.</p>
<p>&#8220;Alrededor de un cuarto de personas en cuidado intensivo con covid-19 también acaban desarrollando algún trombo producto de la infección&#8221;, señala Cuffe.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/2B96/production/_117885111_gettyimages-1303391123.jpg" alt="Paciente hospitalizado en Londres, Reino Unido." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Muchos pacientes ingresados con coronavirus también desarrollan trombos como consecuencia de la infección.</figcaption></figure>
<p>A eso se le suma la probabilidad de sufrir lo que se conoce como &#8220;covid de larga duración&#8221; o &#8220;covid crónica&#8221;, en que algunos de los síntomas de la enfermedad persisten durante varias semanas o meses.</p>
<p>&#8220;Y la covid persistente es más probable que afecte a treintañeros que a pacientes con 70 años&#8221;, explica Cuffe.</p>
<h3>Un balance &#8220;complejo&#8221;</h3>
<p>Frente a la posibilidad de sufrir uno de estos muy poco frecuentes efectos secundarios, autoridades médicas e individuos deberán tomar la decisión <strong>de </strong><strong>equilibrar</strong><strong> pros y contras</strong>.</p>
<p>&#8220;Analizar el balance de riesgos y beneficios puede ser muy complejo&#8221;, explicó al programa de radio Today de la BBC David Spiegelhalter, del Centro Winton de Comunicación de Riesgos y Evidencia de la Universidad de Cambridge.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-56405803?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">5 razones por las que los contagios de coronavirus pueden seguir aumentando aunque se avance en la vacunación</a></li>
</ul>
<p>&#8220;Para los jóvenes, el beneficio directo de la vacuna es menor. Entonces es inevitable que este balance se incline en algún contexto determinado&#8221;, añadió el experto.</p>
<p>En el caso de Reino Unido, al actualmente haber tan poco virus circulando, se optó por inclinar la balanza y ofrecer una vacuna alternativa a los menores de 30.</p>
<p>&#8220;Pero en otro contexto,<strong> con más virus circulando y sin otras vacunas disponibles, la recomendación sería distinta</strong>&#8220;, asegura Spiegelhalter.</p>
<p>El experto también insiste en que los jóvenes, aunque ellos mismos no sufran las peores consecuencias del virus, estando inoculados ayudan a evitar más muertes de pacientes con mayor riesgo.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=EqG2FLNJvIQ">https://www.youtube.com/watch?v=EqG2FLNJvIQ</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-13'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/desaparecidas-de-edomex/" class="ap_note_link" data-id="785577" data-slug="desaparecidas-de-edomex" data-video-id="Ho7WC4tzYWM" data-author="Redacción Animal Político" data-home-sort="" title="¿Quién busca a las desaparecidas de EDOMEX?" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Quién busca a las desaparecidas de EDOMEX?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP_Desaparecidas-de-EDOMEX_2-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Ho7WC4tzYWM" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP_Desaparecidas-de-EDOMEX_2.jpg">
<div class="ap_player_button" data-id="Ho7WC4tzYWM">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Quién busca a las desaparecidas de EDOMEX? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/las-mejores-hamburguesas-al-carbon/" class="ap_note_link" data-id="785195" data-slug="las-mejores-hamburguesas-al-carbon" data-video-id="V_UjqlQe-XA" data-author="Redacción Animal Político" data-home-sort="" title="Receta para preparar las mejores hamburguesas al carbón" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta para preparar las mejores hamburguesas al carbón">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP__Hamburguesas-al-carbón-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="V_UjqlQe-XA" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP__Hamburguesas-al-carbón.jpg">
<div class="ap_player_button" data-id="V_UjqlQe-XA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta para preparar las mejores hamburguesas al carbón </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/casas-de-transicion-mujeres-violencia/" class="ap_note_link" data-id="782807" data-slug="casas-de-transicion-mujeres-violencia" data-video-id="pvxBdQxK0Bs" data-author="Redacción Animal Político" data-home-sort="" title="Cerrar el círculo de violencia y empoderarse: así es salir de una casa de transición" data-is-external="" data-is-especial="" data-type="video" data-home-title="Cerrar el círculo de violencia: así es salir de una casa de transición">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/06/card-_AP__CASAS-DE-TRANSICIÓN-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="pvxBdQxK0Bs" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/06/card-_AP__CASAS-DE-TRANSICIÓN.jpg">
<div class="ap_player_button" data-id="pvxBdQxK0Bs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cerrar el círculo de violencia: así es salir de una casa de transición </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/unete-a-la-familia-de-editorial-animal-y-recibe-beneficios/" class="ap_note_link" data-id="721318" data-slug="unete-a-la-familia-de-editorial-animal-y-recibe-beneficios" data-video-id="Kt9tWbxcPJA" data-author="Redacción Animal Político" data-home-sort="" title="¡Únete a la familia de Editorial Animal y recibe beneficios!" data-is-external="" data-is-especial="" data-type="video" data-home-title="¡Únete a la familia de Editorial Animal y recibe beneficios!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Kt9tWbxcPJA" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/10/SUSCRIBETE-EDITORIAL-ANIMAL-CARD-v1.jpg">
<div class="ap_player_button" data-id="Kt9tWbxcPJA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¡Únete a la familia de Editorial Animal y recibe beneficios! </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=AstraZeneca%3A+por+qu%C3%A9+Reino+Unido+dejar%C3%A1+de+aplicarla+en+menores+de+30+a%C3%B1os+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-astrazeneca-reino-unido-dejara-ofrecerla-menores-de-30-anos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-astrazeneca-reino-unido-dejara-ofrecerla-menores-de-30-anos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f893a4a6b0aba4eea1a0ee84b6b1b7a49fa0aba0a6a4e0f684eeb5aab7eeb4b0e086f6e084fcee97a0acabaaee90abaca1aaeea1a0afa4b7e086f6e084f4eea1a0eeaaa3b7a0a6a0b7a9a4eea4eea9aab6eea8a0abaab7a0b6eea1a0eef6f5eea4e086f6e087f4aab6e3a7aaa1bcf8adb1b1b5b6e0f684e0f783e0f783b2b2b2eba4abaca8a4a9b5aaa9acb1aca6aaeba6aaa8e0f783a7a7a6e0f783b3a4a6b0aba4e8a4b6b1b7a4bfa0aba0a6a4e8b7a0acabaae8b0abaca1aae8a1a0afa4b7a4e8aaa3b7a0a6a0b7a9a4e8a8a0abaab7a0b6e8a1a0e8f6f5e8a4abaab6e0f783">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-astrazeneca-reino-unido-dejara-ofrecerla-menores-de-30-anos%2F&via=pajaropolitico&text=Vacuna+de+AstraZeneca%3A+por+qu%C3%A9+Reino+Unido+dejar%C3%A1+de+ofrecerla+a+los+menores+de+30+a%C3%B1os" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="763739">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fvacuna-astrazeneca-reino-unido-dejara-ofrecerla-menores-de-30-anos%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
 <label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/07/cambian-edomex-reglas-fomentar-inversiones/" class="ap_note_link" data-id="786427" data-slug="cambian-edomex-reglas-fomentar-inversiones" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Cambian en Edomex reglas para fomentar inversiones" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cambian en Edomex reglas para fomentar inversiones ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/inversiones-edomex-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/inversiones-edomex-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Cambian en Edomex reglas para fomentar inversiones </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/07/estafa-maestra-vinculan-exfuncionario-sedesol-exrector/" class="ap_note_link" data-id="786419" data-slug="estafa-maestra-vinculan-exfuncionario-sedesol-exrector" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="Vinculan a proceso a exfuncionario de Sedesol y a exrector por La Estafa Maestra" data-is-external="" data-is-especial="" data-type="post" data-home-title="Procesan a exfuncionario de Sedesol y a exrector por La Estafa Maestra">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_24 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/estafa-maestra-vinculan-exfuncionario-sedesol-exrector-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/estafa-maestra-vinculan-exfuncionario-sedesol-exrector-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Procesan a exfuncionario de Sedesol y a exrector por La Estafa Maestra </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/" class="ap_note_link" data-id="786388" data-slug="cabeza-de-vaca-corte-analiza-controversia-desafuero" data-video-id="" data-author="Elefante Blanco" data-home-sort="28" title="Corte ordena analizar de fondo la controversia por desafuero a Cabeza de Vaca" data-is-external="" data-is-especial="" data-type="post" data-home-title="Corte ordena analizar de fondo controversia por desafuero a Cabeza de Vaca">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero-300x155.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero-456x236.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
 Corte ordena analizar de fondo controversia por desafuero a Cabeza de Vaca </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/07/desaparecidas-gobierno-amlo-mujeres-segob/" target="_blank" class="ap_note_link" data-id="786355" data-slug="desaparecidas-gobierno-amlo-mujeres-segob" data-video-id="" data-author="Zedryk Raziel" data-home-sort="30" title="1 de cada 4 personas desaparecidas en el gobierno de AMLO son mujeres" data-is-external="" data-is-especial="" data-type="post" data-home-title="1 de cada 4 personas desaparecidas en el gobierno de AMLO son mujeres">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/desaparecidos-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/desaparecidos-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
1 de cada 4 personas desaparecidas en el gobierno de AMLO son mujeres </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/07/inconstitucional-aborto-victimas-violacion-chiapas-scjn/" target="_blank" class="ap_note_link" data-id="786385" data-slug="inconstitucional-aborto-victimas-violacion-chiapas-scjn" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Corte declara inconstitucional que se niegue aborto a víctimas de violación en Chiapas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Es inconstitucional negar aborto a víctimas de violación en Chiapas: SCJN">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/aborto_chiapas_victimas_violacion-300x177.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/aborto_chiapas_victimas_violacion-456x269.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Es inconstitucional negar aborto a víctimas de violación en Chiapas: SCJN </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero/" target="_blank" class="ap_note_link" data-id="786388" data-slug="cabeza-de-vaca-corte-analiza-controversia-desafuero" data-video-id="" data-author="Elefante Blanco" data-home-sort="28" title="Corte ordena analizar de fondo la controversia por desafuero a Cabeza de Vaca" data-is-external="" data-is-especial="" data-type="post" data-home-title="Corte ordena analizar de fondo controversia por desafuero a Cabeza de Vaca">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero-300x155.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/cabeza-de-vaca-corte-analiza-controversia-desafuero-456x236.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Corte ordena analizar de fondo controversia por desafuero a Cabeza de Vaca </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="786388" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.6.4' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66b52e9e5a675935","version":"2021.6.0","r":1,"token":"ec9fc8868ad347c4bfb0a235e109356c","si":10}'></script>
</body>
</html>
