
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>

<title>Registra el IMSS 116 mil 543 nuevos empleos en julio</title>
<meta name="description" content="Al cierre de julio, se tiene el registro ante el IMSS de 20 millones 291 mil 923 personas trabajando." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Registra el IMSS 116 mil 543 nuevos empleos en julio" />
<meta property="og:description" content="Al cierre de julio, se tiene el registro ante el IMSS de 20 millones 291 mil 923 personas trabajando." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-08-12T18:15:28+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2021/08/empleo_imss_julio.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción Animal Político">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.animalpolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2021/08/empleo_imss_julio.jpg","width":1050,"height":700,"caption":"En julio se registraron 116 mil 543 nuevos empleos ante el IMSS."},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/#webpage","url":"https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/","name":"Registra el IMSS 116 mil 543 nuevos empleos en julio","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/#primaryimage"},"datePublished":"2021-08-12T18:15:28+00:00","dateModified":"2021-08-12T18:15:28+00:00","description":"Al cierre de julio, se tiene el registro ante el IMSS de 20 millones 291 mil 923 personas trabajando.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/"]}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Registra el IMSS 116 mil 543 nuevos empleos en julio","datePublished":"2021-08-12T18:15:28+00:00","dateModified":"2021-08-12T18:15:28+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/#webpage"},"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/#primaryimage"},"keywords":"imss,puestos de trabajo","articleSection":"Animal Politico","inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.6.4' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/794688" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=794688' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F08%2Fimss-nuevos-empleos-junio-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F08%2Fimss-nuevos-empleos-junio-2021%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 794688;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-794688 single-format-standard ap_layout_default ap_post_imss-nuevos-empleos-junio-2021 animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad">  <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
 </div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#56692523343c3335226b736114223f223a33736112703439322f6b73611423243a736112" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1886984-1'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="794688" data-title="Registra el IMSS 116 mil 543 nuevos empleos en julio" data-url="https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/" class="ap_note ap_post_type_post ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/empleo_imss_julio-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/empleo_imss_julio.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Registra el IMSS 116 mil 543 nuevos empleos en julio</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Al cierre de julio, se tiene el registro ante el IMSS de 20 millones 291 mil 923 personas trabajando.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/08/empleo_imss_julio-300x200.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/empleo_imss_julio.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
12 de agosto, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Registra+el+IMSS+116+mil+543+nuevos+empleos+en+julio++++++https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F08%2Fimss-nuevos-empleos-junio-2021%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F08%2Fimss-nuevos-empleos-junio-2021%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbd4e3e1eff5f2f4e7ade3eaadcfcbd5d5adb7b7b0adebefeaadb3b2b5ade8f3e3f0e9f5ade3ebf6eae3e9f5ade3e8adecf3eaefe9a0e4e9e2ffbbeef2f2f6f5a3b5c7a3b4c0a3b4c0f1f1f1a8e7e8efebe7eaf6e9eaeff2efe5e9a8e5e9eba3b4c0b4b6b4b7a3b4c0b6bea3b4c0efebf5f5abe8f3e3f0e9f5abe3ebf6eae3e9f5abecf3e8efe9abb4b6b4b7a3b4c0">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F08%2Fimss-nuevos-empleos-junio-2021%2F&via=pajaropolitico&text=Registra+el+IMSS+116+mil+543+nuevos+empleos+en+julio" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>En julio se registraron<strong> 116 mil 543 nuevos empleos</strong> ante el Instituto Mexicano del Seguro Social (IMSS), de acuerdo con el reporte mensual del instituto, el mayor aumento para un mes de julio desde que hay datos, es decir 1994.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">México: El empleo registrado ante el IMSS aumentó en 116,543 en julio de 2021.</p>
<p>Mayor aumento para un mes de julio desde que tenemos datos. <a target="_blank" href="https://t.co/h2xu4Mk4sW">pic.twitter.com/h2xu4Mk4sW</a></p>
<p>&mdash; David Kaplan (@David_S_Kaplan) <a target="_blank" href="https://twitter.com/David_S_Kaplan/status/1425868710418518020?ref_src=twsrc%5Etfw">August 12, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>De enero a julio del 2021, se crearon 518 mil 191 puestos laborales, de los cuales 130.9% corresponde a empleos permanentes.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>Lee: <em><a target="_blank" href="https://www.animalpolitico.com/2021/07/en-junio-se-registran-65-mil-936-nuevos-empleos-imss/" target="_blank" rel="noopener">En junio se registran 65 mil 936 nuevos empleos, informa el IMSS</a></em></p>
<p>Con ello, al cierre de julio, se tiene el registro ante el IMSS de <strong>20 millones 291 mil 923 personas trabajando.</strong> De estos, 87.1% son permanentes y 12.9% son eventuales.</p>
<p>Los sectores económicos con el mayor crecimiento anual en puestos de trabajo, según detalla el IMSS en un <a target="_blank" href="http://www.imss.gob.mx/prensa/archivo/202108/354" target="_blank" rel="noopener">comunicado</a>, son el de transportes y comunicaciones con 8.3%; extractivo con 7.4%; y construcción con 7.3%.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Por entidad federativa, destacan Tabasco, Quintana Roo y Baja California Sur con crecimientos anuales por arriba del 10%.</p>
<p>Al 31 de mayo de 2021, el salario base de cotización promedio de los puestos de trabajo afiliados al IMSS alcanzó un monto de 435.4 pesos, que representa un incremento anual nominal de 7.5%, “el aumento más alto registrado para un mes de julio de los últimos años”.</p>
<p>Durante este mes, se afiliaron 35 mil 813 personas al programa piloto para la incorporación de personas trabajadoras del hogar.</p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/04/hacienda-espera-que-la-economia-mexicana-crezca-5-3-en-2021/" target="_blank" class="ap_note_link" data-id="763681" data-slug="hacienda-espera-que-la-economia-mexicana-crezca-5-3-en-2021" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="#SemáforoEconómico: Hacienda espera que la economía mexicana crezca 5.3% en 2021" data-is-external="" data-is-especial="" data-type="post" data-home-title="#SemáforoEconómico: Hacienda espera que la economía crezca 5.3% en 2021">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/crecimiento-economico-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/crecimiento-economico-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>#SemáforoEconómico: Hacienda espera que la economía crezca 5.3% en 2021 </div>
<div class="ap_home_main_note_related_note_info_date">
7 de abril, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/05/economia-mexicana-crece-primer-trimestre-inegi/" target="_blank" class="ap_note_link" data-id="775848" data-slug="economia-mexicana-crece-primer-trimestre-inegi" data-video-id="" data-author="AFP" data-home-sort="" title="Economía mexicana creció 0.8% en el primer trimestre del 2021, reporta Inegi" data-is-external="" data-is-especial="" data-type="post" data-home-title="Economía mexicana creció 0.8% en el primer trimestre del 2021, reporta Inegi ">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/PIB-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/PIB-456x304.jpeg">
 </div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Economía mexicana creció 0.8% en el primer trimestre del 2021, reporta Inegi </div>
<div class="ap_home_main_note_related_note_info_date">
26 de mayo, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/vacunas-y-menstruacion-posibles-efectos-secundarios/" class="ap_note_link" data-id="794150" data-slug="vacunas-y-menstruacion-posibles-efectos-secundarios" data-video-id="5L0m14zDqpU" data-author="Redacción Animal Político" data-home-sort="24" title="Vacunas y menstruación: posibles efectos secundarios" data-is-external="" data-is-especial="" data-type="video" data-home-title="Vacunas y menstruación: posibles efectos secundarios">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_24 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/Desinfo-sabueso-card-AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="5L0m14zDqpU" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/Desinfo-sabueso-card-AP.jpg">
<div class="ap_player_button" data-id="5L0m14zDqpU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Vacunas y menstruación: posibles efectos secundarios </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-para-preparar-brochetas-mar-y-tierra/" class="ap_note_link" data-id="793335" data-slug="receta-para-preparar-brochetas-mar-y-tierra" data-video-id="_N-Sr8YPWwE" data-author="Redacción Animal Político" data-home-sort="" title="Receta para preparar brochetas mar y tierra" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta para preparar brochetas mar y tierra">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/AG-brochetas-mar-y-tierra-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="_N-Sr8YPWwE" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/AG-brochetas-mar-y-tierra-card-politico.jpg">
<div class="ap_player_button" data-id="_N-Sr8YPWwE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta para preparar brochetas mar y tierra </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/perdida-de-cabello-y-falta-de-aire-secuelas-de-covid-19/" class="ap_note_link" data-id="789175" data-slug="perdida-de-cabello-y-falta-de-aire-secuelas-de-covid-19" data-video-id="E6QYRQdZ4uU" data-author="Redacción Animal Político" data-home-sort="" title="Pérdida de cabello y falta de aire: secuelas de COVID-19" data-is-external="" data-is-especial="" data-type="video" data-home-title="Pérdida de cabello y falta de aire: secuelas de COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP_Secuelas-COVID-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="E6QYRQdZ4uU" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP_Secuelas-COVID.jpg">
<div class="ap_player_button" data-id="E6QYRQdZ4uU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Pérdida de cabello y falta de aire: secuelas de COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-sopa-de-tortilla-casera-para-apapacharte/" class="ap_note_link" data-id="789722" data-slug="receta-de-sopa-de-tortilla-casera-para-apapacharte" data-video-id="RS8lmqsgi1Y" data-author="Redacción Animal Político" data-home-sort="" title="Receta de sopa de tortilla casera para apapacharte" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de sopa de tortilla casera para apapacharte">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/AG-sopa-de-tortilla-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="RS8lmqsgi1Y" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/AG-sopa-de-tortilla-card-politico.jpg">
<div class="ap_player_button" data-id="RS8lmqsgi1Y">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de sopa de tortilla casera para apapacharte </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Registra+el+IMSS+116+mil+543+nuevos+empleos+en+julio++++++https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F08%2Fimss-nuevos-empleos-junio-2021%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F08%2Fimss-nuevos-empleos-junio-2021%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97f8cfcdc3d9ded8cb81cfc681e3e7f9f9819b9b9c81c7c3c6819f9e9981c4dfcfdcc5d981cfc7dac6cfc5d981cfc481c0dfc6c3c58cc8c5ced397c2dededad98f99eb8f98ec8f98ecdddddd84cbc4c3c7cbc6dac5c6c3dec3c9c584c9c5c78f98ec989a989b8f98ec9a928f98ecc3c7d9d987c4dfcfdcc5d987cfc7dac6cfc5d987c0dfc4c3c587989a989b8f98ec">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F08%2Fimss-nuevos-empleos-junio-2021%2F&via=pajaropolitico&text=Registra+el+IMSS+116+mil+543+nuevos+empleos+en+julio" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="794688">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F08%2Fimss-nuevos-empleos-junio-2021%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/08/fiscalia-cdmx-solicitara-ficha-roja-detener-mauricio-toledo-enriquecimiento-ilicito/" class="ap_note_link" data-id="794667" data-slug="fiscalia-cdmx-solicitara-ficha-roja-detener-mauricio-toledo-enriquecimiento-ilicito" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Fiscalía CDMX solicitará ficha roja para detener a Mauricio Toledo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fiscalía CDMX solicitará ficha roja para detener a Mauricio Toledo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/mauricio-toledo-enriquecimiento-ilicito-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/mauricio-toledo-enriquecimiento-ilicito-456x257.jpg">
</div>
</div>
 <div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Fiscalía CDMX solicitará ficha roja para detener a Mauricio Toledo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/vacunas-aprobadas-pruebas-debes-saber-si-quieres-viajar-fuera-mexico/" class="ap_note_link" data-id="794501" data-slug="vacunas-aprobadas-pruebas-debes-saber-si-quieres-viajar-fuera-mexico" data-video-id="" data-author="Brenda Torres" data-home-sort="28" title="Vacunas aceptadas, pruebas: Los que debes saber si quieres viajar fuera de México" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Los que debes saber de vacunas y requisitos si quieres viajar fuera de México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_sort_28 ap_with_partner_name ap_home_unique_title ap_is_sabueso">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/cuartoscuro_763474_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/cuartoscuro_763474_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Los que debes saber de vacunas y requisitos si quieres viajar fuera de México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/08/replica-de-secretaria-economia-sobre-convenios-a-empresarios/" class="ap_note_link" data-id="794641" data-slug="replica-de-secretaria-economia-sobre-convenios-a-empresarios" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Réplica de Secretaría Economía sobre convenios con organismos empresariales" data-is-external="" data-is-especial="" data-type="post" data-home-title="Réplica de Secretaría Economía sobre convenios con organismos empresariales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/Ildefonso-Guajardo-Economia-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/Ildefonso-Guajardo-Economia-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Réplica de Secretaría Economía sobre convenios con organismos empresariales </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/08/posibles-delitos-fiscales-malos-manejos-y-corrupcion-los-casos-abiertos-contra-ildefonso-guajardo/" target="_blank" class="ap_note_link" data-id="794527" data-slug="posibles-delitos-fiscales-malos-manejos-y-corrupcion-los-casos-abiertos-contra-ildefonso-guajardo" data-video-id="" data-author="Arturo Angel" data-home-sort="31" title="Posibles delitos fiscales, malos manejos y corrupción: los casos abiertos contra Ildefonso Guajardo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Posibles delitos fiscales y corrupción: los casos abiertos contra Guajardo">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/guajardo_casos_abiertos_corrupcion-300x188.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/guajardo_casos_abiertos_corrupcion-456x286.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Posibles delitos fiscales y corrupción: los casos abiertos contra Guajardo </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/08/regreso-a-clases-presenciales-30-agosto-protocolo-sanitario-sep/" target="_blank" class="ap_note_link" data-id="794589" data-slug="regreso-a-clases-presenciales-30-agosto-protocolo-sanitario-sep" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Regreso a clases presenciales será el 30 de agosto; este es el protocolo sanitario a seguir" data-is-external="" data-is-especial="" data-type="post" data-home-title="Regreso a clases es inminente, dice SEP; así será el protocolo sanitario">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/regreso-clases-amlo-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/regreso-clases-amlo-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Regreso a clases es inminente, dice SEP; así será el protocolo sanitario </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/08/universidades-bienestar-planteles-maestros-despidos/" target="_blank" class="ap_note_link" data-id="794539" data-slug="universidades-bienestar-planteles-maestros-despidos" data-video-id="" data-author="Nayeli Roldán" data-home-sort="29" title="Universidades del Bienestar operan con planteles inconclusos y despidos de maestros" data-is-external="" data-is-especial="" data-type="post" data-home-title="Universidades del Bienestar, con planteles inconclusos y despido de maestros">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/universidades-bienestar-planteles-maestros-despidos-300x153.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/universidades-bienestar-planteles-maestros-despidos-456x233.jpeg">
</div>
 </div>
<div class="ap_single_on_portada_post_container_title">
Universidades del Bienestar, con planteles inconclusos y despido de maestros </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="774611" data-title="'Los mexicanos sueñan con ser como Finlandia, pero sin pagar impuestos como los finlandeses'" data-url="https://www.animalpolitico.com/bbc/mexicanos-suenan-ser-finlandia-sin-pagar-impuestos/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/_118283406_gettyimages-580832067-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/_118283406_gettyimages-580832067.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Getty Images</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">'Los mexicanos sueñan con ser como Finlandia, pero sin pagar impuestos como los finlandeses'</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Un estudio que indaga en la percepción de los mexicanos sobre la desigualdad, muestra una paradoja entre sus aspiraciones y lo que están dispuestos a contribuir personalmente para transformar la sociedad, dicen los autores.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/05/_118283406_gettyimages-580832067-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/_118283406_gettyimages-580832067.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Getty Images</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
24 de mayo, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Los+mexicanos+sue%C3%B1an+con+ser+como+Finlandia%2C+pero+sin+pagar+impuestos%27+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmexicanos-suenan-ser-finlandia-sin-pagar-impuestos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmexicanos-suenan-ser-finlandia-sin-pagar-impuestos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca839b8c89f2d1cd95d3dbc6d7dddfd0d1cd95cdcbdb9bfd8d9bfc8fdfd095ddd1d095cddbcc95ddd1d3d195f8d7d0d2dfd0dad7df9b8cfd95cedbccd195cdd7d095cedfd9dfcc95d7d3cecbdbcdcad1cd95ddd1d3d195d2d1cd95d8d7d0d2dfd0dadbcddbcd9b8c8998dcd1dac783d6cacacecd9b8dff9b8cf89b8cf8c9c9c990dfd0d7d3dfd2ced1d2d7cad7ddd190ddd1d39b8cf8dcdcdd9b8cf8d3dbc6d7dddfd0d1cd93cdcbdbd0dfd093cddbcc93d8d7d0d2dfd0dad7df93cdd7d093cedfd9dfcc93d7d3cecbdbcdcad1cd9b8cf8">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmexicanos-suenan-ser-finlandia-sin-pagar-impuestos%2F&via=pajaropolitico&text=%27Los+mexicanos+sue%C3%B1an+con+ser+como+Finlandia%2C+pero+sin+pagar+impuestos+como+los+finlandeses%27" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/EC16/production/_118283406_gettyimages-580832067.jpg" alt="Monedas mexicanas" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Los mexicanos aspiran a vivir en un país con menos desigualdad social, dicen los investigadores, pero no conectan esa aspiración con el sistema impositivo.</figcaption></figure>
<p>Habla como mexicana porque ha vivido más de una década en ese país, pero no lo es.</p>
<p>Nació en Dinamarca, creció en distintos países europeos e hizo su doctorado en la Universidad de Cambridge, Reino Unido. Alice Krozer conoce de la intersección entre América Latina y Europa y se ha especializado en estudios sobre desigualdad, elites y percepciones sociales.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>Precisamente de esos temas trata la investigación hecha junto a Raymundo Campos-Vazquez, Aurora Ramírez-Álvarez, Rodolfo de la Torre y Roberto-Velez-Grajales. El foco estuvo puesto en las percepciones de los mexicanos.</p>
<p>&#8220;La gente quiere menos desigualdad, pero no quiere pagar más impuestos&#8221;, dice la investigadora del Colegio de México. &#8220;Es una especie de paradoja entre<strong> lo que te gustaría y lo que estás dispuesto a sacrificar</strong>&#8220;.</p>
<p>Es cierto que en México existe una imagen negativa de los impuestos porque muchas personas creen que al final de cuentas los beneficios no llegan a los sectores más vulnerables, apunta.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Pero cuando se les preguntó sobre un escenario hipotético en relación a cuánto <strong>estarían dispuestos a contribuir para acabar con la pobreza y la desigualdad </strong>-sin mencionar el tema impositivo- la respuesta no fue muy generosa, especialmente en los sectores más ricos de la población.</p>
<hr />
<p><strong>Ustedes hicieron un estudio de cómo los mexicanos perciben la desigualdad y la movilidad social en su país. ¿Cuáles fueron las principales conclusiones de la investigación?</strong></p>
<p>Una de las conclusiones es que la gente sí sabe que hay mucha desigualdad en México. Esa percepción es bastante cercana a las mediciones. Y lo mismo sobre la pobreza.</p>
<p>Pero la gente tiene una idea muy diferente sobre lo que es la riqueza y lo que es la movilidad social. En la riqueza sobreestiman cuánta gente rica realmente existe.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/9DF6/production/_118283404_alicia-portrait-3-1.jpg" alt="Alice Krozer" width="549" height="549" /></p>
<footer>Alice Krozer</footer><figcaption>Alice Krozer sostiene que los mexicanos creen que hay mucha más movilidad social de la que existe.</figcaption></figure>
<p>En cuanto a la movilidad social, la gente cree que es mucho mayor. Piensan que un 30% de los que nacen pobres van a llegar a ser ricos. Y eso no es así. De 100 personas que nacen en la pobreza, solo dos personas logran llegar al sector de ingresos más altos. Es una discrepancia enorme entre la percepción y la realidad.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-51390621?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank" rel="noopener">Por qué América Latina es &#8220;la región más desigual del planeta&#8221;</a></li>
</ul>
<p>La otra conclusión importante es que la gente no asocia el sistema de impuestos con la redistribución. La gente quiere menos desigualdad, pero no quiere pagar más impuestos. No hacen una conexión entre las dos cosas. No piensan que los impuestos pueden ser una medida redistributiva.</p>
<p><strong>El estudio indica</strong><strong> que los mexicanos estarían dispuestos a contribuir con un 10% de sus ingresos para disminuir la desigualdad y la pobreza. ¿Cómo varía según el estrato social al que le hicieron la pregunta?</strong></p>
<p>Hay una pregunta que dice: si te diera un ingreso de mil pesos y te dijera que con una vara mágica voy a hacer desaparecer la pobreza y la desigualdad, ¿cuánto estarías dispuesto a dar de esos mil pesos?</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/13A36/production/_118283408_gettyimages-1310660322.jpg" alt="Mexicanos" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>De 100 mexicanos que viven en la pobreza, solo dos llegan a los sectores más altos de ingresos, explica Krozer.</figcaption></figure>
<p>En México los más pobres dijeron que estarían dispuestos a contribuir con un 15%, mientras que las personas con más riqueza dijeron que darían un 7,5% en promedio. Eso nos quiere decir que a los que tienen ingresos más altos les preocupa menos el problema.</p>
<p><strong>¿Por qué les preocupa menos el problema?</strong></p>
<p>Puede ser por razones personales en el sentido que no están conscientes del sufrimiento que provoca la desigualdad, aunque también puede tener que ver con ideales éticos. Pero esa pregunta específica no fue parte del estudio.</p>
<p><strong>Cuando preguntaron sobre la disposición a contribuir en este escenario hipotético, no preguntaron por cuánto estaban dispuestos a pagar en impuestos…</strong></p>
<p>No, fueron preguntas separadas.</p>
<p><strong>C</strong><strong>uando preguntaron específicamente por pagar más impuestos para disminuir la desigualdad y la pobreza… ¿detectaron que algunos no quieren pagar más impuestos porque no creen que son eficientes, es decir, porque los recursos no llegan realmente a los más vulnerables?</strong></p>
<p>Las personas con altos ingresos solían decir, yo pago muchos impuestos, no voy a pagar más. Les preguntamos cuánto cree usted que paga ahora de impuestos a la renta.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-56457653?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank" rel="noopener">¿Cuál fue el país más feliz del mundo en el año de la pandemia que lo cambió todo?</a></li>
</ul>
<p>Y todos, sin importar el nivel socioeconómico, respondieron 40%. Eso es muy por arriba de lo que se paga hoy en México.</p>
<p><strong>¿Y cuánto se paga de impuestos a la renta en México?</strong></p>
<p>Depende, pero en promedio un 22%. Pero todos piensan que pagan 40%. Después les preguntamos cuánto desearían pagar. Y todos contestaron alrededor del 22%, que es lo que se paga en la realidad. Esa es la ironía.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/059E/production/_118283410_gettyimages-1232155032.jpg" alt="Mexicanos" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La gente de todos los grupos socioeconómicos cree que paga un 40% de impuesto a la renta y eso no es así, dice la investigadora.</figcaption></figure>
<p>Después les preguntamos cuál sería su tasa de impuesto ideal para las personas ricas, para las que tienen un ingreso medio y para las personas pobres. La mayoría dijo que su tasa ideal para los pobres sería como un 14%, para los sectores medios un 22%.</p>
<p>Pero para los ricos, las personas con menos ingresos dijeron que deberían pagar más, mientras que las personas más ricas dijeron que ellos deberían pagar menos.</p>
<p><strong>¿Cuánto pagan los más ricos?</strong></p>
<p>Nominalmente deberían de pagar cerca de un 35%, pero en la realidad solo pagan 18%</p>
<p><strong>¿Por qué?</strong></p>
<p>Hay varios factores que incluyen evasión, elusión, exenciones…</p>
<p><strong>¿Cómo se define una persona rica en México?</strong></p>
<p>No existe una categoría de rico como tal. Comúnmente en los estudios económicos se usa, por ejemplo, la medición del 1%. En México el 1% con mayores ingresos gana cerca de 150.000 pesos mensuales.</p>
<p><strong>¿Y en el otro extremo?</strong></p>
<p>En México cerca de la mitad de la población vive en la pobreza. Y si a eso le sumamos la población con vulnerabilidades, llegamos a un 80%. Es decir, hay muy poco margen para tener un ingreso medio.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/53BE/production/_118283412_gettyimages-1228846737.jpg" alt="Mexicana tejiendo" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Cerca de la mitad de los mexicanos vive en la pobreza.</figcaption></figure>
<p>Y en ese nivel de pobrez, aún no está incluido el efecto de la pandemia.</p>
<p><strong>En general, ¿podemos decir que los mexicanos quisieran tener menos desigualdad, pero no están dispuestos a pagar más impuestos?</strong></p>
<p>Sí. Lo que muestra el estudio es que la gente no hace la conexión entre desigualdad y el pago de impuestos. En México hay una imagen muy negativa de los impuestos.</p>
<p><strong>Pero eso tendrá algún sustento real, dados los niveles de corrupción que históricamente han existido en el país…</strong></p>
<p>Esa mala imagen no es casual. Por muchas décadas ha sido muy mal visto el pago de impuestos. Eso tiene que ver con cuestiones ideológicas y con cuestiones prácticas.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/17F0A/production/_118285089_gettyimages-1145355579.jpg" alt="Auto rojo" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Según Krozer México es uno de los países más desiguales del mundo.</figcaption></figure>
<p>La gente se pregunta qué tanto ayuda el pago de impuestos a los más pobres, o qué tanto ayudan los impuestos si no hay un buen sistema gratuito de salud pública o educacional.</p>
<p><strong>En el estudio </strong><strong>usted</strong><strong> dice que el pago de impuestos es la mejor herramienta para disminuir la desigualdad. Pero si la gente desconfía y no ve los beneficios sociales de pagar impuestos, quizás se justifica esa idea negativa. ¿Cuál es </strong><strong>su</strong><strong> opinión?</strong></p>
<p>Seguramente una parte importante de los impuestos va a lugares donde no deberían ir, llámese ineficiencia, corrupción, o lo que sea. Pero yo creo que no por eso hay que tener una idea negativa de los impuestos.</p>
<p>También está la visión de que el Estado no debería intervenir en los temas de redistribución. Hay una visión conservadora de tener un Estado pequeño.</p>
<p>En países escandinavos, por ejemplo, se paga tres o cuatro veces más de lo que se paga en impuestos acá. Ellos también se quejan de los impuestos, pero a un nivel muy distinto. Dicen no quiero pagar 48% de mis ingresos, prefiero pagar 40% o 45%.</p>
<p><strong>Pero en México y en Latinoamérica en general no están </strong><strong>tan </strong><strong>claros los beneficios</strong><strong> del sistema tributario</strong><strong>…</strong></p>
<p>Es que entre las personas con más riqueza, hay muchos que no están de acuerdo con que la salud y la educación deberían ser para todos. Más allá de que no se vean los beneficios, hay una idea sobre el rol del Estado.</p>
<p><strong>Ustedes midieron la desigualdad usando el Índice de Gini y descubrieron que a los mexicanos les gustaría tener una desigualdad como la de Finlandia…</strong></p>
<p>Les mostramos escenarios sobre desigualdad y les preguntamos cuál sería la situación ideal. México tiene un Gini de 0,5. Ellos contestaron que sería ideal un Gini de 0,3 o de 0,20, como el de Finlandia. Obviamente no les preguntamos sobre el Gini, pero les mostramos unas gráficas para que eligieran el sistema ideal.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/4A72/production/_118285091_gettyimages-910445060.jpg" alt="Finlandeses" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>En las encuestas los mexicanos expresaron su deseo de tener un nivel desigualdad que es equivalente al que existe en Finlandia.</figcaption></figure>
<p>Cerca de la mitad de los encuestados dijo que le gustaría tener una desigualdad equivalente a la de Finlandia, es decir, un 0,2. Eso nos dice que la gente no quiere vivir en un país tan desigual. La gente sí quiere una sociedad más igualitaria. Y los países escandinavos suelen ser como una utopía.</p>
<p>Obviamente las cosas no funcionan perfectas en esos países. Yo he crecido en Dinamarca y sé que tampoco las cosas son ideales ahí. Aunque lo que quieren los mexicanos, a lo que aspiran, es a tener una sociedad más justa, con mayores oportunidades.</p>
<p><strong>Pero sin pagar más impuestos…</strong></p>
<p>Es que los mexicanos sueñan con ser como Finlandia, pero sin pagar impuestos como los finlandeses.</p>
<p>La idea de querer ser como un país escandinavo, en cuanto a tener menos desigualdad, termina ahí.</p>
<p>Ser un país escandinavo implica pagar cerca de la mitad de tus ingresos en impuestos en los tramos más altos.</p>
<p>La tasa mínima del impuesto a la renta, por ejemplo en Dinamarca, empieza en un 36%. Y eso es equivalente a la tasa máxima en México.</p>
<p><strong>Después de esta investigación, ¿qué sensación </strong><strong>le</strong><strong> queda más allá de lo académico?</strong></p>
<p>Me quedaron muchas más preguntas. Entonces conseguimos más financiamiento y ahora estamos a punto de salir al terreno para seguir investigando estos temas.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/9892/production/_118285093_gettyimages-843444562.jpg" alt="Helsinki, Finlandia" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>&#8220;Ser un país escandinavo implica pagar cerca de la mitad de tus ingresos en impuestos en los tramos más altos&#8221;, dice Krozer.</figcaption></figure>
<p>Y me quedé pensando cómo se puede convencer a la gente de que es buena idea pagar más impuestos, o al menos tener un sistema impositivo más progresivo para disminuir la desigualdad.</p>
<p>Urge hacer algo sobre este tema. Con la pandemia, ahora más que nunca se necesitan más ingresos. Y como México es uno de los países con mayor desigualdad en el mundo y con menor movilidad social, es importante hacer algo.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1" target="_blank" rel="noopener">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=6DFi--xSEqg" target="_blank" rel="noopener">https://www.youtube.com/watch?v=6DFi&#8211;xSEqg</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/vacunas-y-menstruacion-posibles-efectos-secundarios/" class="ap_note_link" data-id="794150" data-slug="vacunas-y-menstruacion-posibles-efectos-secundarios" data-video-id="5L0m14zDqpU" data-author="Redacción Animal Político" data-home-sort="24" title="Vacunas y menstruación: posibles efectos secundarios" data-is-external="" data-is-especial="" data-type="video" data-home-title="Vacunas y menstruación: posibles efectos secundarios">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_24 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/Desinfo-sabueso-card-AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="5L0m14zDqpU" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/Desinfo-sabueso-card-AP.jpg">
<div class="ap_player_button" data-id="5L0m14zDqpU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Vacunas y menstruación: posibles efectos secundarios </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-para-preparar-brochetas-mar-y-tierra/" class="ap_note_link" data-id="793335" data-slug="receta-para-preparar-brochetas-mar-y-tierra" data-video-id="_N-Sr8YPWwE" data-author="Redacción Animal Político" data-home-sort="" title="Receta para preparar brochetas mar y tierra" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta para preparar brochetas mar y tierra">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/AG-brochetas-mar-y-tierra-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="_N-Sr8YPWwE" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/AG-brochetas-mar-y-tierra-card-politico.jpg">
<div class="ap_player_button" data-id="_N-Sr8YPWwE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta para preparar brochetas mar y tierra </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/perdida-de-cabello-y-falta-de-aire-secuelas-de-covid-19/" class="ap_note_link" data-id="789175" data-slug="perdida-de-cabello-y-falta-de-aire-secuelas-de-covid-19" data-video-id="E6QYRQdZ4uU" data-author="Redacción Animal Político" data-home-sort="" title="Pérdida de cabello y falta de aire: secuelas de COVID-19" data-is-external="" data-is-especial="" data-type="video" data-home-title="Pérdida de cabello y falta de aire: secuelas de COVID-19">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP_Secuelas-COVID-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="E6QYRQdZ4uU" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/card_AP_Secuelas-COVID.jpg">
<div class="ap_player_button" data-id="E6QYRQdZ4uU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Pérdida de cabello y falta de aire: secuelas de COVID-19 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-sopa-de-tortilla-casera-para-apapacharte/" class="ap_note_link" data-id="789722" data-slug="receta-de-sopa-de-tortilla-casera-para-apapacharte" data-video-id="RS8lmqsgi1Y" data-author="Redacción Animal Político" data-home-sort="" title="Receta de sopa de tortilla casera para apapacharte" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de sopa de tortilla casera para apapacharte">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/AG-sopa-de-tortilla-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="RS8lmqsgi1Y" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/AG-sopa-de-tortilla-card-politico.jpg">
<div class="ap_player_button" data-id="RS8lmqsgi1Y">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de sopa de tortilla casera para apapacharte </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%27Los+mexicanos+sue%C3%B1an+con+ser+como+Finlandia%2C+pero+sin+pagar+impuestos%27+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmexicanos-suenan-ser-finlandia-sin-pagar-impuestos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmexicanos-suenan-ser-finlandia-sin-pagar-impuestos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#7d420e081f17181e0940584f4a31120e56101805141e1c13120e560e0818583e4e583f4c1c13561e1213560e180f561e121012563b1413111c1319141c584f3e560d180f12560e1413560d1c1a1c0f5614100d08180e09120e561e1210125611120e561b1413111c1319180e180e584f4a5b1f121904401509090d0e584e3c584f3b584f3b0a0a0a531c1314101c110d12111409141e12531e1210584f3b1f1f1e584f3b101805141e1c13120e500e0818131c13500e180f501b1413111c1319141c500e1413500d1c1a1c0f5014100d08180e09120e584f3b">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmexicanos-suenan-ser-finlandia-sin-pagar-impuestos%2F&via=pajaropolitico&text=%27Los+mexicanos+sue%C3%B1an+con+ser+como+Finlandia%2C+pero+sin+pagar+impuestos+como+los+finlandeses%27" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="774611">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fmexicanos-suenan-ser-finlandia-sin-pagar-impuestos%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/08/imss-nuevos-empleos-junio-2021/" class="ap_note_link" data-id="794688" data-slug="imss-nuevos-empleos-junio-2021" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Registra el IMSS 116 mil 543 nuevos empleos en julio" data-is-external="" data-is-especial="" data-type="post" data-home-title="Registra el IMSS 116 mil 543 nuevos empleos en julio     ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/empleo_imss_julio-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/empleo_imss_julio-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Registra el IMSS 116 mil 543 nuevos empleos en julio </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/08/fiscalia-cdmx-solicitara-ficha-roja-detener-mauricio-toledo-enriquecimiento-ilicito/" class="ap_note_link" data-id="794667" data-slug="fiscalia-cdmx-solicitara-ficha-roja-detener-mauricio-toledo-enriquecimiento-ilicito" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Fiscalía CDMX solicitará ficha roja para detener a Mauricio Toledo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fiscalía CDMX solicitará ficha roja para detener a Mauricio Toledo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/mauricio-toledo-enriquecimiento-ilicito-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/mauricio-toledo-enriquecimiento-ilicito-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Fiscalía CDMX solicitará ficha roja para detener a Mauricio Toledo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/vacunas-aprobadas-pruebas-debes-saber-si-quieres-viajar-fuera-mexico/" class="ap_note_link" data-id="794501" data-slug="vacunas-aprobadas-pruebas-debes-saber-si-quieres-viajar-fuera-mexico" data-video-id="" data-author="Brenda Torres" data-home-sort="28" title="Vacunas aceptadas, pruebas: Los que debes saber si quieres viajar fuera de México" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Los que debes saber de vacunas y requisitos si quieres viajar fuera de México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_sort_28 ap_with_partner_name ap_home_unique_title ap_is_sabueso">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/cuartoscuro_763474_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/cuartoscuro_763474_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Los que debes saber de vacunas y requisitos si quieres viajar fuera de México </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/08/posibles-delitos-fiscales-malos-manejos-y-corrupcion-los-casos-abiertos-contra-ildefonso-guajardo/" target="_blank" class="ap_note_link" data-id="794527" data-slug="posibles-delitos-fiscales-malos-manejos-y-corrupcion-los-casos-abiertos-contra-ildefonso-guajardo" data-video-id="" data-author="Arturo Angel" data-home-sort="31" title="Posibles delitos fiscales, malos manejos y corrupción: los casos abiertos contra Ildefonso Guajardo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Posibles delitos fiscales y corrupción: los casos abiertos contra Guajardo">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/guajardo_casos_abiertos_corrupcion-300x188.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/guajardo_casos_abiertos_corrupcion-456x286.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Posibles delitos fiscales y corrupción: los casos abiertos contra Guajardo </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/08/regreso-a-clases-presenciales-30-agosto-protocolo-sanitario-sep/" target="_blank" class="ap_note_link" data-id="794589" data-slug="regreso-a-clases-presenciales-30-agosto-protocolo-sanitario-sep" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Regreso a clases presenciales será el 30 de agosto; este es el protocolo sanitario a seguir" data-is-external="" data-is-especial="" data-type="post" data-home-title="Regreso a clases es inminente, dice SEP; así será el protocolo sanitario">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/regreso-clases-amlo-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/regreso-clases-amlo-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Regreso a clases es inminente, dice SEP; así será el protocolo sanitario </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/08/universidades-bienestar-planteles-maestros-despidos/" target="_blank" class="ap_note_link" data-id="794539" data-slug="universidades-bienestar-planteles-maestros-despidos" data-video-id="" data-author="Nayeli Roldán" data-home-sort="29" title="Universidades del Bienestar operan con planteles inconclusos y despidos de maestros" data-is-external="" data-is-especial="" data-type="post" data-home-title="Universidades del Bienestar, con planteles inconclusos y despido de maestros">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/universidades-bienestar-planteles-maestros-despidos-300x153.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/universidades-bienestar-planteles-maestros-despidos-456x233.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Universidades del Bienestar, con planteles inconclusos y despido de maestros </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="794688" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.6.4' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67dc160ccc825a3f","version":"2021.8.0","r":1,"token":"ec9fc8868ad347c4bfb0a235e109356c","si":10}'></script>
</body>
</html>
