
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Cofece multa a 17 clubes por frenar salarios en el fútbol femenil</title>
<meta name="description" content="La Federación Mexicana de Futbol y los clubes señalaron que no impugnarán la resolución emitida, haciéndose responsables de las sanciones." />
<link rel="canonical" href="https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cofece multa a 17 clubes por frenar salarios en el fútbol femenil; tope máximo era de 2 mil pesos" />
<meta property="og:description" content="La Federación Mexicana de Futbol y los clubes señalaron que no impugnarán la resolución emitida, haciéndose responsables de las sanciones." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-09-23T16:02:51+00:00" />
<meta property="article:modified_time" content="2021-09-23T17:06:12+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2021/09/futbol-multa-cofece.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Pol\u00edtico","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Pol\u00edtico"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Pol\u00edtico","description":"El portal de noticias m\u00e1s le\u00eddo de M\u00e9xico","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.animalpolitico.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2021/09/futbol-multa-cofece.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2021/09/futbol-multa-cofece.jpg","width":960,"height":540,"caption":"Cofece multa a 17 clubes por frenar salarios en el f\u00fatbol femenil; tope m\u00e1ximo era de 2 mil pesos"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/#webpage","url":"https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/","name":"Cofece multa a 17 clubes por frenar salarios en el f\u00fatbol femenil","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/#primaryimage"},"datePublished":"2021-09-23T16:02:51+00:00","dateModified":"2021-09-23T17:06:12+00:00","description":"La Federaci\u00f3n Mexicana de Futbol y los clubes se\u00f1alaron que no impugnar\u00e1n la resoluci\u00f3n emitida, haci\u00e9ndose responsables de las sanciones.","breadcrumb":{"@id":"https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.animalpolitico.com/"},{"@type":"ListItem","position":2,"name":"Cofece multa a 17 clubes por frenar salarios en el f\u00fatbol femenil; tope m\u00e1ximo era de 2 mil pesos"}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Cofece multa a 17 clubes por frenar salarios en el f\u00fatbol femenil; tope m\u00e1ximo era de 2 mil pesos","datePublished":"2021-09-23T16:02:51+00:00","dateModified":"2021-09-23T17:06:12+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/#webpage"},"wordCount":636,"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2021/09/futbol-multa-cofece.jpg","keywords":["COFECE","fichaje de futbolistas","FMF","Liga MX"],"articleSection":["Animal Politico"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacci\u00f3n Animal Pol\u00edtico","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacci\u00f3n Animal Pol\u00edtico"},"url":"https://www.animalpolitico.com/author/pajaropolitico/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.1' type='text/css' media='all' />
<style id="material-icons-css" media="all">@font-face {
  font-family: 'Material Icons';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/materialicons/v103/flUhRq6tzZclQEJ-Vdg-IuiaDsNZ.ttf) format('truetype');
}

.material-icons {
  font-family: 'Material Icons';
  font-weight: normal;
  font-style: normal;
  font-size: 24px;
  line-height: 1;
  letter-spacing: normal;
  text-transform: none;
  display: inline-block;
  white-space: nowrap;
  word-wrap: normal;
  direction: ltr;
}
</style>
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/804575" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=804575' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F09%2Fcofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F09%2Fcofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 804575;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-804575 single-format-standard ap_layout_default ap_post_cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad">  <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae3fbe99caab7aab2bbfbe99af8bcb1baa7e3fbe99cabacb2fbe99a" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1886984-1'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="804575" data-title="Cofece multa a 17 clubes por frenar salarios en el fútbol femenil; tope máximo era de 2 mil pesos" data-url="https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/" class="ap_note ap_post_type_post ap_sort_27 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/futbol-multa-cofece-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/futbol-multa-cofece.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Cofece multa a 17 clubes por frenar salarios en el fútbol femenil; tope máximo era de 2 mil pesos</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La Federación Mexicana de Futbol y los clubes de la Liga MX señalaron que atacarán y no impugnarán la resolución emitida, haciéndose responsables de las sanciones decretadas.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/09/futbol-multa-cofece-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/futbol-multa-cofece.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
23 de septiembre, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Cofece+multa+a+17+clubes+por+frenar+salarios+en+el+f%C3%BAtbol+femenil+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F09%2Fcofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F09%2Fcofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b720c20292a2c2a64223a233b2e642e647e78642c233a2d2a3c643f203d64293d2a212e3d643c2e232e3d26203c642a21642a2364296a0c7c6a0d0e3b2d202364292a222a2126236a7c0d643b203f2a64226a0c7c6a0e7e37262220642a3d2e642b2a647d64222623643f2a3c203c692d202b3672273b3b3f3c6a7c0e6a7d096a7d09383838612e2126222e233f2023263b262c20612c20226a7d097d7f7d7e6a7d097f766a7d092c20292a2c2a62223a233b2e622c233a2d2a3c622326282e62223762292229622a39263b2e3d622c20223f2a3b2a212c262e6229262c272e252a3c6a7d09">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F09%2Fcofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes%2F&via=pajaropolitico&text=Cofece+multa+a+17+clubes+por+frenar+salarios+en+el+f%C3%BAtbol+femenil%3B+tope+m%C3%A1ximo+era+de+2+mil+pesos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Por coludirse para evitar la competencia en los fichajes de las y los futbolistas y frenar salarios de las jugadoras, <strong>17 clubes de futbol de la Liga MX</strong> fueron multados con 177.6 millones de pesos, informó la Comisión Federal de Competencia Económica (Cofece).</p>
<p>También será sancionada la <strong>Federación Mexicana de Futbol</strong> (FMF) y ocho personas más, por coadyuvar en esta situación.</p>
<p>La Cofece explica que los clubes se coludieron para <strong>inhibir la competencia en el mercado de fichaje de futbolistas</strong> al imponer topes máximos a los<strong> salarios de las jugadoras de la Liga MX Femenil</strong>, profundizando la brecha salarial entre mujeres y hombres futbolistas.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>Además segmentaron el <strong>mercado de los jugadores</strong> al establecer un mecanismo que les impidió negociar y contratarse libremente con nuevos equipos.</p>
<p><em>Lee: <a target="_blank" href="https://www.animalpolitico.com/2021/08/tiroteo-campo-partido-futbol-leon-muertos-herido/">Ataque armado en campo de futbol en León deja 3 muertos y un herido</a></em></p>
<p>Ambas conductas sancionadas generaron un daño al mercado estimado en 83 millones 375 mil pesos, dijo la Comisión en un comunicado.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>La Cofece explicó que desde la creación de la Liga MX Femenil, en 2016, los clubes acordaron establecer un tope salarial para las jugadora en función de tres categorías:</p>
<p>“i) las mayores de 23 años ganarían un máximo de 2 mil pesos; ii) las menores de 23 años, 500 pesos más un curso para su formación personal y iii) las jugadoras de la categoría Sub-17 no tendrían ingresos, pero podrían tener ayuda de transporte, estudios y alimentación”.</p>
<p>El acuerdo fue sustituido en la temporada 2018-2019, cuando la Liga MX informó a los clubes que el tope máximo sería de 15 mil pesos y solo cuatro de sus jugadoras podría ganar por arriba de tal monto, además de que los apoyos en especie no podían superar los 50 mil pesos por torneo.</p>
<p>La Cofece señala que la práctica, que duró de noviembre de 2016 a mayo de 2019, no solo repercutió negativamente en los ingreso de las deportistas, sino también tuvo como consecuencia ampliar la brecha salarial por razón de género.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr"><a target="_blank" href="https://twitter.com/hashtag/ComunicadoCOFECE?src=hash&amp;ref_src=twsrc%5Etfw">#ComunicadoCOFECE</a> 📰⚽️🟥 <a target="_blank" href="https://twitter.com/hashtag/COFECE?src=hash&amp;ref_src=twsrc%5Etfw">#COFECE</a> sanciona a 17 clubes de la Liga MX, a la Federación Mexicana de Futbol y 8 personas físicas por coludirse en el mercado de fichaje de las y los futbolistas. ¿A cuánto asciende la multa? Conócelo➡ <a target="_blank" href="https://t.co/Vop7Bxt6nF">https://t.co/Vop7Bxt6nF</a> <a target="_blank" href="https://t.co/pseakilmsB">pic.twitter.com/pseakilmsB</a></p>
<p>&mdash; COFECE (@cofecemx) <a target="_blank" href="https://twitter.com/cofecemx/status/1441018611892506628?ref_src=twsrc%5Etfw">September 23, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Los clubes sancionados son: Club de Futbol América (América), Promotora del Club Pachuca (Pachuca), Club Deportivo Social y Cultural Cruz Azul (Cruz Azul), Equipo de Futbol Mazatlán (Monarcas), Chivas de Corazón (Guadalajara), Santos Laguna (Santos), Sinergia Deportiva (Tigres), Deportivo Toluca Futbol Club (Toluca), Club Universidad Nacional (Universidad), Club de Futbol Monterrey Rayados (Rayados).</p>
<p>Así como Impulsora del Deportivo Necaxa (Necaxa), Club de Futbol Atlante (Atlante), Servicios Profesionales de Operación (Tijuana), Club de Futbol Rojinegros (Atlas), Fuerza Deportiva del Club León (León), Club Gallos Blancos (Querétaro o Gallos) y Operadora de Escenarios Deportivos (Puebla).</p>
<h2><strong>No impugnarán la sanción de Cofece</strong></h2>
<p>La Federación Mexicana de Futbol (<strong>FMF</strong>) y los clubes señalaron que atacarán y no impugnarán la resolución emitida por la Cofece, haciéndose responsables de las sanciones decretadas.</p>
<p>Además de que observarán el régimen de competencia y robustecerán sus procedimientos internos, a fin de evitar caer en una práctica que pudiera ser perjudicial a los <strong>mercados nacionales</strong>.</p>
<p><em>Lee: <a target="_blank" href="https://www.animalpolitico.com/2021/09/fidel-kuri-detenido-tiburones-veracruz-fraude/">Detienen a Fidel Kuri, exdueño de los Tiburones Rojos de Veracruz, por presunto fraude</a></em></p>
<p>En un comunicado, la federación señaló que las prácticas sancionadas fueron erradicas en el 2018 y 2019, previo a la determinación emitida por la Cofece.</p>
<p>“El denominado &#8220;Pacto de Caballeros&#8221; concluyó en 2018, como resultado de las pláticas y negociaciones entre la FMF, la Liga MX y la AMF Pro. Mientras que el tope salarial concluyó en mayo de 2019”, dijo.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">La FMF y la Liga MX informan que han recibido la resolución emitida por <a target="_blank" href="https://twitter.com/cofecemx?ref_src=twsrc%5Etfw">@cofecemx</a>.</p>
<p>Lee más: <a target="_blank" href="https://t.co/bq0fz43Uqh">https://t.co/bq0fz43Uqh</a><a target="_blank" href="https://twitter.com/hashtag/FMFporNuestroF%C3%BAtbol?src=hash&amp;ref_src=twsrc%5Etfw">#FMFporNuestroFútbol</a> <a target="_blank" href="https://t.co/FWZgD6d4U7">pic.twitter.com/FWZgD6d4U7</a></p>
<p>&mdash; Federación Mexicana de Fútbol (@FMF) <a target="_blank" href="https://twitter.com/FMF/status/1441040206124175363?ref_src=twsrc%5Etfw">September 23, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div>
<div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/08/practicas-monopolicas-cofece-sancion-cinco-distribuidoras-medicamentos/" target="_blank" class="ap_note_link" data-id="795542" data-slug="practicas-monopolicas-cofece-sancion-cinco-distribuidoras-medicamentos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Cofece sanciona con 903 mdp a cinco distribuidoras de medicamentos por subir precios y restringir abasto" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cofece sanciona a 5 distribuidoras de medicamentos por subir precios">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/cuartoscuro_807105_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/cuartoscuro_807105_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Cofece sanciona a 5 distribuidoras de medicamentos por subir precios </div>
<div class="ap_home_main_note_related_note_info_date">
16 de agosto, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/05/futbol-practicas-monopolicas-cofece/" target="_blank" class="ap_note_link" data-id="771134" data-slug="futbol-practicas-monopolicas-cofece" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Comisión de Competencia investiga prácticas monopólicas en fichajes del futbol mexicano" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cofece investiga prácticas monopólicas en el futbol mexicano ">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/05/futbol-practicas-monopolicas-cofece-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/05/futbol-practicas-monopolicas-cofece-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Cofece investiga prácticas monopólicas en el futbol mexicano </div>
<div class="ap_home_main_note_related_note_info_date">
6 de mayo, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/tandas-para-el-bienestar-sin-seguimiento-resultados-ni-presupuesto-para-2022/" class="ap_note_link" data-id="804092" data-slug="tandas-para-el-bienestar-sin-seguimiento-resultados-ni-presupuesto-para-2022" data-video-id="dPlQxTdaSAs" data-author="Redacción Animal Político" data-home-sort="" title="Tandas para el Bienestar: sin seguimiento ni resultados para 2022" data-is-external="" data-is-especial="" data-type="video" data-home-title="Tandas para el Bienestar: sin seguimiento, resultados, ni presupuesto para 2022">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
 <div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/Tandas-sin-resultados-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="dPlQxTdaSAs" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/Tandas-sin-resultados.jpg">
<div class="ap_player_button" data-id="dPlQxTdaSAs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Tandas para el Bienestar: sin seguimiento, resultados, ni presupuesto para 2022 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/medidas-sanitarias-contra-covid/" class="ap_note_link" data-id="803368" data-slug="medidas-sanitarias-contra-covid" data-video-id="86jSIm0Fa-Y" data-author="Redacción Animal Político" data-home-sort="" title="Medidas sanitarias contra COVID, ¿cuáles son buena idea y cuáles no?" data-is-external="" data-is-especial="" data-type="video" data-home-title="Medidas sanitarias contra COVID, ¿cuáles son buena idea y cuáles no?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/´Buenas-y-malas-ideas-contra-covid-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="86jSIm0Fa-Y" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/´Buenas-y-malas-ideas-contra-covid.jpg">
<div class="ap_player_button" data-id="86jSIm0Fa-Y">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Medidas sanitarias contra COVID, ¿cuáles son buena idea y cuáles no? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-para-preparar-arroz-con-leche-deliciosa/" class="ap_note_link" data-id="803358" data-slug="receta-para-preparar-arroz-con-leche-deliciosa" data-video-id="_x-hEwlq2eg" data-author="Redacción Animal Político" data-home-sort="" title="Receta para preparar arroz con leche ¡Deliciosa!" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta para preparar arroz con leche ¡Deliciosa!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/AG-Arroz-con-leche-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="_x-hEwlq2eg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/AG-Arroz-con-leche-card-politico.jpg">
<div class="ap_player_button" data-id="_x-hEwlq2eg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta para preparar arroz con leche ¡Deliciosa! </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/gobierno-uso-becarios-para-suplir-funcionarios/" class="ap_note_link" data-id="802521" data-slug="gobierno-uso-becarios-para-suplir-funcionarios" data-video-id="7sPr_cd2UC4" data-author="Redacción Animal Político" data-home-sort="" title="Gobierno usó a 322 mil becarios para suplir funcionarios" data-is-external="" data-is-especial="" data-type="video" data-home-title="Gobierno usó becarios para suplir funcionarios">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/JÓVENES-CONSTRUYENDO-EL-FUTURO-AMLO-PROGRAMAS-SOCIALES_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="7sPr_cd2UC4" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/JÓVENES-CONSTRUYENDO-EL-FUTURO-AMLO-PROGRAMAS-SOCIALES_1.jpg">
<div class="ap_player_button" data-id="7sPr_cd2UC4">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Gobierno usó becarios para suplir funcionarios </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Cofece+multa+a+17+clubes+por+frenar+salarios+en+el+f%C3%BAtbol+femenil+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F09%2Fcofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F09%2Fcofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96e8c4cdcec8ce80c6dec7dfca80ca809a9c80c8c7dec9ced880dbc4d980cdd9cec5cad980d8cac7cad9c2c4d880cec580cec780cd8ee8988ee9eadfc9c4c780cdcec6cec5c2c78e98e980dfc4dbce80c68ee8988eea9ad3c2c6c480ced9ca80cfce809980c6c2c780dbced8c4d88dc9c4cfd296c3dfdfdbd88e98ea8e99ed8e99eddcdcdc85cac5c2c6cac7dbc4c7c2dfc2c8c485c8c4c68e99ed999b999a8e99ed9b928e99edc8c4cdcec8ce86c6dec7dfca86c8c7dec9ced886c7c2ccca86c6d386cdc6cd86ceddc2dfcad986c8c4c6dbcedfcec5c8c2ca86cdc2c8c3cac1ced88e99ed">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F09%2Fcofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes%2F&via=pajaropolitico&text=Cofece+multa+a+17+clubes+por+frenar+salarios+en+el+f%C3%BAtbol+femenil%3B+tope+m%C3%A1ximo+era+de+2+mil+pesos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="804575">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F09%2Fcofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/elsabueso/video-no-muestra-tromba-marina-huracan-olaf-los-cabos-es-animacion-digital/" class="ap_note_link" data-id="804582" data-slug="video-no-muestra-tromba-marina-huracan-olaf-los-cabos-es-animacion-digital" data-video-id="" data-author="Brenda Torres" data-home-sort="" title="Este video no muestra una tromba marina por el huracán Olaf en Los Cabos; es una animación" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Este video no muestra una tromba marina por el huracán Olaf en Los Cabos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_home_unique_title ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_falsas">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/desinformacion-tromba-marina-huracan-olaf-300x160.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/desinformacion-tromba-marina-huracan-olaf-456x243.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Este video no muestra una tromba marina por el huracán Olaf en Los Cabos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/09/identifican-posibles-responsables-explosion-salamanca-guanajuato/" class="ap_note_link" data-id="804576" data-slug="identifican-posibles-responsables-explosion-salamanca-guanajuato" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="Identifican a posibles responsables de explosión de artefacto en Salamanca, Guanajuato" data-is-external="" data-is-especial="" data-type="post" data-home-title="Identifican a posibles responsables de explosión de artefacto en Salamanca">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_24 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/cuartoscuro_731963_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/cuartoscuro_731963_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Identifican a posibles responsables de explosión de artefacto en Salamanca </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/09/oaxaca-imss-insabi-despido-trabajadores-salud/" class="ap_note_link" data-id="804565" data-slug="oaxaca-imss-insabi-despido-trabajadores-salud" data-video-id="" data-author="Redacción Animal Político" data-home-sort="23" title="Oaxaca, IMSS e Insabi se reúnen tras despido de más de dos mil trabajadores de la salud" data-is-external="" data-is-especial="" data-type="post" data-home-title="Oaxaca, IMSS e Insabi se reúnen tras despido de trabajadores de la salud">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_23 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/oaxaca-salud-trabajadores-despidos-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/oaxaca-salud-trabajadores-despidos-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Oaxaca, IMSS e Insabi se reúnen tras despido de trabajadores de la salud </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/09/beca-discapacidad-mitad-la-obtiene-servidores-nacion-deciden/" target="_blank" class="ap_note_link" data-id="804497" data-slug="beca-discapacidad-mitad-la-obtiene-servidores-nacion-deciden" data-video-id="" data-author="Manu Ureste y Data Cívica" data-home-sort="31" title="Becas por discapacidad: la mitad no logra obtenerla; servidores de la nación deciden" data-is-external="" data-is-especial="" data-type="post" data-home-title="La mitad no obtiene beca por discapacidad; servidores de la nación deciden">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/portada-discapacidad-2-300x158.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/portada-discapacidad-2-456x239.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
La mitad no obtiene beca por discapacidad; servidores de la nación deciden </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/09/fgr-penas-40-anos-carcel-reclusion-almoloya-academicos-denunciados-conacyt/" target="_blank" class="ap_note_link" data-id="804544" data-slug="fgr-penas-40-anos-carcel-reclusion-almoloya-academicos-denunciados-conacyt" data-video-id="" data-author="Alberto Pradilla y Arturo Ángel" data-home-sort="30" title="FGR busca penas de hasta 40 años de cárcel y reclusión inmediata en Almoloya para académicos denunciados por Conacyt" data-is-external="" data-is-especial="" data-type="post" data-home-title="FGR busca penas de hasta 40 años de cárcel en Almoloya para académicos">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-5.37.31-PM-300x174.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-5.37.31-PM-456x264.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
FGR busca penas de hasta 40 años de cárcel en Almoloya para académicos </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/09/haitianos-deportaciones-cdmx-comar-albergues-saturados/" target="_blank" class="ap_note_link" data-id="804552" data-slug="haitianos-deportaciones-cdmx-comar-albergues-saturados" data-video-id="" data-author="Alberto Pradilla" data-home-sort="29" title="Haitianos llegan a CDMX en busca de refugio; albergues están saturados" data-is-external="" data-is-especial="" data-type="post" data-home-title="Haitianos llegan a CDMX en busca de refugio; albergues están saturados">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/haitianos-cdmx-comar-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/haitianos-cdmx-comar-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Haitianos llegan a CDMX en busca de refugio; albergues están saturados </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="790276" data-title="Tokio: las innovadoras tecnologías que se usan por primera vez en unos Juegos Olímpicos" data-url="https://www.animalpolitico.com/bbc/tokio-innovadoras-tecnologias-juegos-olimpicos/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/_119563295_inteltrueviewbasketball093000pixels-2-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/_119563295_inteltrueviewbasketball093000pixels-2.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>OBS</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Tokio: las innovadoras tecnologías que se usan por primera vez en unos Juegos Olímpicos</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Desde la organización de Tokyo 2020 aseguran que sus innovaciones tecnológicas supondrán un "punto de inflexión".</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/07/_119563295_inteltrueviewbasketball093000pixels-2-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/_119563295_inteltrueviewbasketball093000pixels-2.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>OBS</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
BBC </strong>
</div>
<div class="ap_single_first_info_date">
25 de julio, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Tokio%3A+innovadoras+tecnolog%C3%ADas+se+usan+por+primera+vez+en+Juegos+Ol%C3%ADmpicos+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftokio-innovadoras-tecnologias-juegos-olimpicos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftokio-innovadoras-tecnologias-juegos-olimpicos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84edd6d2d0d69c8af892d5d8ca92d0d7d7d6cfd8ddd6cbd8ca92cddcdad7d6d5d6de9cfa8a9cf8fdd8ca92c8ccdc92cadc92cccad8d792c9d6cb92c9cbd0d4dccbd892cfdcc392dcd792ccd7d6ca92f3ccdcded6ca92f6d59cfa8a9cf8fdd4c9d0dad6ca9fdbd6ddc084d1cdcdc9ca9c8af89c8bff9c8bffcecece97d8d7d0d4d8d5c9d6d5d0cdd0dad697dad6d49c8bffdbdbda9c8bffcdd6d2d0d694d0d7d7d6cfd8ddd6cbd8ca94cddcdad7d6d5d6ded0d8ca94d3ccdcded6ca94d6d5d0d4c9d0dad6ca9c8bff">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftokio-innovadoras-tecnologias-juegos-olimpicos%2F&via=pajaropolitico&text=Tokio%3A+las+innovadoras+tecnolog%C3%ADas+que+se+usan+por+primera+vez+en+unos+Juegos+Ol%C3%ADmpicos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Antes de lanzar una de sus flechas, los tiradores con arco profesionales apuntan al corazón: ahí está una de las mayores claves de su éxito.</p>
<p>El más mínimo aliento puede acabar dejando fuera su objetivo, por lo que los arqueros deben combatir la presión y los nervios para calmar su ritmo cardíaco y fijar su posición.</p>
<p>Por primera vez, esos cambios en el ritmo del corazón se podrán ver en directo en unos Juegos Olímpicos gracias a controles biométricos.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>Es una de las tecnologías que los organizadores de Tokyo 2020 han adoptado para acercar aún más al público todos los detalles de la competición y mejorar su experiencia, una tarea ahora más urgente si cabe dada la falta de espectadores en las gradas por la pandemia.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/E8F4/production/_119563695_2020_01_03_intel_control_0495_edit.jpg" alt="Tokyo 2020" width="976" height="549" /></p>
<footer>OBS. La innovación en las transmisiones es clave en unos juegos que se desarrollan sin público en las gradas.</footer>
</figure>
<p>&#8220;En los Juegos Olímpicos, siempre tratamos de estar a la vanguardia de la tecnología que nos permita contar mejor la historia de los mejores atletas del mundo&#8221;, explica Yannis Exarchos, director ejecutivo de <strong>Olympic Broadcasting Services</strong> (OBS), el organismo del Comité Olímpico Internacional encargado de producir y facilitar la imagen de las competiciones a las cadenas compradoras de los derechos de transmisión, como la BBC.</p>
<p>&#8220;Siempre intentamos realizar una mejora de unos Juegos a otros, pero creo que en Tokio estamos dando un enorme paso adelante&#8221;, asegura Exarchos, uno de los mayores expertos en olimpismo del mundo, en conversación con BBC Mundo.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Aquí te presentamos algunos ejemplos.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/2860/production/_119563301_archery-biometrics-2.png" alt="Tiro con arco" width="976" height="549" /></p>
<footer>OBS. El tiro con arco será una de las disciplinas donde se podrán apreciar las nuevas tecnologías.</footer>
</figure>
<h3>1- Directo al corazón</h3>
<p>Siguiendo con el ejemplo del tiro con arco, OBS se basará en tecnología de detección vital sin contacto para proveer un seguimiento de la frecuencia cardíaca en directo.</p>
<p>Para ello, se colocarán cuatro cámaras a aproximadamente 12 metros de los atletas, enfocando sus rostros y analizando los pequeños cambios de color de su piel generados por la contracción de los vasos sanguíneos, explican desde OBS.</p>
<p>&#8220;La audiencia será capaz de ser testigo de las variaciones <strong>en los latidos del corazón y la carga de adrenalina experimentada</strong>&#8221; por el arquero a través de los gráficos que se mostrarán en la pantalla.</p>
<p>Exarchos considera que este primer paso abre la puerta a &#8220;otra nueva dimensión en la narrativa del deporte&#8221;, si bien señala que tiene sus desafíos, especialmente en el ámbito legal, por la protección de datos personales de los atletas involucrados, que deben dar su aprobación al uso de estas tecnologías.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/5D38/production/_119546832_gettyimages-1234102928.jpg" alt="celular" width="1024" height="683" /></p>
<footer>Getty Images. Los móviles tendrán una importancia en la transmisión de datos durante los Olímpicos.</footer>
</figure>
<h3>2- Velocidad récord en directo y repeticiones &#8220;volumétricas&#8221;</h3>
<p>En algunas competiciones de atletismo, se pondrán a disposición del público datos en tiempo real sobre la velocidad que cada atleta va alcanzando, analizando las diferentes fases de la carrera en detalle con diferentes métricas y colores en pantalla para identificarlo.</p>
<p>Los datos se basarán en la tecnología<strong> 3DAT (3D Athlete Tracking) de Intel</strong>, implementada junto a la china Alibaba, que facilita su servicio en la nube.</p>
<p>También a través de Intel, OBS ofrecerá repeticiones de baloncesto en 360 grados, a través de 35 cámaras en 4K, una técnica que se ha utilizado en otras competiciones deportivas.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/183A4/production/_119563299_3dat_2.jpg" alt="3DAT" width="976" height="549" /></p>
<footer>OBS. La tecnolgía 3DAT permite compartir datos de las carreras en tiempo real.</footer>
</figure>
<p>No obstante, &#8220;<strong>la gran diferencia aquí es que trataremos de hacer repeticiones volumétricas,</strong> lo que significa que podemos crear un número inmenso de puntos de vista, para que al final el director pueda definir la trayectoria de estas cámaras y ver puntos de vista incluso que no son físicamente posibles&#8230; como por debajo de un jugador&#8221;, señala Exarchos.</p>
<h3>3- Dentro del estadio</h3>
<p>El audio es uno de los grandes desafíos de estos atípicos Juegos Olímpicos, pues unas gradas vacías imposibilitan la creación de ese ambiente que motiva a los atletas y al público que lo disfruta desde su casa.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/14A04/production/_119548448_gettyimages-1234121114.jpg" alt="Television" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La idea es que las audiencias tengan repeticiones de las acciones desde distintos puntos de vista.</figcaption></figure>
<p>Por primera vez, los Juegos se transmitirán en 5.1.4, capturando sonido desde todas las direcciones, incluso &#8220;el que está justo encima de ti, por lo que te sentirás completamente inmerso&#8221;, destaca Exarchos.</p>
<p>Ante la falta de espectadores, <strong>desde OBS han estado trabajando en recrear el ambiente de cada deporte </strong>y cada sede olímpica. Para ello, han usado el audio en directo de competiciones anteriores para que las cadenas puedan proporcionar esa sensación de presencia humana.</p>
<p>&#8220;No estamos hablando de reacciones o efectos falsos que a veces se han usado en fútbol u otros deportes&#8221;, remarca Exarchos, &#8220;sino una recreación de la sensación de presencia humana (&#8230;) una recreación del sentido cinematográfico de ambiente humano&#8221;.</p>
<h3>4- Más cercano a la realidad</h3>
<p>Estos serán los primeros Juegos Olímpicos que se producirán de forma nativa en 4K HDR, que acerca la imagen a la realidad a niveles nunca vistos antes, con un mayor rango de luz y fidelidad cromática.</p>
<p>&#8220;Cuando empezamos a planearlo, en realidad no sabíamos si habría la suficiente capacidad técnica alrededor del mundo para hacer algo así&#8221;, explica el director de OBS.</p>
<p>El HDR está vinculado al 4K, que ofrece más de 8 millones de píxeles de resolución (3.840 x 2.160) y quintuplica lo habitual en los televisores Full HD.</p>
<p>Además, <strong>la cadena pública japonesa NHK pondrá a disposición del público local un paquete de transmisión en 8K</strong>, que multiplica por cuatro la resolución del 4K.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/13584/production/_119563297_2020_01_03_intel_camera_0144_edit.jpg" alt="Tokyo 2020" width="976" height="549" /></p>
<footer>OBS. Tokyo 2020 son los primeros Juegos Olímpicos que se producen de forma nativa en resolución 4K HDR.</footer>
</figure>
<p>Para combatir los desafíos técnicos de estas tecnologías (por ejemplo, por su peso en términos de distribución), OBS hará uso de una plataforma en nube creada por Alibaba.</p>
<p>&#8220;Estamos en un período muy importante de transición a un modelo basado en la nube (&#8230;) No es un gran cambio en la pantalla, pero es enorme detrás de las cámaras, para llevar a cabo muchas de las cosas que antes tenían que ser presenciales de forma remota&#8221;, apunta Exarchos.</p>
<h3>¿Revolucionarias?</h3>
<p>Desde la organización de Tokyo 2020 aseguran que sus innovaciones tecnológicas supondrán un &#8220;punto de inflexión&#8221; para la retransmisión deportiva, si bien otros <strong>expertos se muestran más escépticos.</strong></p>
<p>&#8220;<strong>Solo podremos decir si realmente fue un punto de inflexión al final de las Olimpiadas</strong>&#8220;, considera John Rowlinson, quien fue el jefe de retransmisión de los Juegos Olímpicos de Londres en 2012 y durante muchos años estuvo al frente la transmisión de Wimbledon.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/122F4/production/_119548447_gettyimages-1234103089.jpg" alt="Revolucionaria." width="1024" height="679" /></p>
<footer>Getty Images. Se espera que la experiencia televisiva de Tokyo 2020 sea revolucionaria.</footer>
</figure>
<p>&#8220;En base a mi experiencia al frente no solo de London 2012, sino también de los campeonatos de Wimbledon, algunas de esas innovaciones que resultaban ser muy costosas realmente no tenían gran influencia en la transmisión y no aportaban a la experiencia de la audiencia&#8221;.</p>
<p>&#8220;<strong>Otras sí continuaban a los Juegos siguientes</strong>… Creo que esta vez hay un esfuerzo por hacerlo muy evidente&#8221;, considera en declaraciones a BBC Mundo.</p>
<p>&#8220;<strong>Hay que recordar que, de la misma manera que los atletas tienen que llegar a su máximo cada cuatro años</strong>, también lo tiene que hacer la retransmisión de los Juegos&#8221;, apunta.</p>
<p>En su opinión, el siguiente paso &#8220;revolucionario&#8221; en ese sentido será el sonido y conseguir que la oferta televisiva realmente sea &#8220;como estar dentro del estadio&#8221;.</p>
<p>&#8220;Pero, por razones obvias&#8221;, concluye, &#8220;eso no puede pasar en Tokio&#8221;.</p>
<p><em>Alejandro Millán, periodista de BBC Mundo en Londres, colaboró en este reportaje.</em></p>
<hr />
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/2E5E/production/_119507811_mundo_entokio_cps_banner-nc-2.png" alt="BBC Mundo en Tokio" width="629" height="96" /></p>
<footer>BBC</footer>
</figure>
<p><em> Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido. </em></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div>
<div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/tandas-para-el-bienestar-sin-seguimiento-resultados-ni-presupuesto-para-2022/" class="ap_note_link" data-id="804092" data-slug="tandas-para-el-bienestar-sin-seguimiento-resultados-ni-presupuesto-para-2022" data-video-id="dPlQxTdaSAs" data-author="Redacción Animal Político" data-home-sort="" title="Tandas para el Bienestar: sin seguimiento ni resultados para 2022" data-is-external="" data-is-especial="" data-type="video" data-home-title="Tandas para el Bienestar: sin seguimiento, resultados, ni presupuesto para 2022">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/Tandas-sin-resultados-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="dPlQxTdaSAs" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/Tandas-sin-resultados.jpg">
<div class="ap_player_button" data-id="dPlQxTdaSAs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Tandas para el Bienestar: sin seguimiento, resultados, ni presupuesto para 2022 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/medidas-sanitarias-contra-covid/" class="ap_note_link" data-id="803368" data-slug="medidas-sanitarias-contra-covid" data-video-id="86jSIm0Fa-Y" data-author="Redacción Animal Político" data-home-sort="" title="Medidas sanitarias contra COVID, ¿cuáles son buena idea y cuáles no?" data-is-external="" data-is-especial="" data-type="video" data-home-title="Medidas sanitarias contra COVID, ¿cuáles son buena idea y cuáles no?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/´Buenas-y-malas-ideas-contra-covid-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="86jSIm0Fa-Y" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/´Buenas-y-malas-ideas-contra-covid.jpg">
<div class="ap_player_button" data-id="86jSIm0Fa-Y">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Medidas sanitarias contra COVID, ¿cuáles son buena idea y cuáles no? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-para-preparar-arroz-con-leche-deliciosa/" class="ap_note_link" data-id="803358" data-slug="receta-para-preparar-arroz-con-leche-deliciosa" data-video-id="_x-hEwlq2eg" data-author="Redacción Animal Político" data-home-sort="" title="Receta para preparar arroz con leche ¡Deliciosa!" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta para preparar arroz con leche ¡Deliciosa!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/AG-Arroz-con-leche-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="_x-hEwlq2eg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/AG-Arroz-con-leche-card-politico.jpg">
<div class="ap_player_button" data-id="_x-hEwlq2eg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta para preparar arroz con leche ¡Deliciosa! </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/gobierno-uso-becarios-para-suplir-funcionarios/" class="ap_note_link" data-id="802521" data-slug="gobierno-uso-becarios-para-suplir-funcionarios" data-video-id="7sPr_cd2UC4" data-author="Redacción Animal Político" data-home-sort="" title="Gobierno usó a 322 mil becarios para suplir funcionarios" data-is-external="" data-is-especial="" data-type="video" data-home-title="Gobierno usó becarios para suplir funcionarios">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/JÓVENES-CONSTRUYENDO-EL-FUTURO-AMLO-PROGRAMAS-SOCIALES_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="7sPr_cd2UC4" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/JÓVENES-CONSTRUYENDO-EL-FUTURO-AMLO-PROGRAMAS-SOCIALES_1.jpg">
<div class="ap_player_button" data-id="7sPr_cd2UC4">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
 Gobierno usó becarios para suplir funcionarios </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Tokio%3A+innovadoras+tecnolog%C3%ADas+se+usan+por+primera+vez+en+Juegos+Ol%C3%ADmpicos+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftokio-innovadoras-tecnologias-juegos-olimpicos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftokio-innovadoras-tecnologias-juegos-olimpicos%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6dfe4e0e2e4aeb8caa0e7eaf8a0e2e5e5e4fdeaefe4f9eaf8a0ffeee8e5e4e7e4ecaec8b8aecacfeaf8a0fafeeea0f8eea0fef8eae5a0fbe4f9a0fbf9e2e6eef9eaa0fdeef1a0eee5a0fee5e4f8a0c1feeeece4f8a0c4e7aec8b8aecacfe6fbe2e8e4f8ade9e4eff2b6e3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5eae5e2e6eae7fbe4e7e2ffe2e8e4a5e8e4e6aeb9cde9e9e8aeb9cdffe4e0e2e4a6e2e5e5e4fdeaefe4f9eaf8a6ffeee8e5e4e7e4ece2eaf8a6e1feeeece4f8a6e4e7e2e6fbe2e8e4f8aeb9cd">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftokio-innovadoras-tecnologias-juegos-olimpicos%2F&via=pajaropolitico&text=Tokio%3A+las+innovadoras+tecnolog%C3%ADas+que+se+usan+por+primera+vez+en+unos+Juegos+Ol%C3%ADmpicos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="790276">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Ftokio-innovadoras-tecnologias-juegos-olimpicos%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2021/09/cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes/" class="ap_note_link" data-id="804575" data-slug="cofece-multa-clubes-liga-mx-fmf-evitar-competencia-fichajes" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Cofece multa a 17 clubes por frenar salarios en el fútbol femenil; tope máximo era de 2 mil pesos" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cofece multa a 17 clubes por frenar salarios en el fútbol femenil">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/futbol-multa-cofece-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/futbol-multa-cofece-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Cofece multa a 17 clubes por frenar salarios en el fútbol femenil </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/elsabueso/video-no-muestra-tromba-marina-huracan-olaf-los-cabos-es-animacion-digital/" class="ap_note_link" data-id="804582" data-slug="video-no-muestra-tromba-marina-huracan-olaf-los-cabos-es-animacion-digital" data-video-id="" data-author="Brenda Torres" data-home-sort="" title="Este video no muestra una tromba marina por el huracán Olaf en Los Cabos; es una animación" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Este video no muestra una tromba marina por el huracán Olaf en Los Cabos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_home_unique_title ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_falsas">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/desinformacion-tromba-marina-huracan-olaf-300x160.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/desinformacion-tromba-marina-huracan-olaf-456x243.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Este video no muestra una tromba marina por el huracán Olaf en Los Cabos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/09/identifican-posibles-responsables-explosion-salamanca-guanajuato/" class="ap_note_link" data-id="804576" data-slug="identifican-posibles-responsables-explosion-salamanca-guanajuato" data-video-id="" data-author="Redacción Animal Político" data-home-sort="24" title="Identifican a posibles responsables de explosión de artefacto en Salamanca, Guanajuato" data-is-external="" data-is-especial="" data-type="post" data-home-title="Identifican a posibles responsables de explosión de artefacto en Salamanca">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_24 ap_home_unique_title">
<div class="ap_home_extra_img">  <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/cuartoscuro_731963_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/cuartoscuro_731963_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Identifican a posibles responsables de explosión de artefacto en Salamanca </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/09/beca-discapacidad-mitad-la-obtiene-servidores-nacion-deciden/" target="_blank" class="ap_note_link" data-id="804497" data-slug="beca-discapacidad-mitad-la-obtiene-servidores-nacion-deciden" data-video-id="" data-author="Manu Ureste y Data Cívica" data-home-sort="31" title="Becas por discapacidad: la mitad no logra obtenerla; servidores de la nación deciden" data-is-external="" data-is-especial="" data-type="post" data-home-title="La mitad no obtiene beca por discapacidad; servidores de la nación deciden">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/portada-discapacidad-2-300x158.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/portada-discapacidad-2-456x239.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
La mitad no obtiene beca por discapacidad; servidores de la nación deciden </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/09/fgr-penas-40-anos-carcel-reclusion-almoloya-academicos-denunciados-conacyt/" target="_blank" class="ap_note_link" data-id="804544" data-slug="fgr-penas-40-anos-carcel-reclusion-almoloya-academicos-denunciados-conacyt" data-video-id="" data-author="Alberto Pradilla y Arturo Ángel" data-home-sort="30" title="FGR busca penas de hasta 40 años de cárcel y reclusión inmediata en Almoloya para académicos denunciados por Conacyt" data-is-external="" data-is-especial="" data-type="post" data-home-title="FGR busca penas de hasta 40 años de cárcel en Almoloya para académicos">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-5.37.31-PM-300x174.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-5.37.31-PM-456x264.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
FGR busca penas de hasta 40 años de cárcel en Almoloya para académicos </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/09/haitianos-deportaciones-cdmx-comar-albergues-saturados/" target="_blank" class="ap_note_link" data-id="804552" data-slug="haitianos-deportaciones-cdmx-comar-albergues-saturados" data-video-id="" data-author="Alberto Pradilla" data-home-sort="29" title="Haitianos llegan a CDMX en busca de refugio; albergues están saturados" data-is-external="" data-is-especial="" data-type="post" data-home-title="Haitianos llegan a CDMX en busca de refugio; albergues están saturados">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/haitianos-cdmx-comar-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/haitianos-cdmx-comar-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Haitianos llegan a CDMX en busca de refugio; albergues están saturados </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="804575" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/directorio/">
Directorio </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.1' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script>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</script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69359b19deaa58d2","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2021.8.1","si":10}'></script>
</body>
</html>
