<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Diputados aplazan discusión de reforma energética para abril de 2022</title>
<meta name="description" content="Diputados de Morena, el Verde Ecologista y el PT argumentaron que se aplazó la discusión de la reforma energética para realizar un Parlamento Abierto." />
<link rel="canonical" href="https://www.animalpolitico.com/2021/11/diputados-aplazan-reforma-energetica-2022-parlamento-abierto/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diputados aplazan discusión de reforma energética para abril de 2022; prometen Parlamento Abierto" />
<meta property="og:description" content="Diputados de Morena, el Verde Ecologista y el PT argumentaron que se aplazó la discusión de la reforma energética para realizar un Parlamento Abierto." />
<meta property="og:url" content="https://www.animalpolitico.com/2021/11/diputados-aplazan-reforma-energetica-2022-parlamento-abierto/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2021-11-04T01:28:07+00:00" />
<meta property="article:modified_time" content="2021-11-04T02:20:10+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2021/11/reforma_energetica_2022_parlamento.jpeg" />
<meta property="og:image:width" content="1598" />
<meta property="og:image:height" content="892" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.1' type='text/css' media='all' />
<style id="material-icons-css" media="all">@font-face {
  font-family: 'Material Icons';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/materialicons/v114/flUhRq6tzZclQEJ-Vdg-IuiaDsNZ.ttf) format('truetype');
}

.material-icons {
  font-family: 'Material Icons';
  font-weight: normal;
  font-style: normal;
  font-size: 24px;
  line-height: 1;
  letter-spacing: normal;
  text-transform: none;
  display: inline-block;
  white-space: nowrap;
  word-wrap: normal;
  direction: ltr;
}
</style>
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/813195" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=813195' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F11%2Fdiputados-aplazan-reforma-energetica-2022-parlamento-abierto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F11%2Fdiputados-aplazan-reforma-energetica-2022-parlamento-abierto%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 813195;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-813195 single-format-standard ap_layout_default ap_post_diputados-aplazan-reforma-energetica-2022-parlamento-abierto animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad">  <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#5c632f293e36393f2861796b1e2835283039796b187a3e33382561796b1e292e30796b18" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1886984-1'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="813195" data-title="Diputados aplazan discusión de reforma energética para abril de 2022; prometen Parlamento Abierto" data-url="https://www.animalpolitico.com/2021/11/diputados-aplazan-reforma-energetica-2022-parlamento-abierto/" class="ap_note ap_post_type_post ap_sort_29 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/reforma_energetica_2022_parlamento-300x167.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/reforma_energetica_2022_parlamento.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Twitter @Sergeluna_S</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Diputados aplazan discusión de reforma energética para abril de 2022; prometen Parlamento Abierto</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Diputados de Morena, el Verde Ecologista y el PT argumentaron que se aplazó la discusión de la reforma energética para realizar un Parlamento Abierto, en el que se llamará a propietarios de empresas a explicar cómo les afectaría.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/11/reforma_energetica_2022_parlamento-300x167.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/reforma_energetica_2022_parlamento.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Twitter @Sergeluna_S</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
3 de noviembre, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Diputados+aplazan+discusi%C3%B3n+de+reforma+energ%C3%A9tica+para+abril+de+2022+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F11%2Fdiputados-aplazan-reforma-energetica-2022-parlamento-abierto%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F11%2Fdiputados-aplazan-reforma-energetica-2022-parlamento-abierto%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9c0edf4f1f0e5e0ebf7afe5f4e8e5fee5eaafe0edf7e7f1f7eda1c7b7a1c6b7eaafe0e1aff6e1e2ebf6e9e5afe1eae1f6e3a1c7b7a1c5bdf0ede7e5aff4e5f6e5afe5e6f6ede8afe0e1afb6b4b6b6a1b7c6aff4f6ebe9e1f0e1eaafd4e5f6e8e5e9e1eaf0ebafc5e6ede1f6f0eba2e6ebe0fdb9ecf0f0f4f7a1b7c5a1b6c2a1b6c2f3f3f3aae5eaede9e5e8f4ebe8edf0ede7ebaae7ebe9a1b6c2b6b4b6b5a1b6c2b5b5a1b6c2e0edf4f1f0e5e0ebf7a9e5f4e8e5fee5eaa9f6e1e2ebf6e9e5a9e1eae1f6e3e1f0ede7e5a9b6b4b6b6a9f4e5f6e8e5e9e1eaf0eba9e5e6ede1f6f0eba1b6c2">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F11%2Fdiputados-aplazan-reforma-energetica-2022-parlamento-abierto%2F&via=pajaropolitico&text=Diputados+aplazan+discusi%C3%B3n+de+reforma+energ%C3%A9tica+para+abril+de+2022%3B+prometen+Parlamento+Abierto" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
 <div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p class="p1">Diputados de los partidos Morena, Verde Ecologista de México y del Trabajo acordaron que la aprobación de la reforma energética se difiera al 15 de abril de 2022, después de que se haya realizado la consulta sobre revocación del mandato del presidente Andrés Manuel López Obrador.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Nos propusimos concluir el proceso de Reforma Eléctrica, que incluye la aprobación en Cámara de Diputados, Senadores y al menos en 17 congresos locales, a más tardar el 15 de abril. Le insistimos a los propietarios y ejecutivos de empresas generadoras que participen en el debate.</p>
<p>&mdash; Ignacio Mier Velazco (@NachoMierV) <a target="_blank" href="https://twitter.com/NachoMierV/status/1456072961308299266?ref_src=twsrc%5Etfw">November 4, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p1">Tras más de cuatro horas de discusión en el auditorio Aurora Jiménez, los legisladores ratificaron la propuesta de los coordinadores parlamentarios de atrasar el debate, y acordaron que la prioridad será aprobar el Presupuesto de Egresos de la Federación el 12 de noviembre.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">En reunión con la Coalición <a target="_blank" href="https://twitter.com/hashtag/JuntosHaremosHistoria?src=hash&amp;ref_src=twsrc%5Etfw">#JuntosHaremosHistoria</a> definimos en equipo las decisiones y agenda legislativa de los próximos días en la <a target="_blank" href="https://twitter.com/Mx_Diputados?ref_src=twsrc%5Etfw">@mx_diputados</a>. <br />¡Vamos a defender a México! 🇲🇽 <a target="_blank" href="https://t.co/ZheLFaRgoU">pic.twitter.com/ZheLFaRgoU</a></p>
<p>&mdash; Sergio Gutz. Luna (@Sergeluna_S) <a target="_blank" href="https://twitter.com/Sergeluna_S/status/1455980871345971213?ref_src=twsrc%5Etfw">November 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p1">De acuerdo con los diputados, la postergación de la discusión de la reforma se dio para que se realice un “Parlamento Abierto” en todo el país, lo que no sería posible desarrollar antes del 15 de diciembre, cuando termina el actual periodo de sesiones.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p><em>Te puede interesar: <a target="_blank" href="https://www.animalpolitico.com/2021/10/vamos-ganar-reforma-vamos-chngar-taibo-ii-4t/" target="_blank" rel="noopener">“Vamos a ganar la reforma energética, nos los vamos a chingar”: dice Taibo II sobre iniciativa de AMLO</a></em></p>
<p class="p1">Ignacio Mier, coordinador de la bancada de Morena, anunció que el Parlamento Abierto llamará a propietarios de las empresas generadoras de energía a participar en él, para que presenten sus argumentos de por qué les afecta la iniciativa.</p>
<p class="p1">También refirió que el Parlamento Abierto se extenderá a los congresos locales, como parte del Constituyente Permanente, y dijo que seguirán tratando de convencer a legisladores para lograr la mayoría calificada que requiere la reforma para su aprobación.</p>
<p class="p1">Sobre la revocación de mandato, los diputados establecieron que el periodo para promover el ejercicio entre la población será durante los meses de enero, febrero y marzo de 2022, mediante asambleas informativas distritales y municipales.</p>
<p class="p1">Según <em>Reforma</em>, los legisladores señalaron que en dichas asambleas también se abordará el tema de la reforma eléctrica, que actualmente no cuenta con los votos de mayoría calificada para ser aprobada.</p>
<p>EU, con &#8220;serias preocupaciones&#8221; por reforma eléctrica</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>El embajador de Estados Unidos en México dijo tener &#8220;serias preocupaciones&#8221; sobre la reforma planteada en el país, tras reunirse con representantes del gobierno federal.</p>
<p>&#8220;Quiero aprender más sobre el ímpetu de esta reforma constitucional. Expresé serias preocupaciones de EE.UU. Nos comprometimos a continuar el diálogo sobre este crítico asunto los próximos días&#8221;, publicó en su cuenta de Twitter.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Sostuve hoy importantes reuniones con <a target="_blank" href="https://twitter.com/GobiernoMX?ref_src=twsrc%5Etfw">@GobiernoMX</a> para hablar sobre reforma energética. Quiero aprender más sobre el ímpetu de esta reforma constitucional. Expresé serias preocupaciones de <a target="_blank" href="https://twitter.com/hashtag/EEUU?src=hash&amp;ref_src=twsrc%5Etfw">#EEUU</a>. Nos comprometimos a continuar el diálogo sobre este crítico asunto los próximos días</p>
<p>— Embajador Ken Salazar (@USAmbMex) <a target="_blank" href="https://twitter.com/USAmbMex/status/1456030027087294465?ref_src=twsrc%5Etfw">November 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>La secretaria de Energía, <a target="_blank" href="https://twitter.com/rocionahle/status/1456043432636473348?s=20">Rocío Nahle, dijo que fue &#8220;grato&#8221; escuchar las dudas y comentarios del embajador</a> estadounidense sobre la reforma eléctrica y sostuvo que hay diálogo &#8220;abierto y continuo&#8221;.</p>
<p><em>Con información de <a target="_blank" href="https://www.reforma.com/difieren-reforma-electrica-para-el-2022/ar2290515?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=robotgr&amp;utm_content=@reformanacional" target="_blank" rel="noopener">Reforma (suscripción necesaria)</a></em></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div>
<div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/tomahawk-al-carbon-con-mantequilla-de-chile-serrano/" class="ap_note_link" data-id="812771" data-slug="tomahawk-al-carbon-con-mantequilla-de-chile-serrano" data-video-id="hLdYHHlhPRE" data-author="Redacción Animal Político" data-home-sort="" title="Tomahawk al carbón con mantequilla de chile serrano" data-is-external="" data-is-especial="" data-type="video" data-home-title="Tomahawk al carbón con mantequilla de chile serrano ¡Ya se armó!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/Tomahawk-al-carbon-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="hLdYHHlhPRE" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/Tomahawk-al-carbon.jpg">
<div class="ap_player_button" data-id="hLdYHHlhPRE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Tomahawk al carbón con mantequilla de chile serrano ¡Ya se armó! </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/sobrevivir-a-la-pandemia-las-lecciones-de-tienditas-y-fonditas/" class="ap_note_link" data-id="810059" data-slug="sobrevivir-a-la-pandemia-las-lecciones-de-tienditas-y-fonditas" data-video-id="aCBtASE4fSY" data-author="Redacción Animal Político" data-home-sort="" title="Sobrevivir a la pandemia, las lecciones de tienditas y fonditas" data-is-external="" data-is-especial="" data-type="video" data-home-title="Sobrevivir a la pandemia, las lecciones de tienditas y fonditas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/20211019-AP-NOTA-FORO-TIENDITAS-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="aCBtASE4fSY" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/20211019-AP-NOTA-FORO-TIENDITAS-scaled.jpg">
<div class="ap_player_button" data-id="aCBtASE4fSY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Sobrevivir a la pandemia, las lecciones de tienditas y fonditas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/apoyos-para-la-ciencia-son-insuficientes-como-es-ser-un-becado-en-mexico/" class="ap_note_link" data-id="809099" data-slug="apoyos-para-la-ciencia-son-insuficientes-como-es-ser-un-becado-en-mexico" data-video-id="2jVzWFD5HDg" data-author="Redacción Animal Político" data-home-sort="" title="Apoyos para la ciencia son insuficientes: cómo es ser un becado en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="Apoyos para la ciencia son insuficientes: cómo es ser un becado en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/Apoyos-para-ciencia-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="2jVzWFD5HDg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/Apoyos-para-ciencia.jpg">
<div class="ap_player_button" data-id="2jVzWFD5HDg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Apoyos para la ciencia son insuficientes: cómo es ser un becado en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/la-aspirina-no-cura-covid-no-te-automediques/" class="ap_note_link" data-id="807503" data-slug="la-aspirina-no-cura-covid-no-te-automediques" data-video-id="Ir3VVksVgg4" data-author="Redacción Animal Político" data-home-sort="" title="La aspirina no cura COVID, no te automediques" data-is-external="" data-is-especial="" data-type="video" data-home-title="La aspirina no cura COVID, no te automediques ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/Aspirina-no-cura-covid-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Ir3VVksVgg4" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/Aspirina-no-cura-covid.jpg">
<div class="ap_player_button" data-id="Ir3VVksVgg4">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
La aspirina no cura COVID, no te automediques </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Diputados+aplazan+discusi%C3%B3n+de+reforma+energ%C3%A9tica+para+abril+de+2022+https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F11%2Fdiputados-aplazan-reforma-energetica-2022-parlamento-abierto%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F11%2Fdiputados-aplazan-reforma-energetica-2022-parlamento-abierto%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#2a15595f48404f495e176e435a5f5e4b4e4559014b5a464b504b44014e4359495f59430f69190f681944014e4f01584f4c4558474b014f444f584d0f69190f6b135e43494b015a4b584b014b48584346014e4f01181a18180f1968015a5845474f5e4f44017a4b58464b474f445e45016b48434f585e450c48454e5317425e5e5a590f196b0f186c0f186c5d5d5d044b4443474b465a4546435e434945044945470f186c181a181b0f186c1b1b0f186c4e435a5f5e4b4e4559074b5a464b504b4407584f4c4558474b074f444f584d4f5e43494b07181a1818075a4b58464b474f445e45074b48434f585e450f186c">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F11%2Fdiputados-aplazan-reforma-energetica-2022-parlamento-abierto%2F&via=pajaropolitico&text=Diputados+aplazan+discusi%C3%B3n+de+reforma+energ%C3%A9tica+para+abril+de+2022%3B+prometen+Parlamento+Abierto" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="813195">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2021%2F11%2Fdiputados-aplazan-reforma-energetica-2022-parlamento-abierto%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/elsabueso/nativos-no-protestan-australia-contra-vacunacion-video-es-brasil-antes-del-covid/" class="ap_note_link" data-id="813209" data-slug="nativos-no-protestan-australia-contra-vacunacion-video-es-brasil-antes-del-covid" data-video-id="" data-author="Brenda Torres" data-home-sort="" title="Nativos no protestan en Australia contra la vacunación, el video es de Brasil antes del COVID-19" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Nativos no protestan en Australia contra la vacunación, el video es de...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_home_unique_title ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_verdadmedias">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/desinformacion-nativos-vacunas-covid-300x160.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/desinformacion-nativos-vacunas-covid-456x243.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Nativos no protestan en Australia contra la vacunación, el video es de... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/11/covid-salud-casos-muertes-vacunas-3-noviembre/" class="ap_note_link" data-id="813192" data-slug="covid-salud-casos-muertes-vacunas-3-noviembre" data-video-id="" data-author="Redacción Animal Político" data-home-sort="18" title="Salud reporta 2,660 casos de COVID y 154 muertes; van 126 millones de vacunas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Salud reporta 2,660 casos de COVID y 154 muertes; van 126 millones de vacunas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_18">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/covid-salud-casos-muertes-vacunas-3-noviembre-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/covid-salud-casos-muertes-vacunas-3-noviembre-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Salud reporta 2,660 casos de COVID y 154 muertes; van 126 millones de vacunas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/11/dirigente-pan-tampoco-espera-ganar-2024-gobernador-aguascalientes/" class="ap_note_link" data-id="813165" data-slug="dirigente-pan-tampoco-espera-ganar-2024-gobernador-aguascalientes" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Dirigente del PAN tampoco espera triunfo en 2024, dice gobernador de Aguascalientes" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dirigente del PAN tampoco espera ganar en 2024: gobernador de Aguascalientes">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/gobernador_aguascalientes_pan_2022-300x164.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/gobernador_aguascalientes_pan_2022-456x249.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Dirigente del PAN tampoco espera ganar en 2024: gobernador de Aguascalientes </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/11/emilio-lozoya-audiencia-reclusorio-norte-sobornos-odebrecht/" target="_blank" class="ap_note_link" data-id="813009" data-slug="emilio-lozoya-audiencia-reclusorio-norte-sobornos-odebrecht" data-video-id="" data-author="Con información de Arturo Angel" data-home-sort="30" title="Lozoya al reclusorio: juez ordena prisión preventiva por riesgo de fuga" data-is-external="" data-is-especial="" data-type="post" data-home-title="Lozoya al reclusorio: juez ordena prisión preventiva por riesgo de fuga ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/cuartoscuro_617504_digital-e1585080945180-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/cuartoscuro_617504_digital-e1585080945180-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Lozoya al reclusorio: juez ordena prisión preventiva por riesgo de fuga </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/11/migrantes-muertos-tiroteo-amlo-inm-salud-chiapas-desmienten/" target="_blank" class="ap_note_link" data-id="813113" data-slug="migrantes-muertos-tiroteo-amlo-inm-salud-chiapas-desmienten" data-video-id="" data-author="Alberto Pradilla" data-home-sort="28" title="AMLO dice que hay 2 migrantes muertos por disparos de la Guardia Nacional; INM y Chiapas lo niegan" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO dice que hay 2 muertos por disparos de GN; INM y Chiapas lo niegan">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/migrantes-muertos-tiroteo-amlo-inm-salud-chiapas-desmienten-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/migrantes-muertos-tiroteo-amlo-inm-salud-chiapas-desmienten-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
AMLO dice que hay 2 muertos por disparos de GN; INM y Chiapas lo niegan </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/11/dirigente-pan-tampoco-espera-ganar-2024-gobernador-aguascalientes/" target="_blank" class="ap_note_link" data-id="813165" data-slug="dirigente-pan-tampoco-espera-ganar-2024-gobernador-aguascalientes" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="Dirigente del PAN tampoco espera triunfo en 2024, dice gobernador de Aguascalientes" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dirigente del PAN tampoco espera ganar en 2024: gobernador de Aguascalientes">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/gobernador_aguascalientes_pan_2022-300x164.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/gobernador_aguascalientes_pan_2022-456x249.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Dirigente del PAN tampoco espera ganar en 2024: gobernador de Aguascalientes </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="793717" data-title="&quot;Las consecuencias del cambio climático son irreversibles&quot;, alerta la ONU en el informe más completo hasta la fecha" data-url="https://www.animalpolitico.com/bbc/consecuencias-cambio-climatico-irreversibles-alerta-onu-informe/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/08/_119826144_hi048899716-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/_119826144_hi048899716.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">"Las consecuencias del cambio climático son irreversibles", alerta la ONU en el informe más completo hasta la fecha</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El calentamiento global provocado por los humanos ha causado daños irreparables a la Tierra que pueden empeorar en las próximas décadas, dicen los científicos en un informe histórico.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/08/_119826144_hi048899716-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/08/_119826144_hi048899716.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo  </a>
</strong>
</div>
<div class="ap_single_first_info_date">
9 de agosto, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%22Las+consecuencias+del+cambio+clim%C3%A1tico+son+irreversibles%22%2C+alerta+la+ONU++https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fconsecuencias-cambio-climatico-irreversibles-alerta-onu-informe%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fconsecuencias-cambio-climatico-irreversibles-alerta-onu-informe%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#2a15595f48404f495e170f1818664b5901494544594f495f4f4449434b59014e4f4601494b4748434501494643470f69190f6b1b5e43494501594544014358584f5c4f58594348464f590f18180f1869014b464f585e4b01464b0165647f014f44014f460143444c4558474f01470f69190f6b1b59014945475a464f5e4501424b595e4b01464b014c4f49424b0c48454e5317425e5e5a590f196b0f186c0f186c5d5d5d044b4443474b465a4546435e434945044945470f186c4848490f186c494544594f495f4f4449434b5907494b4748434507494643474b5e434945074358584f5c4f58594348464f59074b464f585e4b0745445f0743444c4558474f0f186c">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fconsecuencias-cambio-climatico-irreversibles-alerta-onu-informe%2F&via=pajaropolitico&text=%22Las+consecuencias+del+cambio+clim%C3%A1tico+son+irreversibles%22%2C+alerta+la+ONU+en+el+informe+m%C3%A1s+completo+hasta+la+fecha" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure>
<footer></footer>
</figure>
<p>&#8220;Una alerta roja para la humanidad&#8221;.</p>
<p>Así es como el secretario general de Naciones Unidas, <strong>António Guterres</strong>, describe las conclusiones de un histórico informe de la ONU publicado este lunes sobre el cambio climático, el más completo hasta la fecha.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>El Grupo Intergubernamental de Expertos sobre el Cambio Climático* (IPCC, por sus siglas en inglés) evaluó cómo el calentamiento global cambiará el mundo en las próximas décadas tras examinar más de 14 mil artículos científicos.</p>
<p>Según los científicos, las emisiones continuas de gases de efecto invernadero podrían quebrar un límite clave de la temperatura global en poco más de una década.</p>
<p>También creen que &#8220;no es posible descartar&#8221; una subida del nivel del mar que se acerque a los 2 metros a finales de este siglo.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Pero hay una nueva esperanza de que los recortes profundos en las emisiones puedan estabilizar el aumento de las temperaturas, agregan los expertos.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/F43C/production/_119842526_ipcc_human_influence-nc-spanish-2x-nc.png" alt="gráfico - calentamiento" width="1280" height="1014" /></p>
<footer>BBC</footer>
</figure>
<p>&#8220;Si unimos fuerzas ahora, podemos evitar una catástrofe climática. Pero, como deja claro el informe, <strong>no hay tiempo para demoras ni lugar para excusas</strong>&#8220;, dijo Guterres.</p>
<p>Este es el primero de una serie de estudios que el IPCC publicará en los próximos meses sobre cambio climático, y la primera revisión importante de esta amenaza medioambiental <strong>desde 2013</strong>.</p>
<hr />
<h2><strong>Datos básicos del informe del IPCC</strong></h2>
<ul>
<li>La temperatura media mundial fue 1,09 °C más alta entre 2011-2020 que entre 1850-1900.</li>
<li>Los últimos cinco años fueron los más calurosos registrados desde 1850.</li>
<li>La tasa reciente de aumento del nivel del mar casi se ha triplicado en comparación con 1901-1971.</li>
<li>La influencia humana es &#8220;muy probablemente&#8221; (90%) el principal impulsor del retroceso global de los glaciares desde la década de 1990 y la disminución del hielo marino del Ártico.</li>
<li>Es &#8220;prácticamente seguro&#8221; que las temperaturas extremas, incluidas las olas de calor, se han vuelto más frecuentes e intensas desde la década de 1950, mientras que los eventos fríos se han vuelto menos frecuentes y menos severos.</li>
</ul>
<hr />
<p>Los científicos dicen que &#8220;es inequívoco que la influencia humana ha calentado<strong> la atmósfera, los océanos y la tierra</strong>&#8220;.</p>
<p>&#8220;Es una constatación de hechos; es indiscutible que los humanos estamos calentando el planeta, no podemos estar más seguros&#8221;, dijo uno de los autores del informe, el profesor Ed Hawkins, de la Universidad de Reading, Reino Unido.</p>
<p>Petteri Taalas, secretario general de la Organización Meteorológica Mundial hizo una analogía deportiva: &#8220;Se podría decir que la atmósfera ha estado expuesta al dopaje, lo que significa que hemos comenzado a observar los extremos con más frecuencia que antes&#8221;.</p>
<p>Los autores del estudio dicen que, desde 1970, las temperaturas de la superficie global han aumentado <strong>más rápido que en cualquier otro período de 50 años durante los últimos 2,000.</strong></p>
<p>Este calentamiento &#8220;ya está afectando a muchos fenómenos meteorológicos y climáticos extremos en todas las regiones del mundo&#8221;, aseguran.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/79D9/production/_119839113_ee932ec3-6ed0-4547-a2f0-462adf867c86.jpg" alt="inundaciones" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Las recientes inundaciones en el centro de China provocaron muchas muertes &#8211; y son consecuencia del cambio climático.</figcaption></figure>
<p>Ya sean<strong> olas de calor</strong> como las experimentadas recientemente en Grecia y el oeste de América del Norte, o<strong> inundaciones </strong>como las de Alemania y China, &#8220;su atribución a la influencia humana se ha fortalecido&#8221; durante la última década.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-58012844?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Incendios forestales, domos de calor e inundaciones repentinas ¿qué está pasando con el planeta?</a></li>
</ul>
<h2><strong>Cambios irreversibles</strong></h2>
<p>El nuevo informe también deja en claro que el calentamiento que hemos experimentado hasta la fecha ha generado cambios en muchos de nuestros sistemas de soporte planetario que son irreversibles en escalas de tiempo <strong>de siglos a milenios.</strong></p>
<p>Los océanos seguirán calentándose y se volverán más ácidos. Los glaciares de montaña y polares continuarán derritiéndose durante décadas o siglos.</p>
<p>&#8220;Las consecuencias seguirán empeorando con cada calentamiento&#8221;, dijo el profesor Hawkins.</p>
<p>&#8220;Y para muchas de estas consecuencias, <strong>no hay vuelta atrás</strong>&#8220;.</p>
<p><img class="idt-cloud-graphic" src="https://ichef.bbci.co.uk/news/amp/idt2/470/3a2af83f-041b-4839-915f-812a5655d74f" alt="¿Podemos limitar el aumento de las temperaturas a 1,5 °C?. [ 1,1 °C es el aumento de temperatura global desde la época preindustrial, en grados Celsius. ],[ 2.400 miles de millones de toneladas de CO2 emitimos los humanos hasta ahora. ],[ 500 miles de millones más dejaría el 50% de posibilidades de permanecer por debajo de 1,5 °C. ],[ 40 miles de millones de toneladas CO2 emite la humanidad cada año. ], Source: Fuente: IPCC, Image: " /></p>
<p>En lo que respecta al aumento del nivel del mar, los científicos han modelado un rango probable de diferentes niveles de emisiones.</p>
<p>Sin embargo, no se puede descartar un aumento de alrededor de 2 metros para finales de este siglo, ni tampoco un aumento de 5 metros para 2150.</p>
<p>Tales resultados, aunque poco probables,<strong> amenazarían a muchos millones de personas más</strong> en las zonas costeras con inundaciones para el año 2100.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/7F0C/production/_119842523_average_rise_in_sea_levels-mundo_2x640-nc.png" alt="gráfico - aumento nivel del mar" width="1280" height="1000" /></p>
<footer>BBC</footer>
</figure>
<h2><strong>Altas temperaturas</strong></h2>
<p>Un aspecto clave del informe es la tasa esperada de aumento de las temperaturas y lo que significa para la humanidad.</p>
<p>Casi todas las naciones de la Tierra se adhirieron a los objetivos del acuerdo climático de París en 2015.</p>
<p>Ese pacto tiene como objetivo mantener<strong> el aumento de las temperaturas globales</strong> muy por debajo de los 2 °C en este siglo y continuar los esfuerzos para mantenerlo por debajo de los 1,5 °C.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/CA97/production/_119836815_hi069284827.jpg" alt="incendios en Grecia" width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>Los incendios forestales que han arrasado áreas de Grecia en los últimos días son otro ejemplo del daño que le estamos causando al planeta.</figcaption></figure>
<p>Según el informe, en todos los escenarios de emisiones considerados por los científicos, <strong>ambos objetivos se romperán este siglo</strong> a menos que se produzcan grandes recortes de emisiones de dióxido de carbono.</p>
<p>Los autores creen que se alcanzará <strong>1,5</strong><strong>°C en 2040 </strong>en todos los escenarios. Si las emisiones no se reducen drásticamente en los próximos años, puede suceder incluso antes.</p>
<p>Esto se predijo en un informe especial del IPCC en 2018 y este nuevo estudio lo confirma.</p>
<p>&#8220;Llegaremos al 1,5 °C. mucho antes . <strong>Ya lo </strong><strong>alcanzamos</strong><strong> en dos meses durante </strong><strong>El Niño en 2016</strong>&#8220;, dijo el profesor Malte Meinshausen, también autor del informe del IPCC, de la Universidad de Melbourne, en Australia.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-50147616?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Súper El Niño&#8221;, la peligrosa versión del fenómeno climático que se hace cada vez más frecuente en el Pacífico</a></li>
</ul>
<p>&#8220;La mejor estimación del informe es a mediados de 2034, pero la incertidumbre es enorme y varía entre ahora y nunca&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/1425C/production/_119842528_ipcc_berkeley_earth_land_and_ocean-nc-1.png" alt="gráfico - calentamiento" width="1280" height="916" /></p>
<footer>BBC</footer>
</figure>
<p>Las consecuencias de que las temperaturas globales aumenten más de 1,5 °C en años serían negativas para el planeta, que ya ha experimentado un rápido repunte en temperaturas extremas.</p>
<p><strong>&#8220;Veremos olas de calor </strong><strong>todavía</strong><strong> más intensas y frecuentes&#8221;</strong>, dijo Friederike Otto, de la Universidad de Oxford, Reino Unido, otra autora del informe.</p>
<p>&#8220;Y también veremos un aumento de fuertes lluvias a escala global y también de algunos tipos de sequías en algunas regiones del mundo&#8221;.</p>
<p>Carolina Vera, vicepresidenta del grupo de trabajo que produjo el documento, dijo: &#8220;El informe muestra claramente que ya estamos viviendo las consecuencias del cambio climático en todas partes. Pero experimentaremos <strong>más cambios simultáneos</strong> que aumentan con cada golpe adicional de calentamiento &#8220;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/CFAA/production/_119826135_tv069165859-1.jpg" alt="sequía" width="976" height="549" /></p>
<footer>Reuters</footer><figcaption>Los científicos pronostican que las sequías aumentarán.</figcaption></figure>
<h2><strong>Entonces, ¿qué puede hacerse?</strong></h2>
<p>Si bien este informe incide sobre las desventajas del calentamiento global, los científicos tienen más esperanzas de que si podemos reducir las emisiones globales a la mitad para 2030 y alcanzar<strong> cero </strong><strong>emisiones </strong><strong>net</strong><strong>as</strong><strong> a mediados de este siglo</strong>, podemos detener y posiblemente<strong> revertir</strong> el aumento de temperaturas.</p>
<p>Alcanzar el cero neto implica reducir las emisiones de gases de efecto invernadero tanto como sea posible utilizando tecnología limpia y luego enterrar las emisiones restantes mediante la captura y almacenamiento de carbono, o absorberlas plantando árboles.</p>
<p>&#8220;Antes se pensaba que podíamos aumentar las temperaturas incluso después del cero neto&#8221;, dijo otro coautor, el profesor Piers Forster de la Universidad de Leeds, Reino Unido.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/11B4C/production/_119842527_ipcc_bell_curv-nc.png" alt="gráfico - pequeño cambio" width="1000" height="620" /></p>
<footer>BBC</footer>
</figure>
<p>&#8220;Pero ahora esperamos que la naturaleza sea amable con nosotros y si somos capaces de alcanzar el cero neto, es de esperar <strong>que no aumentemos más la temperatura</strong><strong> global</strong>; y si somos capaces de lograr un cero neto de gases de efecto invernadero, deberíamos poder eventualmente revertir parte de ese aumento y lograr un enfriamiento&#8221;.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-54910579?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;No esperen que sólo los pueblos indígenas defendamos la Amazonía, es una lucha de todos&#8221;</a></li>
</ul>
<p>Pese a que las proyecciones futuras del calentamiento son más claras que nunca y muchos impactos simplemente no pueden evitarse, los autores no son fatalistas.</p>
<p>&#8220;Reducir el calentamiento global realmente minimiza la probabilidad de alcanzar estos puntos de inflexión&#8221;, dice la climatóloga Friederike Otto: <strong>&#8220;No estamos </strong><strong>sentenciados&#8221;</strong>.</p>
<p>Un punto de inflexión sería cuando parte del sistema climático de la Tierra sufra un cambio abrupto en respuesta al continuo calentamiento global.</p>
<p>Para los líderes políticos, el informe es otro en una larga lista de llamadas de atención de los científicos a los gobiernos. Pero dado que se acerca la cumbre climática global <strong>COP26</strong> de noviembre, esta vez tiene más peso.</p>
<hr />
<p><em>*</em><em>El </em><em>IPCC</em><em> es un organismo de la ONU creado en 1988 para evaluar la ciencia en torno al cambio climático.</em><em> Publicó su primer</em><em> informe de evaluación sobre el cambio climático en 1992. El sexto de </em><em>l</em><em>a serie se dividirá en cuatro volúmenes</em><em>; el de este lunes e</em><em>s el primero.</em></p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=hBN2H-E3KAc">https://www.youtube.com/watch?v=hBN2H-E3KAc</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div>
<div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/04/cabo-pulmo-cambio-climatico-riesgo-santuario-marino-mexico/" target="_blank" class="ap_note_link" data-id="762729" data-slug="cabo-pulmo-cambio-climatico-riesgo-santuario-marino-mexico" data-video-id="" data-author="Agustín del Castillo / Mongabay Latam" data-home-sort="" title="Cabo Pulmo: cambio climático y exceso de turistas ponen en riesgo santuario marino en México" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cabo Pulmo: cambio climático pone en riesgo santuario marino en México">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/04/cabo-pulmo-300x156.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/04/cabo-pulmo-456x238.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Cabo Pulmo: cambio climático pone en riesgo santuario marino en México </div>
<div class="ap_home_main_note_related_note_info_date">
3 de abril, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/03/amlo-biden-cooperar-migracion-pandemia-cambio-climatico/" target="_blank" class="ap_note_link" data-id="755020" data-slug="amlo-biden-cooperar-migracion-pandemia-cambio-climatico" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="AMLO y Biden acuerdan cooperar en migración, combate a la pandemia y cambio climático" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO y Biden acuerdan cooperar en migración, pandemia y cambio climático ">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/03/amlo-biden-cooperar-migracion-pandemia-cambio-climático-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/03/amlo-biden-cooperar-migracion-pandemia-cambio-climático-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>AMLO y Biden acuerdan cooperar en migración, pandemia y cambio climático </div>
<div class="ap_home_main_note_related_note_info_date">
1 de marzo, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/tomahawk-al-carbon-con-mantequilla-de-chile-serrano/" class="ap_note_link" data-id="812771" data-slug="tomahawk-al-carbon-con-mantequilla-de-chile-serrano" data-video-id="hLdYHHlhPRE" data-author="Redacción Animal Político" data-home-sort="" title="Tomahawk al carbón con mantequilla de chile serrano" data-is-external="" data-is-especial="" data-type="video" data-home-title="Tomahawk al carbón con mantequilla de chile serrano ¡Ya se armó!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/Tomahawk-al-carbon-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="hLdYHHlhPRE" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/Tomahawk-al-carbon.jpg">
<div class="ap_player_button" data-id="hLdYHHlhPRE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Tomahawk al carbón con mantequilla de chile serrano ¡Ya se armó! </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/sobrevivir-a-la-pandemia-las-lecciones-de-tienditas-y-fonditas/" class="ap_note_link" data-id="810059" data-slug="sobrevivir-a-la-pandemia-las-lecciones-de-tienditas-y-fonditas" data-video-id="aCBtASE4fSY" data-author="Redacción Animal Político" data-home-sort="" title="Sobrevivir a la pandemia, las lecciones de tienditas y fonditas" data-is-external="" data-is-especial="" data-type="video" data-home-title="Sobrevivir a la pandemia, las lecciones de tienditas y fonditas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/20211019-AP-NOTA-FORO-TIENDITAS-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="aCBtASE4fSY" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/20211019-AP-NOTA-FORO-TIENDITAS-scaled.jpg">
<div class="ap_player_button" data-id="aCBtASE4fSY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Sobrevivir a la pandemia, las lecciones de tienditas y fonditas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/apoyos-para-la-ciencia-son-insuficientes-como-es-ser-un-becado-en-mexico/" class="ap_note_link" data-id="809099" data-slug="apoyos-para-la-ciencia-son-insuficientes-como-es-ser-un-becado-en-mexico" data-video-id="2jVzWFD5HDg" data-author="Redacción Animal Político" data-home-sort="" title="Apoyos para la ciencia son insuficientes: cómo es ser un becado en México" data-is-external="" data-is-especial="" data-type="video" data-home-title="Apoyos para la ciencia son insuficientes: cómo es ser un becado en México">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/Apoyos-para-ciencia-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="2jVzWFD5HDg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/Apoyos-para-ciencia.jpg">
<div class="ap_player_button" data-id="2jVzWFD5HDg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Apoyos para la ciencia son insuficientes: cómo es ser un becado en México </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/la-aspirina-no-cura-covid-no-te-automediques/" class="ap_note_link" data-id="807503" data-slug="la-aspirina-no-cura-covid-no-te-automediques" data-video-id="Ir3VVksVgg4" data-author="Redacción Animal Político" data-home-sort="" title="La aspirina no cura COVID, no te automediques" data-is-external="" data-is-especial="" data-type="video" data-home-title="La aspirina no cura COVID, no te automediques ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/Aspirina-no-cura-covid-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Ir3VVksVgg4" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/Aspirina-no-cura-covid.jpg">
<div class="ap_player_button" data-id="Ir3VVksVgg4">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
La aspirina no cura COVID, no te automediques </div>
</div>
 </div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%22Las+consecuencias+del+cambio+clim%C3%A1tico+son+irreversibles%22%2C+alerta+la+ONU++https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fconsecuencias-cambio-climatico-irreversibles-alerta-onu-informe%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fconsecuencias-cambio-climatico-irreversibles-alerta-onu-informe%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abb3a4a4daf7e5bdf5f9f8e5f3f5e3f3f8f5fff7e5bdf2f3fabdf5f7fbf4fff9bdf5fafffbb3d5a5b3d7a7e2fff5f9bde5f9f8bdffe4e4f3e0f3e4e5fff4faf3e5b3a4a4b3a4d5bdf7faf3e4e2f7bdfaf7bdd9d8c3bdf3f8bdf3fabdfff8f0f9e4fbf3bdfbb3d5a5b3d7a7e5bdf5f9fbe6faf3e2f9bdfef7e5e2f7bdfaf7bdf0f3f5fef7b0f4f9f2efabfee2e2e6e5b3a5d7b3a4d0b3a4d0e1e1e1b8f7f8fffbf7fae6f9faffe2fff5f9b8f5f9fbb3a4d0f4f4f5b3a4d0f5f9f8e5f3f5e3f3f8f5fff7e5bbf5f7fbf4fff9bbf5fafffbf7e2fff5f9bbffe4e4f3e0f3e4e5fff4faf3e5bbf7faf3e4e2f7bbf9f8e3bbfff8f0f9e4fbf3b3a4d0">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fconsecuencias-cambio-climatico-irreversibles-alerta-onu-informe%2F&via=pajaropolitico&text=%22Las+consecuencias+del+cambio+clim%C3%A1tico+son+irreversibles%22%2C+alerta+la+ONU+en+el+informe+m%C3%A1s+completo+hasta+la+fecha" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="793717">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fconsecuencias-cambio-climatico-irreversibles-alerta-onu-informe%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/elsabueso/nativos-no-protestan-australia-contra-vacunacion-video-es-brasil-antes-del-covid/" class="ap_note_link" data-id="813209" data-slug="nativos-no-protestan-australia-contra-vacunacion-video-es-brasil-antes-del-covid" data-video-id="" data-author="Brenda Torres" data-home-sort="" title="Nativos no protestan en Australia contra la vacunación, el video es de Brasil antes del COVID-19" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Nativos no protestan en Australia contra la vacunación, el video es de...">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_elsabueso ap_with_partner_name ap_home_unique_title ap_is_sabueso ap_is_sabueso_show_type ap_sabueso_post_verdadmedias">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/desinformacion-nativos-vacunas-covid-300x160.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/desinformacion-nativos-vacunas-covid-456x243.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
El Sabueso </div>
<div class="ap_home_extra_data_title">
Nativos no protestan en Australia contra la vacunación, el video es de... </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/11/diputados-aplazan-reforma-energetica-2022-parlamento-abierto/" class="ap_note_link" data-id="813195" data-slug="diputados-aplazan-reforma-energetica-2022-parlamento-abierto" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Diputados aplazan discusión de reforma energética para abril de 2022; prometen Parlamento Abierto" data-is-external="" data-is-especial="" data-type="post" data-home-title="Diputados aplazan discusión de reforma energética para abril de 2022">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/reforma_energetica_2022_parlamento-300x167.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/reforma_energetica_2022_parlamento-456x255.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Diputados aplazan discusión de reforma energética para abril de 2022 </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2021/11/covid-salud-casos-muertes-vacunas-3-noviembre/" class="ap_note_link" data-id="813192" data-slug="covid-salud-casos-muertes-vacunas-3-noviembre" data-video-id="" data-author="Redacción Animal Político" data-home-sort="18" title="Salud reporta 2,660 casos de COVID y 154 muertes; van 126 millones de vacunas" data-is-external="" data-is-especial="" data-type="post" data-home-title="Salud reporta 2,660 casos de COVID y 154 muertes; van 126 millones de vacunas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_18">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/covid-salud-casos-muertes-vacunas-3-noviembre-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/covid-salud-casos-muertes-vacunas-3-noviembre-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Salud reporta 2,660 casos de COVID y 154 muertes; van 126 millones de vacunas </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/11/emilio-lozoya-audiencia-reclusorio-norte-sobornos-odebrecht/" target="_blank" class="ap_note_link" data-id="813009" data-slug="emilio-lozoya-audiencia-reclusorio-norte-sobornos-odebrecht" data-video-id="" data-author="Con información de Arturo Angel" data-home-sort="30" title="Lozoya al reclusorio: juez ordena prisión preventiva por riesgo de fuga" data-is-external="" data-is-especial="" data-type="post" data-home-title="Lozoya al reclusorio: juez ordena prisión preventiva por riesgo de fuga ">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/03/cuartoscuro_617504_digital-e1585080945180-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/03/cuartoscuro_617504_digital-e1585080945180-456x237.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Lozoya al reclusorio: juez ordena prisión preventiva por riesgo de fuga </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/11/diputados-aplazan-reforma-energetica-2022-parlamento-abierto/" target="_blank" class="ap_note_link" data-id="813195" data-slug="diputados-aplazan-reforma-energetica-2022-parlamento-abierto" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Diputados aplazan discusión de reforma energética para abril de 2022; prometen Parlamento Abierto" data-is-external="" data-is-especial="" data-type="post" data-home-title="Diputados aplazan discusión de reforma energética para abril de 2022">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/reforma_energetica_2022_parlamento-300x167.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/reforma_energetica_2022_parlamento-456x255.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Diputados aplazan discusión de reforma energética para abril de 2022 </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2021/11/migrantes-muertos-tiroteo-amlo-inm-salud-chiapas-desmienten/" target="_blank" class="ap_note_link" data-id="813113" data-slug="migrantes-muertos-tiroteo-amlo-inm-salud-chiapas-desmienten" data-video-id="" data-author="Alberto Pradilla" data-home-sort="28" title="AMLO dice que hay 2 migrantes muertos por disparos de la Guardia Nacional; INM y Chiapas lo niegan" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO dice que hay 2 muertos por disparos de GN; INM y Chiapas lo niegan">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/11/migrantes-muertos-tiroteo-amlo-inm-salud-chiapas-desmienten-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/11/migrantes-muertos-tiroteo-amlo-inm-salud-chiapas-desmienten-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
AMLO dice que hay 2 muertos por disparos de GN; INM y Chiapas lo niegan </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="813195" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.1' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script>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</script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a8af88f53735a5e","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2021.10.0","si":100}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a8af88f2aeb5a5e","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2021.10.0","si":100}'></script>
</body>
</html>
