
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Edomex: refuerzo a personal de Salud y segunda dosis a adolescentes</title>
<meta name="description" content="Del martes 4 al viernes 7 de enero se aplicará la vacuna de refuerzo al personal de Salud del sector público del Edomex." />
<link rel="canonical" href="https://www.animalpolitico.com/2022/01/edomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edomex: aplicarán refuerzo de vacuna al personal de Salud y segunda dosis a adolescentes de dos municipios" />
<meta property="og:description" content="Del martes 4 al viernes 7 de enero se aplicará la vacuna de refuerzo al personal de Salud del sector público del Edomex." />
<meta property="og:url" content="https://www.animalpolitico.com/2022/01/edomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2022-01-04T14:11:55+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_808625_digital.jpeg" />
<meta property="og:image:width" content="1848" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/824507" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=824507' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F01%2Fedomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F01%2Fedomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 824507;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>


<script type='text/javascript'>
      // func generica
  	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
		
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	  pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
	  adServer: 'googletag',
	  bidTimeout: 2e3
	});

	// request the bids for the four googletag slots
    apstag.fetchBids({
      slots:
      [
        {
		  slotID: 'div-gpt-ad-8828989-1',
		  slotName: '/22075143846/ap-home-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-2',
		  slotName: '/22075143846/ap-home-top-2',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-3',
		  slotName: '/22075143846/ap-home-box-middle-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-4',
		  slotName: '/22075143846/ap-home-box-middle-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-5',
		  slotName: '/22075143846/ap-home-box-middle-3',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-15',
		  slotName: '/48366775/AP2_Home_Box_4',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-16',
		  slotName: '/48366775/AP2_Home_Box_5',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-6',
		  slotName: '/22075143846/ap-home-box-middle-4',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-7',
		  slotName: '/22075143846/ap-home-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-8',
		  slotName: '/22075143846/ap-home-box-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-9',
		  slotName: '/22075143846/ap-home-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-1',
		  slotName: '/22075143846/ap-notas-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-2',
		  slotName: '/22075143846/ap-notas-content-p1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-3',
		  slotName: '/22075143846/ap-notas-content-p3',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-4',
		  slotName: '/22075143846/ap-notas-content-p6',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-5',
		  slotName: '/22075143846/ap-notas-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-6',
		  slotName: '/22075143846/ap-notas-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886985-3',
		  slotName: '/22075143846/ap-notas-separator',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        }
      ]
    }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();    
      });
    });
	
		
	</script>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-824507 single-format-standard ap_layout_default ap_post_edomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ffe7f580b6abb6aea7e7f586e4a0ada6bbffe7f580b7b0aee7f586" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1886984-1'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="824507" data-title="Edomex: aplicarán refuerzo de vacuna al personal de Salud y segunda dosis a adolescentes de dos municipios" data-url="https://www.animalpolitico.com/2022/01/edomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios/" class="ap_note ap_post_type_post ap_sort_23 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_808625_digital-300x208.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_808625_digital.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Edomex: aplicarán refuerzo de vacuna al personal de Salud y segunda dosis a adolescentes de dos municipios</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Del martes 4 al viernes 7 de enero se aplicará la vacuna de refuerzo al personal de Salud del sector público del Edomex. Además, se pondrá la segunda dosis a adolescentes de 15 a 17 años en dos municipios.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_808625_digital-300x208.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_808625_digital.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
4 de enero, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Edomex%3A+aplicar%C3%A1n+refuerzo+al+personal+de+Salud+y+segunda+dosis+a+adolescentes+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F01%2Fedomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F01%2Fedomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94eccdc6c4ccd18c9ae882c8d9c5c0cac8db8cea9a8ce898c782dbcccfdcccdbd3c682cdcc82dfc8cadcc7c882c8c582d9ccdbdac6c7c8c582cdcc82fac8c5dccd82d082dacccedcc7cdc882cdc6dac0da82c882c8cdc6c5ccdacaccc7ddccda82cdcc82cdc6da82c4dcc7c0cac0d9c0c6da8fcbc6cdd094c1ddddd9da8c9ae88c9bef8c9befdedede87c8c7c0c4c8c5d9c6c5c0ddc0cac687cac6c48c9bef9b999b9b8c9bef99988c9befcccdc6c4ccd184dbcccfdcccdbd3c684dfc8cadcc7c884d9ccdbdac6c7c8c584dac8c5dccd84dacccedcc7cdc884c8cdc6c5ccdacaccc7ddccda84c4dcc7c0cac0d9c0c6da8c9bef">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F01%2Fedomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios%2F&via=pajaropolitico&text=Edomex%3A+aplicar%C3%A1n+refuerzo+de+vacuna+al+personal+de+Salud+y+segunda+dosis+a+adolescentes+de+dos+municipios" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><span style="font-weight: 400">A partir de este martes inicia la aplicación <strong>de la dosis de refuerzo de la vacuna contra COVID-19 al personal de Salud</strong> <strong>del sector público</strong> del Estado de México, anunció el gobierno mexiquense.</span></p>
<p><span style="font-weight: 400"><strong>Del 4 al 7 de enero</strong> se aplicará la dosis de refuerzo a los trabajadores que hayan completado su esquema de inmunización hace más de seis meses y presenten su expediente de vacunación impreso.</span></p>
<p><span style="font-weight: 400">Habrá 57 módulos para este propósito, ubicados en distintas Unidades del Instituto de Salud del Estado de México, Servicio de Urgencias del Estado de México, Cruz Roja, Hospitales del IMSS, Hospitales del ISSSTE y Hospitales ISSEMYM.</span></p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p><em>Te puede interesar: <a target="_blank" href="https://www.animalpolitico.com/2021/12/refuerzo-vacuna-covid-maestros-comenzara-inicio-2022-salud/">Maestros recibirán refuerzo de vacuna COVID a inicios del 2022: Salud</a></em></p>
<p><span style="font-weight: 400">El gobierno del estado explicó que, de acuerdo con el protocolo autorizado por autoridades de Salud federales, se aplicará una dosis de refuerzo <strong>con la vacuna AstraZeneca</strong>.</span></p>
<p><span style="font-weight: 400">El calendario y las sedes son las siguientes:</span></p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p><img loading="lazy" class="aligncenter wp-image-824508 size-full" src="https://www.animalpolitico.com/wp-content/uploads/2022/01/first.png" alt="" width="672" height="542" srcset="https://www.animalpolitico.com/wp-content/uploads/2022/01/first.png 672w, https://www.animalpolitico.com/wp-content/uploads/2022/01/first-300x242.png 300w, https://www.animalpolitico.com/wp-content/uploads/2022/01/first-429x346.png 429w" sizes="(max-width: 672px) 100vw, 672px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-824510 size-full" src="https://www.animalpolitico.com/wp-content/uploads/2022/01/second.png" alt="" width="673" height="536" srcset="https://www.animalpolitico.com/wp-content/uploads/2022/01/second.png 673w, https://www.animalpolitico.com/wp-content/uploads/2022/01/second-300x239.png 300w, https://www.animalpolitico.com/wp-content/uploads/2022/01/second-434x346.png 434w" sizes="(max-width: 673px) 100vw, 673px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-824511 size-full" src="https://www.animalpolitico.com/wp-content/uploads/2022/01/third.png" alt="" width="675" height="406" srcset="https://www.animalpolitico.com/wp-content/uploads/2022/01/third.png 675w, https://www.animalpolitico.com/wp-content/uploads/2022/01/third-300x180.png 300w, https://www.animalpolitico.com/wp-content/uploads/2022/01/third-456x274.png 456w" sizes="(max-width: 675px) 100vw, 675px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-824509 size-full" src="https://www.animalpolitico.com/wp-content/uploads/2022/01/last.png" alt="" width="674" height="562" srcset="https://www.animalpolitico.com/wp-content/uploads/2022/01/last.png 674w, https://www.animalpolitico.com/wp-content/uploads/2022/01/last-300x250.png 300w, https://www.animalpolitico.com/wp-content/uploads/2022/01/last-415x346.png 415w" sizes="(max-width: 674px) 100vw, 674px" /></p>
<h2><b>Segunda dosis a adolescentes</b></h2>
<p><span style="font-weight: 400">El gobierno mexiquense también informó que del miércoles 5 al viernes 7 de enero se realizará la aplicación de la segunda dosis para menores de <strong>15 a 17 años en los municipios de Tecámac y Huehuetoca.</strong></span></p>
<p><span style="font-weight: 400">En estas jornadas ya podrán vacunarse, en primera dosis, aquellos jóvenes nacidos en 2007 que cumplan 15 años durante 2022. Deberán presentar una identificación –ya sea CURP o Acta de nacimiento–, el expediente impreso del sitio ‘</span><a target="_blank" href="https://mivacuna.salud.gob.mx/index.php"><span style="font-weight: 400">Mi Vacuna’</span></a><span style="font-weight: 400"> y un comprobante de domicilio del municipio en donde vayan a inmunizarse.</span></p>
<p><span style="font-weight: 400">Además, en estas mismas fechas se vacunará con segunda dosis a los <strong>menores de 12 a 17 años con alguna comorbilidad</strong> o factor de riesgo y a mayores de edad rezagados, que no se han inmunizado o no han podido completar su esquema.</span></p>
<p><span style="font-weight: 400">Las jornadas se llevarán a cabo en un horario de 9:00 a 17:00 horas, de acuerdo con el siguiente calendario:</span></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-824512" src="https://www.animalpolitico.com/wp-content/uploads/2022/01/2022-01-04-4.png" alt="" width="1054" height="106" srcset="https://www.animalpolitico.com/wp-content/uploads/2022/01/2022-01-04-4.png 1054w, https://www.animalpolitico.com/wp-content/uploads/2022/01/2022-01-04-4-300x30.png 300w, https://www.animalpolitico.com/wp-content/uploads/2022/01/2022-01-04-4-456x46.png 456w, https://www.animalpolitico.com/wp-content/uploads/2022/01/2022-01-04-4-768x77.png 768w" sizes="(max-width: 1054px) 100vw, 1054px" /></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div>

<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
    "appId": "animalpolitico.com",
    "format": "screen",
    "style": "impact",
    "onNoAd": function(){}
});
(function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>
<div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/12/omicron-miedo-personal-salud-vacunacion/" target="_blank" class="ap_note_link" data-id="822865" data-slug="omicron-miedo-personal-salud-vacunacion" data-video-id="" data-author="Andrea Vega" data-home-sort="" title="A un año de la vacunación, ómicron hace que vuelva el miedo y la incertidumbre en personal de salud" data-is-external="" data-is-especial="" data-type="post" data-home-title="A un año de la vacunación, ómicron regresa el miedo en personal de salud">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/omicron-miedo-personal-salud-vacunacion-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/omicron-miedo-personal-salud-vacunacion-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>A un año de la vacunación, ómicron regresa el miedo en personal de salud </div>
<div class="ap_home_main_note_related_note_info_date">
23 de diciembre, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/del-metro-a-ayudantes-oficiales-de-los-reyes-magos/" class="ap_note_link" data-id="823937" data-slug="del-metro-a-ayudantes-oficiales-de-los-reyes-magos" data-video-id="wW-0DOdWM9c" data-author="Redacción Animal Político" data-home-sort="" title="Del Metro a ayudantes oficiales de los Reyes Magos" data-is-external="" data-is-especial="" data-type="video" data-home-title="Del Metro a ayudantes oficiales de los Reyes Magos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/PERROS-MAGOS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="wW-0DOdWM9c" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/PERROS-MAGOS.jpg">
<div class="ap_player_button" data-id="wW-0DOdWM9c">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Del Metro a ayudantes oficiales de los Reyes Magos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-romeritos-lo-mejor-de-la-cena-navidena/" class="ap_note_link" data-id="822129" data-slug="receta-de-romeritos-lo-mejor-de-la-cena-navidena" data-video-id="2zzz9HTa83w" data-author="Redacción Animal Político" data-home-sort="" title="Receta de romeritos ¡lo mejor de la cena navideña!" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de romeritos ¡lo mejor de la cena navideña!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/Card-_RECETAS_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="2zzz9HTa83w" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/Card-_RECETAS_AP.jpg">
<div class="ap_player_button" data-id="2zzz9HTa83w">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de romeritos ¡lo mejor de la cena navideña! </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/aumento-de-la-inflacion-en-mexico-que-es-y-como-te-afecta/" class="ap_note_link" data-id="821723" data-slug="aumento-de-la-inflacion-en-mexico-que-es-y-como-te-afecta" data-video-id="QtRxAghqmQA" data-author="Redacción Animal Político" data-home-sort="" title="Aumento de la Inflación en México: qué es y cómo te afecta" data-is-external="" data-is-especial="" data-type="video" data-home-title="Aumento de la Inflación en México: qué es y cómo te afecta">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/Inflacion-en-Mexico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="QtRxAghqmQA" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/Inflacion-en-Mexico.jpg">
<div class="ap_player_button" data-id="QtRxAghqmQA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Aumento de la Inflación en México: qué es y cómo te afecta </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/si-andres-manuel-no-va-a-las-fosas-las-fosas-van-a-el/" class="ap_note_link" data-id="821185" data-slug="si-andres-manuel-no-va-a-las-fosas-las-fosas-van-a-el" data-video-id="u9Bq4RAlVGI" data-author="Redacción Animal Político" data-home-sort="" title="“Si Andrés Manuel no va a las fosas, las fosas van a él”" data-is-external="" data-is-especial="" data-type="video" data-home-title="“Si Andrés Manuel no va a las fosas, las fosas van a él”">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/FOSAS-EN-PALACIO-NACIONAL_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="u9Bq4RAlVGI" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/FOSAS-EN-PALACIO-NACIONAL_1.jpg">
<div class="ap_player_button" data-id="u9Bq4RAlVGI">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
“Si Andrés Manuel no va a las fosas, las fosas van a él” </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Edomex%3A+aplicar%C3%A1n+refuerzo+al+personal+de+Salud+y+segunda+dosis+a+adolescentes+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F01%2Fedomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F01%2Fedomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#06397573646c6365723b4362696b637e2335472d67766a6f656774234535234737682d7463607363747c692d62632d7067657368672d676a2d766374756968676a2d62632d55676a73622d7f2d756361736862672d6269756f752d672d6762696a63756563687263752d62632d6269752d6b73686f656f766f6975206469627f3b6e727276752335472334402334407171712867686f6b676a76696a6f726f65692865696b2334403436343423344036372334406362696b637e2b7463607363747c692b7067657368672b766374756968676a2b75676a73622b756361736862672b6762696a63756563687263752b6b73686f656f766f6975233440">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F01%2Fedomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios%2F&via=pajaropolitico&text=Edomex%3A+aplicar%C3%A1n+refuerzo+de+vacuna+al+personal+de+Salud+y+segunda+dosis+a+adolescentes+de+dos+municipios" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="824507">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F01%2Fedomex-refuerzo-vacuna-personal-salud-segunda-adolescentes-municipios%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/01/pvem-pt-rompen-alianza-morena-aguascalientes/" class="ap_note_link" data-id="824571" data-slug="pvem-pt-rompen-alianza-morena-aguascalientes" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="PVEM y PT rompen alianza con Morena en Aguascalientes" data-is-external="" data-is-especial="" data-type="post" data-home-title="PVEM y PT rompen alianza con Morena en Aguascalientes ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_842544_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_842544_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
PVEM y PT rompen alianza con Morena en Aguascalientes </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/01/eu-registra-mas-de-un-millon-de-casos-de-covid-en-un-dia-un-record-mundial/" class="ap_note_link" data-id="824557" data-slug="eu-registra-mas-de-un-millon-de-casos-de-covid-en-un-dia-un-record-mundial" data-video-id="" data-author="AFP" data-home-sort="19" title="EU registra más de un millón de casos de COVID en un día, un récord mundial" data-is-external="" data-is-especial="" data-type="post" data-home-title="EU registra más de un millón de casos de COVID en un día">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_19 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/COVID-contagios-EU-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/COVID-contagios-EU-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
EU registra más de un millón de casos de COVID en un día </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/01/nuevos-modulos-pruebas-covid-plazas-comerciales-cdmx/" class="ap_note_link" data-id="824545" data-slug="nuevos-modulos-pruebas-covid-plazas-comerciales-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Pruebas COVID: Abren módulos en plazas comerciales y amplían horarios en centros de salud de CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Buscas hacerte una prueba COVID? Abren nuevos módulos en plazas comerciales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/pruebas_covid-300x194.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/pruebas_covid-456x295.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
¿Buscas hacerte una prueba COVID? Abren nuevos módulos en plazas comerciales </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/01/indesol-programa-violencia-mujeres-bienestar/" target="_blank" class="ap_note_link" data-id="824483" data-slug="indesol-programa-violencia-mujeres-bienestar" data-video-id="" data-author="Nayeli Roldán" data-home-sort="31" title="Eliminan Indesol y su principal programa de atención a mujeres víctimas de violencia pasará a Conavim" data-is-external="" data-is-especial="" data-type="post" data-home-title="Eliminar Indesol: principal programa contra violencia de género pasa a Conavim">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/indesol-programa-violencia-mujeres-bienestar-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/indesol-programa-violencia-mujeres-bienestar-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Eliminar Indesol: principal programa contra violencia de género pasa a Conavim </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/01/pruebas-covid-mexico-demanda-cuarta-ola/" target="_blank" class="ap_note_link" data-id="824492" data-slug="pruebas-covid-mexico-demanda-cuarta-ola" data-video-id="" data-author="Andrea Vega" data-home-sort="30" title="Pocas pruebas COVID en México y mucha demanda ante cuarta ola de contagios" data-is-external="" data-is-especial="" data-type="post" data-home-title="Pocas pruebas COVID en México y mucha demanda ante cuarta ola de contagios">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/pruebas-covid-mexico-demanda-cuarta-ola-300x159.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/pruebas-covid-mexico-demanda-cuarta-ola-456x241.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Pocas pruebas COVID en México y mucha demanda ante cuarta ola de contagios </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/elsabueso/cuarta-ola-covid-sintomas-omicron/" target="_blank" class="ap_note_link" data-id="824479" data-slug="cuarta-ola-covid-sintomas-omicron" data-video-id="" data-author="Samedi Aguirre y Tiare Sandoval" data-home-sort="29" title="Cuarta ola COVID en México: qué síntomas se asocian con ómicron y cómo actuar ante un posible caso" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Qué síntomas se asocian con ómicron y cómo actuar ante un posible caso">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_851418_digital-300x201.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_851418_digital-456x305.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Qué síntomas se asocian con ómicron y cómo actuar ante un posible caso </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="807659" data-title="'Mi mamá va a morir el domingo a las 7 de la mañana. Y está feliz': el testimonio de muerte digna en Colombia" data-url="https://www.animalpolitico.com/bbc/eutanasia-testimonio-muerte-digna-colombia/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/_120816879_0ab7c3eb-f4f5-4c46-861e-15221c479e62-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/_120816879_0ab7c3eb-f4f5-4c46-861e-15221c479e62.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">'Mi mamá va a morir el domingo a las 7 de la mañana. Y está feliz': el testimonio de muerte digna en Colombia</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Martha Sepúlveda es la primera paciente en Colombia que accederá a la eutanasia sin tener una enfermedad terminal. Federico, su único hijo, cuenta en un conmovedor relato por qué ayudó a su madre a cumplir su último deseo.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/10/_120816879_0ab7c3eb-f4f5-4c46-861e-15221c479e62-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/_120816879_0ab7c3eb-f4f5-4c46-861e-15221c479e62.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
9 de octubre, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Mi+mam%C3%A1+va+a+morir+el+domingo.+Y+est%C3%A1+feliz%3A+testimonio+eutanasia+en+Colombia+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feutanasia-testimonio-muerte-digna-colombia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feutanasia-testimonio-muerte-digna-colombia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6dec9ccb692d0969a96deb8c8debacad08d9ad09ad09694899289d09e97d09f949692959c94d09ad0979a88d0ccd09f9ed0979ad0969adeb8c8deb9ca9a959ad5d0a2d09e888fdeb8c8debacad09d9e979281dec9ccdec8bad09e97d08f9e888f929694959294d09f9ed0968e9e898f9ed09f929c959ad09e95d0b89497949699929add99949f82c6938f8f8b88dec8badec9bddec9bd8c8c8cd59a9592969a978b9497928f929894d5989496dec9bd999998dec9bd9e8e8f9a959a88929ad68f9e888f929694959294d6968e9e898f9ed69f929c959ad6989497949699929adec9bd">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feutanasia-testimonio-muerte-digna-colombia%2F&via=pajaropolitico&text=%27Mi+mam%C3%A1+va+a+morir+el+domingo+a+las+7+de+la+ma%C3%B1ana.+Y+est%C3%A1+feliz%27%3A+el+testimonio+de+muerte+digna+en+Colombia" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Martha Sepúlveda está feliz porque pondrá fin a su vida el domingo 10 de octubre a las 7 de la mañana.</p>
<p>Se ríe frente a las cámaras comiendo patacón con guacamole y tomando cerveza en un restaurante de Medellín, a pesar de que se enfrentará a la muerte.</p>
<p>Está feliz precisamente porque logró que la justicia le diera la autorización para someterse a una eutanasia.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>En Colombia la eutanasia <strong>fue despenalizada en 1997, pero solo se convirtió en ley en 2015</strong>. En julio pasado, la Corte Constitucional del país extendió el derecho a una muerte digna a quienes padezcan &#8220;un intenso sufrimiento físico o psíquico&#8221; por causa de una lesión o enfermedad incurable,</p>
<p>Y el de Martha Sepúlveda es el primer caso en que se autoriza una eutanasia en un paciente que no tiene una enfermedad terminal.</p>
<p>Según la agencia EFE, que cita al Ministerio de Salud, en el país se han realizado <strong>94 procedimientos de eutanasia </strong>desde abril de 2015 hasta el 8 de mayo de 2020</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Para Martha, desde que fue diagnosticada con esclerosis lateral amiotrófica (ELA), una enfermedad grave e incurable, su vida se había transformado en un tormento.</p>
<p>Como sabía que la suya iba a ser una <strong>muerte lenta y dolorosa </strong>que se extendería por varios años, el futuro le parecía desgarrador.</p>
<p>Hasta que un día le dijo a Federico, <strong>su único hijo </strong>de 22 años, que quería luchar por conseguir su eutanasia.</p>
<p>Los médicos no le dieron muchas esperanzas porque una de las condiciones establecidas por la legislación colombiana para acceder al procedimiento, es que la expectativa de vida del paciente sea inferior a seis meses.</p>
<p>En el caso de Martha, la agonía podía prolongarse al menos por tres años más. Sin embargo, ella dio la batalla judicial hasta que finalmente logró su objetivo.</p>
<p>Paradójicamente, conseguir la muerte, le devolvió la vida.</p>
<p><strong>&#8220;</strong><strong>Mi mamá está tranquila y feliz desde que le dijeron que podía morir</strong> porque su vida era literalmente un infierno&#8221;, cuenta su hijo en diálogo con BBC Mundo.</p>
<p>Y así se le ve, contenta porque va a morir.</p>
<p>&#8220;Tengo buena suerte&#8221;, dice en su última entrevista televisiva con Caracol TV. &#8220;Me río más, duermo más tranquila&#8221;.</p>
<p>&#8220;Soy una persona católica, me considero muy, muy creyente. Pero <strong>Dios no me quiere ver sufrir a mi</strong>&#8220;.</p>
<p>&#8220;Con una esclerosis lateral en el estado que la tengo, lo mejor que me puede pasar es que me vaya a descansar&#8221;.</p>
<p>Este es el testimonio de su hijo, Federico Redondo Sepúlveda, contado a BBC Mundo en primera persona.</p>
<hr />
<p>A mi mamá le diagnosticaron la esclerosis lateral amiotrófica a fines de 2018.</p>
<p>Ella lo tomó de una manera bastante particular. Su reacción fue reírse. Dijo &#8220;vea, tengo esta enfermedad y me muero en tres años&#8221;. Pero lo dijo de manera muy jocosa, muy divertida, haciendo bromas.</p>
<p>Mi mamá siempre ha sido una persona muy abierta a la muerte. Ella siempre ha dicho &#8220;yo no tengo miedo a partir, sino a la forma en la que voy a partir&#8221;, que es precisamente por lo que buscó que le reconocieran <strong>el derecho a una muerte digna.</strong></p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/5DF0/production/_120884042_50000e75-d06f-4bf5-b0aa-63af279f1052.jpg" alt="Martha Sepúlveda" width="976" height="549" /></p>
<footer>Martha Sepúlveda</footer>
</figure>
<p>Ella no concebía la vida postrada en una cama. El final de la esclerosis lateral amiotrófica es sin poder hablar, sin poder tragar&#8230; es algo sumamente doloroso e indigno para ella.</p>
<p>Se tomó muy olímpicamente el diagnóstico. Posteriormente ya empezó a perder fuerza en las piernas, a requerir apoyo para caminar en distancias más o menos largas. <strong>Ya luego requería apoyo para todo tipo de caminatas</strong> incluso dentro de la casa.</p>
<p>Y a principios de este año empezó a requerir apoyo para ir al baño. Después, había que bañarla, había que vestirla. En ocasiones se le dificultaba comer o cepillarse porque las manos estaban perdiendo demasiada fuerza.</p>
<p>Lo peor para ella es ver cómo se deterioraba a tal punto que no puede ser independiente para lo más básico de las actividades cotidianas.</p>
<p>Un día ella me dijo: &#8220;Sería tan bueno que yo pudiera solicitar la eutanasia&#8221;. Y pues <strong>yo no lo tomé como muy en serio</strong>.</p>
<p>Pero cuando me dijo que quería hacerlo, yo estuve en negación por unos días. Yo decía, &#8220;no, mi mamá no, todavía no&#8221;. Le decía, <strong>&#8220;mami, por favor no&#8221;</strong>.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/0094/production/_120884100_7fe71a7c-7aba-46da-9e5e-627a964589d3.jpg" alt="Martha Sepúlveda" width="549" height="549" /></p>
<footer>Martha Sepúlveda</footer><figcaption>Martha y su hijo Federico.</figcaption></figure>
<p>Yo me considero una persona muy liberal, pensaba que el derecho a la eutanasia es un derecho que hay que proteger, pero nunca lo vi como algo cercano.</p>
<p>Pero ya luego, concientizándome un poco de la condición precaria en la que ella estaba, y de su desespero, y de la indignidad en la que estaba, yo dije: &#8220;<strong>Creo que demuestro más mi amor si la apoyo en esta decisión que ella tomó</strong>&#8220;.</p>
<p>Yo sí necesito a mi mamá y quiero que esté conmigo en cualquier condición. Pero en ese caso solo estaría pensando en mí, en mis necesidades.</p>
<p>Llevamos 22 años juntos. Mi vida giraba alrededor de ella y la de ella alrededor mío. Luego de su partida, <strong>yo tendré que inventarme otra vida</strong>. Por eso fue tan difícil al principio.</p>
<p>Cuando yo la cuidaba tenía sentimientos encontrados. Por un lado me gustaba, porque sentía que le estaba regresando a mi mamá de alguna forma, todo el apoyo y todo lo que ha hecho por mí a lo largo de la vida.</p>
<p>Pero también pensaba en lo que ella me decía. Me decía: &#8220;Hijo, esto no es vida, esto no es digno&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/4EB4/production/_120884102_ca89cb5d-188f-423b-8c69-91bb0c92e9d9.jpg" alt="Martha Sepúlveda" width="976" height="549" /></p>
<footer>Martha Sepúlveda</footer>
</figure>
<p>Claramente yo estoy triste. Claramente estoy ansioso, claramente estoy&#8230; de alguna forma desesperado. Sería muy raro que no lo estuviera.</p>
<p>Pero también de alguna manera me reconforta el hecho de que mi mamá haya podido terminar su vida de la forma que ella quería.</p>
<p><strong>El día y la hora que ella quería.</strong></p>
<p>Desde muy joven dijo que nunca quería estar postrada en una cama, absolutamente dependiente en todo momento.</p>
<p>Nosotros coincidimos en que <strong>vivir es decidir </strong>y desde que la esclerosis empezó a condicionar físicamente a mi mamá, ella ya no puede decidir por sí misma.</p>
<p>Muchas personas se sorprenden porque la ven muy tranquila y muy feliz.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/FA30/production/_120884046_703f232e-d3e5-4739-8ff8-65b9975e8a81.jpg" alt="Martha Sepúlveda" width="549" height="549" /></p>
<footer>Martha Sepúlveda</footer>
</figure>
<p>Mi mamá está tranquila y feliz desde que le dijeron que podía morir porque su vida era literalmente un infierno. Ella antes no era así. Antes estaba desesperada, triste y con pocas esperanzas de cara al futuro.</p>
<p>Pero ahora, <strong>mi mamá va a morir el domingo a las 7 de la mañana. Y está feliz</strong>. Está feliz desde que sabe que le van a aplicar el procedimiento eutanásico.</p>
<p>El domingo se va a hacer una cremación, se va a celebrar una eucaristía y&#8230; y ya, porque básicamente eso es lo que quiere.</p>
<p>La voy a extrañar mucho. Yo creo que no hay nada que no vaya a extrañar porque nada volverá a ser lo mismo. Nada.</p>
<p>Desde su sonrisa y su berraquera y su buena actitud ante lo bueno y lo malo de la vida&#8230; hasta sus regaños.</p>
<p>Todo me hará falta.</p>
<hr />
<p><em>Recuerda que puedes recibir notificaciones de BBC News Mundo. Descarga nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="http://vid.io/xqOx">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete! </a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=ZdWiKvBoZeA">https://www.youtube.com/watch?v=ZdWiKvBoZeA</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div>

<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
    "appId": "animalpolitico.com",
    "format": "screen",
    "style": "impact",
    "onNoAd": function(){}
});
(function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>
<div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2016/09/belgica-primer-pais-eutanasia/" target="_blank" class="ap_note_link" data-id="408357" data-slug="belgica-primer-pais-eutanasia" data-video-id="" data-author="BBC Mundo" data-home-sort="" title="Bélgica se convierte en el primer país en practicar la eutanasia a un menor" data-is-external="" data-is-especial="" data-type="post" data-home-title="Bélgica se convierte en el primer país en practicar la eutanasia a un menor">
 <div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2016/09/91277972_gettyimages-481515643-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2016/09/91277972_gettyimages-481515643-456x256.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Bélgica se convierte en el primer país en practicar la eutanasia a un menor </div>
<div class="ap_home_main_note_related_note_info_date">
17 de septiembre, 2016 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2016/12/eutanasia-atleta-paralimpica/" target="_blank" class="ap_note_link" data-id="419312" data-slug="eutanasia-atleta-paralimpica" data-video-id="" data-author="Eleanor Oldroyd (BBC Radio 5)" data-home-sort="" title="El conmovedor testimonio de Marieke, la atleta paralímpica que firmó los papeles de su eutanasia" data-is-external="" data-is-especial="" data-type="post" data-home-title="El conmovedor testimonio de Marieke, la atleta paralímpica que firmó los...">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2016/12/Eutanasia-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2016/12/Eutanasia-456x256.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>El conmovedor testimonio de Marieke, la atleta paralímpica que firmó los... </div>
<div class="ap_home_main_note_related_note_info_date">
18 de diciembre, 2016 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/del-metro-a-ayudantes-oficiales-de-los-reyes-magos/" class="ap_note_link" data-id="823937" data-slug="del-metro-a-ayudantes-oficiales-de-los-reyes-magos" data-video-id="wW-0DOdWM9c" data-author="Redacción Animal Político" data-home-sort="" title="Del Metro a ayudantes oficiales de los Reyes Magos" data-is-external="" data-is-especial="" data-type="video" data-home-title="Del Metro a ayudantes oficiales de los Reyes Magos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/PERROS-MAGOS-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="wW-0DOdWM9c" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/PERROS-MAGOS.jpg">
<div class="ap_player_button" data-id="wW-0DOdWM9c">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Del Metro a ayudantes oficiales de los Reyes Magos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/receta-de-romeritos-lo-mejor-de-la-cena-navidena/" class="ap_note_link" data-id="822129" data-slug="receta-de-romeritos-lo-mejor-de-la-cena-navidena" data-video-id="2zzz9HTa83w" data-author="Redacción Animal Político" data-home-sort="" title="Receta de romeritos ¡lo mejor de la cena navideña!" data-is-external="" data-is-especial="" data-type="video" data-home-title="Receta de romeritos ¡lo mejor de la cena navideña!">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/Card-_RECETAS_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="2zzz9HTa83w" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/Card-_RECETAS_AP.jpg">
<div class="ap_player_button" data-id="2zzz9HTa83w">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Receta de romeritos ¡lo mejor de la cena navideña! </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/aumento-de-la-inflacion-en-mexico-que-es-y-como-te-afecta/" class="ap_note_link" data-id="821723" data-slug="aumento-de-la-inflacion-en-mexico-que-es-y-como-te-afecta" data-video-id="QtRxAghqmQA" data-author="Redacción Animal Político" data-home-sort="" title="Aumento de la Inflación en México: qué es y cómo te afecta" data-is-external="" data-is-especial="" data-type="video" data-home-title="Aumento de la Inflación en México: qué es y cómo te afecta">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/Inflacion-en-Mexico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="QtRxAghqmQA" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/Inflacion-en-Mexico.jpg">
<div class="ap_player_button" data-id="QtRxAghqmQA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Aumento de la Inflación en México: qué es y cómo te afecta </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/si-andres-manuel-no-va-a-las-fosas-las-fosas-van-a-el/" class="ap_note_link" data-id="821185" data-slug="si-andres-manuel-no-va-a-las-fosas-las-fosas-van-a-el" data-video-id="u9Bq4RAlVGI" data-author="Redacción Animal Político" data-home-sort="" title="“Si Andrés Manuel no va a las fosas, las fosas van a él”" data-is-external="" data-is-especial="" data-type="video" data-home-title="“Si Andrés Manuel no va a las fosas, las fosas van a él”">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/FOSAS-EN-PALACIO-NACIONAL_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="u9Bq4RAlVGI" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/FOSAS-EN-PALACIO-NACIONAL_1.jpg">
<div class="ap_player_button" data-id="u9Bq4RAlVGI">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
“Si Andrés Manuel no va a las fosas, las fosas van a él” </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Mi+mam%C3%A1+va+a+morir+el+domingo.+Y+est%C3%A1+feliz%3A+testimonio+eutanasia+en+Colombia+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feutanasia-testimonio-muerte-digna-colombia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feutanasia-testimonio-muerte-digna-colombia%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#1d226e687f77787e6920382f2a507436707c70385e2e385c2c366b7c367c3670726f746f3678713679727074737a72367c36717c6e362a36797836717c36707c385e2e385f2c7c737c33364436786e69385e2e385c2c367b78717467382f2a382e5c3678713669786e69747072737472367978367068786f69783679747a737c367873365e727172707f747c3b7f727964207569696d6e382e5c382f5b382f5b6a6a6a337c7374707c716d72717469747e72337e7270382f5b7f7f7e382f5b7868697c737c6e747c3069786e69747072737472307068786f69783079747a737c307e727172707f747c382f5b">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feutanasia-testimonio-muerte-digna-colombia%2F&via=pajaropolitico&text=%27Mi+mam%C3%A1+va+a+morir+el+domingo+a+las+7+de+la+ma%C3%B1ana.+Y+est%C3%A1+feliz%27%3A+el+testimonio+de+muerte+digna+en+Colombia" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="807659">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Feutanasia-testimonio-muerte-digna-colombia%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/01/pvem-pt-rompen-alianza-morena-aguascalientes/" class="ap_note_link" data-id="824571" data-slug="pvem-pt-rompen-alianza-morena-aguascalientes" data-video-id="" data-author="Redacción Animal Político" data-home-sort="25" title="PVEM y PT rompen alianza con Morena en Aguascalientes" data-is-external="" data-is-especial="" data-type="post" data-home-title="PVEM y PT rompen alianza con Morena en Aguascalientes ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_25 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_842544_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_842544_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
PVEM y PT rompen alianza con Morena en Aguascalientes </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/01/eu-registra-mas-de-un-millon-de-casos-de-covid-en-un-dia-un-record-mundial/" class="ap_note_link" data-id="824557" data-slug="eu-registra-mas-de-un-millon-de-casos-de-covid-en-un-dia-un-record-mundial" data-video-id="" data-author="AFP" data-home-sort="19" title="EU registra más de un millón de casos de COVID en un día, un récord mundial" data-is-external="" data-is-especial="" data-type="post" data-home-title="EU registra más de un millón de casos de COVID en un día">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_19 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/COVID-contagios-EU-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/COVID-contagios-EU-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
EU registra más de un millón de casos de COVID en un día </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/01/nuevos-modulos-pruebas-covid-plazas-comerciales-cdmx/" class="ap_note_link" data-id="824545" data-slug="nuevos-modulos-pruebas-covid-plazas-comerciales-cdmx" data-video-id="" data-author="Redacción Animal Político" data-home-sort="26" title="Pruebas COVID: Abren módulos en plazas comerciales y amplían horarios en centros de salud de CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="¿Buscas hacerte una prueba COVID? Abren nuevos módulos en plazas comerciales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_26 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/pruebas_covid-300x194.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/pruebas_covid-456x295.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
¿Buscas hacerte una prueba COVID? Abren nuevos módulos en plazas comerciales </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/01/indesol-programa-violencia-mujeres-bienestar/" target="_blank" class="ap_note_link" data-id="824483" data-slug="indesol-programa-violencia-mujeres-bienestar" data-video-id="" data-author="Nayeli Roldán" data-home-sort="31" title="Eliminan Indesol y su principal programa de atención a mujeres víctimas de violencia pasará a Conavim" data-is-external="" data-is-especial="" data-type="post" data-home-title="Eliminar Indesol: principal programa contra violencia de género pasa a Conavim">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/indesol-programa-violencia-mujeres-bienestar-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/indesol-programa-violencia-mujeres-bienestar-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Eliminar Indesol: principal programa contra violencia de género pasa a Conavim </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/01/pruebas-covid-mexico-demanda-cuarta-ola/" target="_blank" class="ap_note_link" data-id="824492" data-slug="pruebas-covid-mexico-demanda-cuarta-ola" data-video-id="" data-author="Andrea Vega" data-home-sort="30" title="Pocas pruebas COVID en México y mucha demanda ante cuarta ola de contagios" data-is-external="" data-is-especial="" data-type="post" data-home-title="Pocas pruebas COVID en México y mucha demanda ante cuarta ola de contagios">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/pruebas-covid-mexico-demanda-cuarta-ola-300x159.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/pruebas-covid-mexico-demanda-cuarta-ola-456x241.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Pocas pruebas COVID en México y mucha demanda ante cuarta ola de contagios </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/elsabueso/cuarta-ola-covid-sintomas-omicron/" target="_blank" class="ap_note_link" data-id="824479" data-slug="cuarta-ola-covid-sintomas-omicron" data-video-id="" data-author="Samedi Aguirre y Tiare Sandoval" data-home-sort="29" title="Cuarta ola COVID en México: qué síntomas se asocian con ómicron y cómo actuar ante un posible caso" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Qué síntomas se asocian con ómicron y cómo actuar ante un posible caso">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_851418_digital-300x201.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/cuartoscuro_851418_digital-456x305.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Qué síntomas se asocian con ómicron y cómo actuar ante un posible caso </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="824507" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>
<script type="text/javascript">
  console.log('Is singular', '');
  window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '5602-1632-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.2' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script>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</script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c862c4a8a9c57e8","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
