
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Dalila Sarabia';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Así llegó la ivermectina a enfermos de COVID-19 en la CDMX</title>
<meta name="description" content="Tras las críticas por haber suministrado medicamentos no avalados ni autorizados, la Secretaría de Salud informó que éstos se dejaron de entregar en septiembre de 2021." />
<link rel="canonical" href="https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Así llegó la ivermectina a enfermos de COVID-19 en la CDMX" />
<meta property="og:description" content="Tras las críticas por haber suministrado medicamentos no avalados ni autorizados, la Secretaría de Salud informó que éstos se dejaron de entregar en septiembre de 2021." />
<meta property="og:url" content="https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2022-02-07T13:15:38+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Dalila Sarabia" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Político","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Político"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Político","description":"El portal de noticias más leído de México","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.animalpolitico.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx.jpg","width":960,"height":540,"caption":"Así llegó la ivermectina a enfermos de COVID-19 en la CDMX"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/#webpage","url":"https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/","name":"Así llegó la ivermectina a enfermos de COVID-19 en la CDMX","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/#primaryimage"},"datePublished":"2022-02-07T13:15:38+00:00","dateModified":"2022-02-07T13:15:38+00:00","description":"Tras las críticas por haber suministrado medicamentos no avalados ni autorizados, la Secretaría de Salud informó que éstos se dejaron de entregar en septiembre de 2021.","breadcrumb":{"@id":"https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/"]}]},{"@type":"BreadcrumbList","@id":"https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.animalpolitico.com/"},{"@type":"ListItem","position":2,"name":"Así llegó la ivermectina a enfermos de COVID-19 en la CDMX"}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/1a91ffa02cddcea122661dcf856440dd"},"headline":"Así llegó la ivermectina a enfermos de COVID-19 en la CDMX","datePublished":"2022-02-07T13:15:38+00:00","dateModified":"2022-02-07T13:15:38+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/#webpage"},"wordCount":1061,"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx.jpg","keywords":["atención COVID CDMX","CDMX","covid","enfermos covid","ivermectina"],"articleSection":["Animal Politico","Expediente Animal","Nacional"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/1a91ffa02cddcea122661dcf856440dd","name":"Dalila Sarabia","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/a4b7aff43864294bbcda46dfc27e899e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a4b7aff43864294bbcda46dfc27e899e?s=96&d=mm&r=g","caption":"Dalila Sarabia"},"url":"https://www.animalpolitico.com/author/dalilaanimalpolitico-com/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/831013" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=831013' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F02%2Fasi-llego-ivermectina-enfermos-covid-cdmx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F02%2Fasi-llego-ivermectina-enfermos-covid-cdmx%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 831013;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Dalila Sarabia'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>



<script type='text/javascript'>
      // func generica
  	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
		
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	  pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
	  adServer: 'googletag',
	  bidTimeout: 2e3
	});

	// request the bids for the four googletag slots
    apstag.fetchBids({
      slots:
      [
        {
		  slotID: 'div-gpt-ad-8828989-1',
		  slotName: '/22075143846/ap-home-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-2',
		  slotName: '/22075143846/ap-home-top-2',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-3',
		  slotName: '/22075143846/ap-home-box-middle-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-4',
		  slotName: '/22075143846/ap-home-box-middle-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-5',
		  slotName: '/22075143846/ap-home-box-middle-3',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-15',
		  slotName: '/48366775/AP2_Home_Box_4',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-16',
		  slotName: '/48366775/AP2_Home_Box_5',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-6',
		  slotName: '/22075143846/ap-home-box-middle-4',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-7',
		  slotName: '/22075143846/ap-home-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-8',
		  slotName: '/22075143846/ap-home-box-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-9',
		  slotName: '/22075143846/ap-home-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-1',
		  slotName: '/22075143846/ap-notas-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-2',
		  slotName: '/22075143846/ap-notas-content-p1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-3',
		  slotName: '/22075143846/ap-notas-content-p3',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-4',
		  slotName: '/22075143846/ap-notas-content-p6',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-5',
		  slotName: '/22075143846/ap-notas-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-6',
		  slotName: '/22075143846/ap-notas-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886985-3',
		  slotName: '/22075143846/ap-notas-separator',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        }
      ]
    }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();    
      });
    });
	
		
	</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-831013 single-format-standard ap_layout_default ap_post_asi-llego-ivermectina-enfermos-covid-cdmx animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
 Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#437c303621292620377e667401372a372f2666740765212c273a7e66740136312f667407" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1886984-1'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="831013" data-title="Así llegó la ivermectina a enfermos de COVID-19 en la CDMX" data-url="https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/" class="ap_note ap_post_type_post ap_sort_30 ap_is_first ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Así llegó la ivermectina a enfermos de COVID-19 en la CDMX</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Tras las críticas por haber suministrado medicamentos no avalados ni autorizados para el tratamiento de COVID y por los cuales el Gobierno de la CDMX pagó 29 millones de pesos, la Secretaría de Salud informó que éstos se dejaron de entregar en septiembre de 2021.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Cuartoscuro</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/dalilaanimalpolitico-com/" target="_blank">
Dalila Sarabia </a>
</strong>
<div class="ap_single_first_info_author_tw">
<div class="ap_single_first_info_author_tw_tw">
<a href="https://twitter.com/Dalila_Sarabia" target="_blank">
<em>@</em>Dalila_Sarabia </a>
</div>
</div>
</div>
<div class="ap_single_first_info_date">
7 de febrero, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=As%C3%AD+lleg%C3%B3+la+ivermectina+a+enfermos+de+COVID-19+en+la+CDMX+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F02%2Fasi-llego-ivermectina-enfermos-covid-cdmx%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F02%2Fasi-llego-ivermectina-enfermos-covid-cdmx%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#526d212730383731266f1321771161771316793e3e3735771161771061793e33793b2437203f3731263b3c33793379373c3437203f3d2179363779111d041b167f636b79373c793e337911161f0a74303d362b6f3a262622217761137760147760142525257c333c3b3f333e223d3e3b263b313d7c313d3f77601460626060776014626077601433213b7f3e3e37353d7f3b2437203f3731263b3c337f373c3437203f3d217f313d243b367f31363f2a776014">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F02%2Fasi-llego-ivermectina-enfermos-covid-cdmx%2F&via=pajaropolitico&text=As%C3%AD+lleg%C3%B3+la+ivermectina+a+enfermos+de+COVID-19+en+la+CDMX" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Sin tener aún del todo claro el origen del <a target="_blank" href="https://www.animalpolitico.com/archivo/?busqueda=COVID">COVID-19</a> y ante la desinformación que rápidamente se propagaba, autoridades en el campo de la salud comenzaron a pronunciarse en contra del uso de ciertos <strong>medicamentos para tratar a los contagiados</strong> con el virus. No había evidencia científica contundente y su uso podría resultar contraproducente.</p>
<p>La <strong>Organización Panamericana de la Salud</strong> (OPS) fue una de las primeras en hacerlo, y en junio de 2020 informó que había compilado una base de datos con evidencia de posibles terapias para el COVID-19, mismas que se habían realizado entre enero y mayo de 2020, para revisarlas y evaluarlas. Se trató de análisis hechos in vitro (laboratorio) e in vivo (clínicos).</p>
<p>La revisión concluyó que los estudios sobre<a target="_blank" href="https://www.animalpolitico.com/archivo/?busqueda=Ivermectina"> ivermectina</a> tenían un alto riesgo de sesgo, muy poca certeza de evidencia y que la evidencia existente era “insuficiente para llegar a una conclusión sobre sus beneficios y sus daños”.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>“La ivermectina se está usando incorrectamente para el tratamiento del COVID-19, sin ninguna evidencia científica de su eficacia y seguridad para el tratamiento de esta enfermedad”, informó la OPS en su comunicación oficial la cual fue compartida por el subsecretario de salud federal, <strong>Hugo López-Gatell </strong>en su cuenta de Twitter.</p>
<p>Tres meses después, el 2 de septiembre de 2020, en el informe diario de la situación COVID-19 en el país, Ricardo Cortés, director general de promoción de la salud de la Secretaría de Salud federal, compartió con la población la lista de medicamentos que no se debían utilizar para un cuadro compatible de COVID-19.</p>
<p>“Hidroxicloroquina, ivermectina, tocilizumab y remdesivir. Si aún queda algún protocolo de investigación con estos medicamentos, bajo ese protocolo de investigación se puede utilizar siempre y cuando a la persona se le mencione que está bajo un protocolo de investigación con este tratamiento y la persona o los familiares acepten participar en el protocolo de investigación”, subrayó Cortés.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p><em>Lee: <a target="_blank" href="https://www.animalpolitico.com/elsabueso/atendieron-pacientes-covid-ivermectina-cdmx/">Difunden medios públicos información falsa sobre uso de Ivermectina en pacientes con COVID de CDMX</a></em></p>
<p>A pesar de estos dos llamados, el <strong>Gobierno de la CDMX</strong> hizo la primera compra de ivermectina y azitromicina. Pagó 12 millones 090 mil pesos por 93 mil cajas de cada uno de estos fármacos.</p>
<p>El 22 de enero de 2021, en conferencia de prensa, la secretaria de Salud de la CDMX, <strong>Oliva López Arellano</strong>, informó que la dependencia a su cargo y un grupo de expertos del Instituto Nacional de Nutrición, del IMSS y de la Secretaría de Educación Ciencia y Tecnología local, luego de valorar la evidencia internacional, habían dado luz verde para administrar un conjunto de medicamentos para pacientes ambulatorios y hospitalarios.</p>
<p>Aunque ese día la estrategia se anunció formalmente, la realidad es que estos fármacos se comenzaron a distribuir desde casi un mes antes. El 28 de diciembre de 2020.</p>
<p>“La Secretaría de Salud de la Ciudad ha identificado que hay bastante evidencia para, justamente –con este grupo de expertos–, para utilizar en personas positivas a COVID-19 (…) aún cuando no tengan síntomas -son positivas- la administración de algunos medicamentos, como es el caso de <a target="_blank" href="https://www.animalpolitico.com/2021/01/cdmx-usan-ivermectina-azitromicina-tratar-pacientes-covid/">ivermectina</a> y azitromicina”, dijo la funcionaria en aquella rueda de prensa.</p>
<p>Agregó que esa decisión se fundamentaba en 29 estudios que mostraban la utilidad, principalmente, de la ivermectina en etapas tempranas. Doce de ellos tenían evidencia positiva en profilaxis (prevención) y 14 estudios con evidencia como tratamiento para casos moderados. Incluso, la funcionaria dio a conocer los primeros resultados en los pacientes tratados con estos fármacos.</p>
<p>“Con esta evidencia lo que se ha hecho es que a las personas que resultan positivas en alguno de los 230 puntos de tamizaje, toma de muestras de la Ciudad, se han entregado tratamientos estandarizados, se han entregado ya para este momento 50 mil 747 tratamientos; 27 mil pacientes han recibido seguimiento por Locatel&#8221;.</p>
<p>Incluso, compartió los primeros resultados.</p>
<p>“Aquí tenemos los datos donde 11 personas que no recibieron tratamiento terminaron hospitalizadas contra tres que sí lo recibieron (…) 508 personas que no recibieron tratamiento presentaron complicaciones y requirieron atención versus 189 que sí lo recibieron”, informó López Arellano el 22 de enero de 2021.</p>
<p>La ivermectina, continuó, <strong>ha tenido efectos positivos para detener la replicación del virus</strong>, pues los estudios a nivel internacional mostraban que disminuye la carga viral y tiene una importante seguridad en términos de efectos negativos.</p>
<p>“En los quiscos y en los macro quioscos y en los Centros de Salud, quien entrega este medicamento y da las indicaciones es un médico de la Secretaría de Salud que está plenamente calificado y capacitado para esta prescripción y, de todos modos, siempre recomendamos el seguimiento con Locatel para recibir atención remota o acercarse a alguna de las unidades de salud”, detalló.</p>
<p><em>Lee: <a target="_blank" href="https://www.animalpolitico.com/2022/02/salud-cdmx-niega-haber-experimento-invermectina-pacientes-covid-soporte-cientifico/">Salud CDMX niega haber experimentado con ivermectina en pacientes COVID; “hay soporte científico”, dice</a></em></p>
<p>Además, por el momento de<strong> emergencia sanitaria</strong> que se vivía, pues la CDMX atravesaba la segunda ola de contagios, informó que, dado que los sistemas de salud estaban trabajando de manera unificada, se habían coordinado con el IMSS para tener un tratamiento estandarizado ambulatorio.</p>
<p>“En sus módulos de atención respiratoria IMSS también están aplicando esta medicación para los casos, como ya señalaba, los casos positivos, independientemente de si tienen alguna sintomatología”.</p>
<p>Estrategia que hay que subrayar se mantuvo en el IMSS al menos hasta enero de este 2022 como pudo confirmar <em>Animal Político.</em></p>
<p>Tras las críticas por haber suministrado medicamentos no avalados ni autorizados para el tratamiento de COVID-19 y por los cuales el <strong>Gobierno de la CDMX</strong> pagó 29 millones de pesos, la Secretaría de Salud (Sedesa) informó que éstos se dejaron de entregar en septiembre de 2021, una vez que su homónima federal publicara el 2 de agosto la <strong>Guía Clínica para el Tratamiento de Covid-19.</strong></p>
<p><em>Lee: <a target="_blank" href="https://www.animalpolitico.com/2021/01/cdmx-usan-ivermectina-azitromicina-tratar-pacientes-covid/">Dan en CDMX ivermectina a pacientes COVID, pese a dudas de médicos e instituciones sobre su uso</a></em></p>
<p>De acuerdo con información oficial obtenida a través de una solicitud de transparencia, los servicios de salud de la CDMX entregaron 196 mil 432 kits que contenían ivermectina.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/02/gobierno-cdmx-gasto-tratamiento-covid-ivermectina/" target="_blank" class="ap_note_link" data-id="829806" data-slug="gobierno-cdmx-gasto-tratamiento-covid-ivermectina" data-video-id="" data-author="Dalila Sarabia" data-home-sort="" title="Gobierno de la CDMX gastó 29 mdp en tratamiento con ivermectina no autorizado contra COVID" data-is-external="" data-is-especial="" data-type="post" data-home-title="CDMX gastó 29 mdp en tratamiento con ivermectina no autorizado contra COVID">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/gobierno-cdmx-gasto-tratamiento-covid-ivermectina-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/gobierno-cdmx-gasto-tratamiento-covid-ivermectina-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>CDMX gastó 29 mdp en tratamiento con ivermectina no autorizado contra COVID </div>
<div class="ap_home_main_note_related_note_info_date">
1 de febrero, 2022 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/02/eliminan-documento-cdmx-ivermectina-covid/" target="_blank" class="ap_note_link" data-id="830674" data-slug="eliminan-documento-cdmx-ivermectina-covid" data-video-id="" data-author="Dalila Sarabia" data-home-sort="4" title="Eliminan artículo con el que CDMX defendió entrega de ivermectina; es poco ético y autoritario: gobierno capitalino" data-is-external="" data-is-especial="" data-type="post" data-home-title="Eliminan documento con el que CDMX defendió la entrega de ivermectina ">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/eliminan-documento-cdmx-ivermectina-covid-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/eliminan-documento-cdmx-ivermectina-covid-456x239.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Eliminan documento con el que CDMX defendió la entrega de ivermectina </div>
<div class="ap_home_main_note_related_note_info_date">
4 de febrero, 2022 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/como-leer-un-oximetro/" class="ap_note_link" data-id="830481" data-slug="como-leer-un-oximetro" data-video-id="YA24uQZpEUs" data-author="Redacción Animal Político" data-home-sort="" title="¿Cómo leer un oxímetro?" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Cómo leer un oxímetro?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/oxímetro-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="YA24uQZpEUs" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/oxímetro.jpg">
<div class="ap_player_button" data-id="YA24uQZpEUs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Cómo leer un oxímetro? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/panama-rechaza-a-pedro-salmeron-y-amlo-lo-defiende/" class="ap_note_link" data-id="829994" data-slug="panama-rechaza-a-pedro-salmeron-y-amlo-lo-defiende" data-video-id="Mi1iqE23WdY" data-author="Redacción Animal Político" data-home-sort="" title="Panamá rechaza a Pedro Salmerón y AMLO lo defiende" data-is-external="" data-is-especial="" data-type="video" data-home-title="Panamá rechaza a Pedro Salmerón y AMLO lo defiende">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/SAMERON_CARD-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Mi1iqE23WdY" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/SAMERON_CARD-1.jpg">
<div class="ap_player_button" data-id="Mi1iqE23WdY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Panamá rechaza a Pedro Salmerón y AMLO lo defiende </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/tamales-de-rajas-con-queso-para-la-candelaria/" class="ap_note_link" data-id="829767" data-slug="tamales-de-rajas-con-queso-para-la-candelaria" data-video-id="Tjqo3JTYlH8" data-author="Redacción Animal Político" data-home-sort="" title="Tamales de rajas con queso para la Candelaria" data-is-external="" data-is-especial="" data-type="video" data-home-title="Tamales de rajas con queso para la Candelaria">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/TAMALES-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Tjqo3JTYlH8" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/TAMALES-card-politico.jpg">
<div class="ap_player_button" data-id="Tjqo3JTYlH8">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Tamales de rajas con queso para la Candelaria </div>
 </div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/ano-nuevo-chino-2022-como-recibirlo-tradiciones-y-que-animal-llega/" class="ap_note_link" data-id="829770" data-slug="ano-nuevo-chino-2022-como-recibirlo-tradiciones-y-que-animal-llega" data-video-id="0L0cuJz6Oy8" data-author="Redacción Animal Político" data-home-sort="" title="Año Nuevo Chino 2022: cómo recibirlo, tradiciones y qué animal llega" data-is-external="" data-is-especial="" data-type="video" data-home-title="Año Nuevo Chino 2022: cómo recibirlo, tradiciones y qué animal llega">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/AMX-cards-Político-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="0L0cuJz6Oy8" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/AMX-cards-Político.jpg">
<div class="ap_player_button" data-id="0L0cuJz6Oy8">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Año Nuevo Chino 2022: cómo recibirlo, tradiciones y qué animal llega </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=As%C3%AD+lleg%C3%B3+la+ivermectina+a+enfermos+de+COVID-19+en+la+CDMX+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F02%2Fasi-llego-ivermectina-enfermos-covid-cdmx%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F02%2Fasi-llego-ivermectina-enfermos-covid-cdmx%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#6a55191f08000f091e572b194f29594f2b2e4106060f0d4f29594f285941060b41031c0f18070f091e03040b410b410f040c0f18070519410e0f4129253c232e475b53410f0441060b41292e27324c08050e1357021e1e1a194f592b4f582c4f582c1d1d1d440b0403070b061a0506031e030905440905074f582c585a58584f582c5a584f582c0b19034706060f0d0547031c0f18070f091e03040b470f040c0f180705194709051c030e47090e07124f582c">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F02%2Fasi-llego-ivermectina-enfermos-covid-cdmx%2F&via=pajaropolitico&text=As%C3%AD+lleg%C3%B3+la+ivermectina+a+enfermos+de+COVID-19+en+la+CDMX" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="831013">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F02%2Fasi-llego-ivermectina-enfermos-covid-cdmx%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/02/bloque-conservador-confrontarnos-amlo-critica-medios/" class="ap_note_link" data-id="831034" data-slug="bloque-conservador-confrontarnos-amlo-critica-medios" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="&quot;Si hay un bloque conservador, tenemos que confrontarnos”: AMLO refuerza crítica contra medios" data-is-external="" data-is-especial="" data-type="post" data-home-title="‘Tenemos que confrontarnos’: AMLO refuerza crítica contra medios">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/cuartoscuro_857158_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/cuartoscuro_857158_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
‘Tenemos que confrontarnos’: AMLO refuerza crítica contra medios </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/02/mexico-areas-marinas-protegidas-solo-en-papel/" class="ap_note_link" data-id="830990" data-slug="mexico-areas-marinas-protegidas-solo-en-papel" data-video-id="" data-author="Mongabay Latam" data-home-sort="28" title="México: ¿áreas marinas protegidas sólo en el papel?" data-is-external="" data-is-especial="" data-type="post" data-home-title="México: ¿áreas marinas protegidas sólo en el papel?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/areas_marinas_protegidas_mexico-300x153.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/areas_marinas_protegidas_mexico-456x232.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México: ¿áreas marinas protegidas sólo en el papel? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/02/casos-presuntos-nexos-scherer-abogados-cruz-azul-gomez-mont/" class="ap_note_link" data-id="830985" data-slug="casos-presuntos-nexos-scherer-abogados-cruz-azul-gomez-mont" data-video-id="" data-author="Arturo Angel" data-home-sort="29" title="De Cruz Azul a Gómez Mont: los casos bajo sospecha por presuntos nexos entre Scherer y abogados" data-is-external="" data-is-especial="" data-type="post" data-home-title="De Cruz Azul a Gómez Mont: casos con presuntos nexos de Scherer y abogados">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/casos_nexos_scherer_abogados-300x170.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/casos_nexos_scherer_abogados-456x259.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
De Cruz Azul a Gómez Mont: casos con presuntos nexos de Scherer y abogados </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/02/casos-presuntos-nexos-scherer-abogados-cruz-azul-gomez-mont/" target="_blank" class="ap_note_link" data-id="830985" data-slug="casos-presuntos-nexos-scherer-abogados-cruz-azul-gomez-mont" data-video-id="" data-author="Arturo Angel" data-home-sort="29" title="De Cruz Azul a Gómez Mont: los casos bajo sospecha por presuntos nexos entre Scherer y abogados" data-is-external="" data-is-especial="" data-type="post" data-home-title="De Cruz Azul a Gómez Mont: casos con presuntos nexos de Scherer y abogados">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/casos_nexos_scherer_abogados-300x170.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/casos_nexos_scherer_abogados-456x259.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
De Cruz Azul a Gómez Mont: casos con presuntos nexos de Scherer y abogados </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/02/mexico-areas-marinas-protegidas-solo-en-papel/" target="_blank" class="ap_note_link" data-id="830990" data-slug="mexico-areas-marinas-protegidas-solo-en-papel" data-video-id="" data-author="Mongabay Latam" data-home-sort="28" title="México: ¿áreas marinas protegidas sólo en el papel?" data-is-external="" data-is-especial="" data-type="post" data-home-title="México: ¿áreas marinas protegidas sólo en el papel?">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/areas_marinas_protegidas_mexico-300x153.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/areas_marinas_protegidas_mexico-456x232.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México: ¿áreas marinas protegidas sólo en el papel? </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/elsabueso/atendieron-pacientes-covid-ivermectina-cdmx/" target="_blank" class="ap_note_link" data-id="830961" data-slug="atendieron-pacientes-covid-ivermectina-cdmx" data-video-id="" data-author="Tiare Sandoval" data-home-sort="27" title="Difunden medios públicos información falsa sobre uso de Ivermectina en pacientes con COVID de CDMX" data-is-external="" data-is-especial="" data-type="elsabueso" data-home-title="Difunden medios públicos datos falsos sobre uso de Ivermectina en CDMX">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/cdmx_ivermectina_pacientes_covid-300x167.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/cdmx_ivermectina_pacientes_covid-456x254.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Difunden medios públicos datos falsos sobre uso de Ivermectina en CDMX </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="821029" data-title="COVID: ‘Muchos de los que ingresan contagiados están sin vacunar y piden una dosis, pero ya es muy tarde’" data-url="https://www.animalpolitico.com/bbc/covid-ingresan-contagiados-estan-sin-vacunar-piden-dosis-pero-ya-es-muy-tarde/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/_122027476_jenny_2-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/_122027476_jenny_2.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">COVID: ‘Muchos de los que ingresan contagiados están sin vacunar y piden una dosis, pero ya es muy tarde’</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Muchos pacientes de COVID en uno de los hospitales más grandes de Inglaterra no están vacunados y piden que se les suministre la dosis cuando llegan.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2021/12/_122027476_jenny_2-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/_122027476_jenny_2.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
13 de diciembre, 2021 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=COVID%3A+Contagiados+est%C3%A1n+sin+vacuna+y+piden+una+dosis%2C+pero+%E2%80%98ya+es+muy...+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-ingresan-contagiados-estan-sin-vacunar-piden-dosis-pero-ya-es-muy-tarde%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-ingresan-contagiados-estan-sin-vacunar-piden-dosis-pero-ya-es-muy-tarde%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e19f938a9598f9ef9df7f999eef9e4ecf9e5e491a9bfb4b3aff7b8b9f7b0b3aff7ada9b9f7b5b2bbaeb9afbdb2f7bfb3b2a8bdbbb5bdb8b3aff7b9afa8f99feff99dedb2f7afb5b2f7aabdbfa9b2bdaef7a5f7acb5b8b9b2f7a9b2bdf7b8b3afb5aff9ee9ff7acb9aeb3f7a5bdf7b9aff7b1a9a5f7a8bdaeb8b9f999eef9e4ecf9e5e5fabeb3b8a5e1b4a8a8acaff9ef9df9ee9af9ee9aabababf2bdb2b5b1bdb0acb3b0b5a8b5bfb3f2bfb3b1f9ee9abebebff9ee9abfb3aab5b8f1b5b2bbaeb9afbdb2f1bfb3b2a8bdbbb5bdb8b3aff1b9afa8bdb2f1afb5b2f1aabdbfa9b2bdaef1acb5b8b9b2f1b8b3afb5aff1acb9aeb3f1a5bdf1b9aff1b1a9a5f1a8bdaeb8b9f9ee9a">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-ingresan-contagiados-estan-sin-vacunar-piden-dosis-pero-ya-es-muy-tarde%2F&via=pajaropolitico&text=COVID%3A+%E2%80%98Muchos+de+los+que+ingresan+contagiados+est%C3%A1n+sin+vacunar+y+piden+una+dosis%2C+pero+ya+es+muy+tarde%E2%80%99" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Un número sin precedentes de enfermos con covid-19 y otras afecciones marca el comienzo del que podría ser el invierno más duro en los últimos 70 años en uno de los hospitales más grandes de Inglaterra.</p>
<p>En el Royal Victoria Infirmary (RVI) de Newcastle hay decenas de pacientes que esperan atención en los pasillos con infartos, fracturas, resfriados comunes y por supuesto, con covid-19.</p>
<p>Así lo comprobó el periodista de la BBC Jim Reed, quien visitó el centro sanitario la noche del 2 de diciembre y la mañana del día 3.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<hr />
<p>La enfermera jefe <strong>Jenny Cain</strong> entró en el RVI hace 17 años como practicante. Durante la mayor parte de la pandemia fue responsable de una de las salas covid del hospital, pese a que su marido es clínicamente vulnerable y está a la espera de un trasplante de órganos.</p>
<p>Para evitar complicaciones, decidieron dividir la casa de la familia por la mitad y mantener la distancia durante meses.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>&#8220;Hubo muchas muertes en las salas covid, fue emocionalmente agotador&#8221;, dice al reconocer que el personal está<strong> &#8220;muy cansado&#8221;</strong>.</p>
<p>&#8220;La adrenalina nos hizo seguir adelante durante mucho tiempo y luego, cuando se ha calmado, todo el mundo ha decaído&#8221;.</p>
<p>Aunque el número de pacientes con el virus en el RVI <strong>bajó</strong><strong> de 70 a 40 en el último mes</strong>, gracias a la &#8220;diferencia enorme&#8221; que empiezan a marcar los refuerzos de las vacunas, Jenny reconoce que muchos de los ingresados no están vacunados y a menudo piden que se les aplique alguna dosis <strong>&#8220;cuando ya es muy tarde&#8221;</strong>.</p>
<p>Este 12 de diciembre, las autoridades sanitarias británicas elevaran de tres a cuatro el nivel de alerta ante la propagación de la variante ómicron del coronavirus.</p>
<p>En una declaración televisada horas después, el primer ministro, Boris Johnson, instó a la población a recibir las vacunas de refuerzo.</p>
<p>&#8220;Ahora está claro que dos dosis de la vacuna simplemente no son suficientes para dar el nivel de protección que todos necesitamos. Pero la buena noticia es que nuestros científicos confían en que con una tercera dosis, una dosis de refuerzo, todos podremos volver a aumentar nuestro nivel de protección&#8221;, dijo.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-internacional-59631228?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Reino Unido eleva nivel de alerta de covid ante la propagación de ómicron y anuncia vacunación masiva antes de fin de enero</a></li>
</ul>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/8C84/production/_122027953_dsc00398.jpg" alt="Jenny Cain" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>La enfermera jefe Jenny Cain con sus colegas en una de las salas de medicina general.</figcaption></figure>
<p>La situación actual preocupa al personal sanitario porque va <strong>más allá del virus</strong>.</p>
<p>&#8220;No es lo ideal&#8221;, dice el doctor Jim Connelly, médico especialista que dirige el departamento de emergencias. <strong>&#8220;Nadie quiere que los pacientes sean tratados en un pasillo&#8221;</strong>, agrega.</p>
<p>El panorama es mucho más difícil este invierno boreal. El rendimiento de los hospitales en Inglaterra se encuentra en su peor nivel registrado, con <strong>tiempos de espera de entre tres y 13 horas</strong> en urgencias, algo nunca antes visto.</p>
<p>&#8220;En los últimos meses, el volumen ha sido mayor que nunca&#8221;, afirma el doctor, quien reconoce que aunque el personal &#8220;quiere dar lo mejor que puede, a veces no es posible porque el volumen es demasiado grande&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/7FAA/production/_122028623_jim_2.jpg" alt="Doctor Jim Connelly" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>El doctor Jim Connelly reconoce que la atención está desbordada</figcaption></figure>
<p>El retraso en la atención de adultos mayores y pacientes con enfermedades graves durante las cuarentenas, ha generado una acumulación de citas pendientes para intervenciones quirúrgicas y tratamientos vitales.</p>
<p>Por estos días en el RVI la <strong>ocupación de camas </strong><strong>está </strong><strong>alrededor del 90%</strong>.</p>
<p>Por esa razón Jenny no para de hablar por teléfono: intenta encontrar camas para los pacientes, resolver los problemas de personal y liberar espacio para que los que aún esperan en urgencias puedan ser trasladados a una sala.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/F4DA/production/_122028626_corridor_1_new.png" alt="People waiting in corridors in A&amp;E" width="976" height="549" /></p>
<footer>BBC</footer><figcaption>En los momentos de mayor afluencia, algunos pacientes en espera de tratamiento son retenidos en camillas en los pasillos</figcaption></figure>
<p>Si se le pregunta al personal cómo se siente, a menudo aparecen palabras como <strong>cansado, agotado, quemado.</strong> Sin embargo, tras casi dos años de pandemia, sigue habiendo una sensación de determinación y resistencia, incluso ante la amenaza inminente de otra ola de covid.</p>
<p>&#8220;Ha sido una auténtica <strong>montaña rusa emocional</strong>&#8220;, reitera la enfermera Jenny.</p>
<p>&#8220;Ha habido de todo: orgullo y recompensa, disgusto y cansancio. Pero el trabajo en equipo y el personal han sido fantásticos. Fantástico. No iría a ningún otro sitio&#8221;.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=VVpFyhF9iiY">https://www.youtube.com/watch?v=VVpFyhF9iiY</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/12/covid-mexico-12-diciembre-casos-fallecimientos/" target="_blank" class="ap_note_link" data-id="820971" data-slug="covid-mexico-12-diciembre-casos-fallecimientos" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Salud confirma 855 casos recientes de COVID; han fallecido 296 mil 620 por la enfermedad" data-is-external="" data-is-especial="" data-type="post" data-home-title="Salud confirma 855 casos recientes de COVID; han fallecido 296 mil 620">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/covid_mexico_12dic_casos-300x173.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/covid_mexico_12dic_casos-456x262.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Salud confirma 855 casos recientes de COVID; han fallecido 296 mil 620 </div>
<div class="ap_home_main_note_related_note_info_date">
12 de diciembre, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/12/refuerzo-vacuna-covid-universal-amlo/" target="_blank" class="ap_note_link" data-id="820677" data-slug="refuerzo-vacuna-covid-universal-amlo" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Dosis de refuerzo de vacuna COVID será universal: AMLO" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dosis de refuerzo de vacuna COVID será universal: AMLO">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/12/refuezo-vacuna-covid-universal-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/12/refuezo-vacuna-covid-universal-456x257.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Dosis de refuerzo de vacuna COVID será universal: AMLO  </div>
<div class="ap_home_main_note_related_note_info_date">
10 de diciembre, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/como-leer-un-oximetro/" class="ap_note_link" data-id="830481" data-slug="como-leer-un-oximetro" data-video-id="YA24uQZpEUs" data-author="Redacción Animal Político" data-home-sort="" title="¿Cómo leer un oxímetro?" data-is-external="" data-is-especial="" data-type="video" data-home-title="¿Cómo leer un oxímetro?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/oxímetro-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="YA24uQZpEUs" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/oxímetro.jpg">
<div class="ap_player_button" data-id="YA24uQZpEUs">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
¿Cómo leer un oxímetro? </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/panama-rechaza-a-pedro-salmeron-y-amlo-lo-defiende/" class="ap_note_link" data-id="829994" data-slug="panama-rechaza-a-pedro-salmeron-y-amlo-lo-defiende" data-video-id="Mi1iqE23WdY" data-author="Redacción Animal Político" data-home-sort="" title="Panamá rechaza a Pedro Salmerón y AMLO lo defiende" data-is-external="" data-is-especial="" data-type="video" data-home-title="Panamá rechaza a Pedro Salmerón y AMLO lo defiende">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/SAMERON_CARD-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Mi1iqE23WdY" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/SAMERON_CARD-1.jpg">
<div class="ap_player_button" data-id="Mi1iqE23WdY">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Panamá rechaza a Pedro Salmerón y AMLO lo defiende </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/tamales-de-rajas-con-queso-para-la-candelaria/" class="ap_note_link" data-id="829767" data-slug="tamales-de-rajas-con-queso-para-la-candelaria" data-video-id="Tjqo3JTYlH8" data-author="Redacción Animal Político" data-home-sort="" title="Tamales de rajas con queso para la Candelaria" data-is-external="" data-is-especial="" data-type="video" data-home-title="Tamales de rajas con queso para la Candelaria">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/TAMALES-card-politico-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Tjqo3JTYlH8" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/TAMALES-card-politico.jpg">
<div class="ap_player_button" data-id="Tjqo3JTYlH8">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Tamales de rajas con queso para la Candelaria </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/ano-nuevo-chino-2022-como-recibirlo-tradiciones-y-que-animal-llega/" class="ap_note_link" data-id="829770" data-slug="ano-nuevo-chino-2022-como-recibirlo-tradiciones-y-que-animal-llega" data-video-id="0L0cuJz6Oy8" data-author="Redacción Animal Político" data-home-sort="" title="Año Nuevo Chino 2022: cómo recibirlo, tradiciones y qué animal llega" data-is-external="" data-is-especial="" data-type="video" data-home-title="Año Nuevo Chino 2022: cómo recibirlo, tradiciones y qué animal llega">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/01/AMX-cards-Político-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="0L0cuJz6Oy8" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/01/AMX-cards-Político.jpg">
<div class="ap_player_button" data-id="0L0cuJz6Oy8">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Año Nuevo Chino 2022: cómo recibirlo, tradiciones y qué animal llega </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=COVID%3A+Contagiados+est%C3%A1n+sin+vacuna+y+piden+una+dosis%2C+pero+%E2%80%98ya+es+muy...+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-ingresan-contagiados-estan-sin-vacunar-piden-dosis-pero-ya-es-muy-tarde%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-ingresan-contagiados-estan-sin-vacunar-piden-dosis-pero-ya-es-muy-tarde%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a631d1108171a7b6d1f757b1b6c7b666e7b6766132b3d36312d753a3b7532312d752f2b3b753730392c3b2d3f30753d31302a3f39373f3a312d753b2d2a7b1d6d7b1f6f30752d373075283f3d2b303f2c7527752e373a3b30752b303f753a312d372d7b6c1d752e3b2c3175273f753b2d75332b27752a3f2c3a3b7b1b6c7b666e7b6767783c313a2763362a2a2e2d7b6d1f7b6c187b6c18292929703f3037333f322e3132372a373d31703d31337b6c183c3c3d7b6c183d3128373a733730392c3b2d3f30733d31302a3f39373f3a312d733b2d2a3f30732d373073283f3d2b303f2c732e373a3b30733a312d372d732e3b2c3173273f733b2d73332b27732a3f2c3a3b7b6c18">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-ingresan-contagiados-estan-sin-vacunar-piden-dosis-pero-ya-es-muy-tarde%2F&via=pajaropolitico&text=COVID%3A+%E2%80%98Muchos+de+los+que+ingresan+contagiados+est%C3%A1n+sin+vacunar+y+piden+una+dosis%2C+pero+ya+es+muy+tarde%E2%80%99" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="821029">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcovid-ingresan-contagiados-estan-sin-vacunar-piden-dosis-pero-ya-es-muy-tarde%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/02/bloque-conservador-confrontarnos-amlo-critica-medios/" class="ap_note_link" data-id="831034" data-slug="bloque-conservador-confrontarnos-amlo-critica-medios" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="&quot;Si hay un bloque conservador, tenemos que confrontarnos”: AMLO refuerza crítica contra medios" data-is-external="" data-is-especial="" data-type="post" data-home-title="‘Tenemos que confrontarnos’: AMLO refuerza crítica contra medios">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/cuartoscuro_857158_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/cuartoscuro_857158_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
‘Tenemos que confrontarnos’: AMLO refuerza crítica contra medios </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/" class="ap_note_link" data-id="831013" data-slug="asi-llego-ivermectina-enfermos-covid-cdmx" data-video-id="" data-author="Dalila Sarabia" data-home-sort="30" title="Así llegó la ivermectina a enfermos de COVID-19 en la CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Así llegó la ivermectina a enfermos de COVID-19 en la CDMX">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Así llegó la ivermectina a enfermos de COVID-19 en la CDMX </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/02/mexico-areas-marinas-protegidas-solo-en-papel/" class="ap_note_link" data-id="830990" data-slug="mexico-areas-marinas-protegidas-solo-en-papel" data-video-id="" data-author="Mongabay Latam" data-home-sort="28" title="México: ¿áreas marinas protegidas sólo en el papel?" data-is-external="" data-is-especial="" data-type="post" data-home-title="México: ¿áreas marinas protegidas sólo en el papel?">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/areas_marinas_protegidas_mexico-300x153.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/areas_marinas_protegidas_mexico-456x232.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
México: ¿áreas marinas protegidas sólo en el papel? </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/02/asi-llego-ivermectina-enfermos-covid-cdmx/" target="_blank" class="ap_note_link" data-id="831013" data-slug="asi-llego-ivermectina-enfermos-covid-cdmx" data-video-id="" data-author="Dalila Sarabia" data-home-sort="30" title="Así llegó la ivermectina a enfermos de COVID-19 en la CDMX" data-is-external="" data-is-especial="" data-type="post" data-home-title="Así llegó la ivermectina a enfermos de COVID-19 en la CDMX">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/ivermectina-covid-cdmx-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Así llegó la ivermectina a enfermos de COVID-19 en la CDMX </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/02/casos-presuntos-nexos-scherer-abogados-cruz-azul-gomez-mont/" target="_blank" class="ap_note_link" data-id="830985" data-slug="casos-presuntos-nexos-scherer-abogados-cruz-azul-gomez-mont" data-video-id="" data-author="Arturo Angel" data-home-sort="29" title="De Cruz Azul a Gómez Mont: los casos bajo sospecha por presuntos nexos entre Scherer y abogados" data-is-external="" data-is-especial="" data-type="post" data-home-title="De Cruz Azul a Gómez Mont: casos con presuntos nexos de Scherer y abogados">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/casos_nexos_scherer_abogados-300x170.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/casos_nexos_scherer_abogados-456x259.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
De Cruz Azul a Gómez Mont: casos con presuntos nexos de Scherer y abogados </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/02/mexico-areas-marinas-protegidas-solo-en-papel/" target="_blank" class="ap_note_link" data-id="830990" data-slug="mexico-areas-marinas-protegidas-solo-en-papel" data-video-id="" data-author="Mongabay Latam" data-home-sort="28" title="México: ¿áreas marinas protegidas sólo en el papel?" data-is-external="" data-is-especial="" data-type="post" data-home-title="México: ¿áreas marinas protegidas sólo en el papel?">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/02/areas_marinas_protegidas_mexico-300x153.png')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/02/areas_marinas_protegidas_mexico-456x232.png">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México: ¿áreas marinas protegidas sólo en el papel? </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="831013" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>


<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.3' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
          "appId": "animalpolitico.com",
          "format": "screen",
          "style": "impact",
          "onNoAd": function(){}
      });
      (function(d, s, id) {
          var js, ijs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://ad.impactify.io/static/ad/tag.js';
          ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d9e1b41b908820c","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
