
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Sentencian a responsables del intento de transfeminicidio en Puebla</title>
<meta name="description" content="Dos agresores de Jeidy, joven indígena atacada a balazos en Puebla en julio de 2020, fueron sentenciados a 14 años de cárcel." />
<link rel="canonical" href="https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sentencian a dos responsables del intento de transfeminicidio de Jeidy en Tehuacán, Puebla" />
<meta property="og:description" content="Dos agresores de Jeidy, joven indígena atacada a balazos en Puebla en julio de 2020, fueron sentenciados a 14 años de cárcel." />
<meta property="og:url" content="https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2022-05-17T21:59:52+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Político","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Político"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Político","description":"El portal de noticias más leído de México","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.animalpolitico.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla.jpeg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla.jpeg","width":960,"height":500,"caption":"Sentencian a dos responsables del intento de transfeminicidio de Jeidy, joven indígena que en Tehuacán, Puebla"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/#webpage","url":"https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/","name":"Sentencian a responsables del intento de transfeminicidio en Puebla","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/#primaryimage"},"datePublished":"2022-05-17T21:59:52+00:00","dateModified":"2022-05-17T21:59:52+00:00","description":"Dos agresores de Jeidy, joven indígena atacada a balazos en Puebla en julio de 2020, fueron sentenciados a 14 años de cárcel.","breadcrumb":{"@id":"https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/"]}]},{"@type":"BreadcrumbList","@id":"https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.animalpolitico.com/"},{"@type":"ListItem","position":2,"name":"Sentencian a dos responsables del intento de transfeminicidio de Jeidy en Tehuacán, Puebla"}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Sentencian a dos responsables del intento de transfeminicidio de Jeidy en Tehuacán, Puebla","datePublished":"2022-05-17T21:59:52+00:00","dateModified":"2022-05-17T21:59:52+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/#webpage"},"wordCount":231,"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla.jpeg","articleSection":["Animal Politico"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacción Animal Político","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacción Animal Político"},"url":"https://www.animalpolitico.com/author/pajaropolitico/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.4' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/852049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=852049' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F05%2Fsentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F05%2Fsentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 852049;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>



<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
    window.teads_analytics = window.teads_analytics || {};
    window.teads_analytics.analytics_tag_id = "PUB_20437"; 
    window.teads_analytics.share = window.teads_analytics.share || function() {
      ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
    };
    </script>


<script type='text/javascript'>
      // func generica
  	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
		
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	  pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
	  adServer: 'googletag',
	  bidTimeout: 2e3
	});

	// request the bids for the four googletag slots
    apstag.fetchBids({
      slots:
      [
        {
		  slotID: 'div-gpt-ad-8828989-1',
		  slotName: '/22075143846/ap-home-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-2',
		  slotName: '/22075143846/ap-home-top-2',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-3',
		  slotName: '/22075143846/ap-home-box-middle-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-4',
		  slotName: '/22075143846/ap-home-box-middle-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-5',
		  slotName: '/22075143846/ap-home-box-middle-3',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-15',
		  slotName: '/48366775/AP2_Home_Box_4',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-16',
		  slotName: '/48366775/AP2_Home_Box_5',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-6',
		  slotName: '/22075143846/ap-home-box-middle-4',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-7',
		  slotName: '/22075143846/ap-home-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-8',
		  slotName: '/22075143846/ap-home-box-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-9',
		  slotName: '/22075143846/ap-home-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-1',
		  slotName: '/22075143846/ap-notas-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-2',
		  slotName: '/22075143846/ap-notas-content-p1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-3',
		  slotName: '/22075143846/ap-notas-content-p3',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-4',
		  slotName: '/22075143846/ap-notas-content-p6',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-5',
		  slotName: '/22075143846/ap-notas-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-6',
		  slotName: '/22075143846/ap-notas-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886985-3',
		  slotName: '/22075143846/ap-notas-separator',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        }
      ]
    }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();    
      });
    });
	
		
	</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-852049 single-format-standard ap_layout_default ap_post_sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad">  <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
 </div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acb4a6d3e5f8e5fdf4b4a6d5b7f3fef5e8acb4a6d3e4e3fdb4a6d5" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
 <div id='div-gpt-ad-1886984-1'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  </div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="852049" data-title="Sentencian a dos responsables del intento de transfeminicidio de Jeidy en Tehuacán, Puebla" data-url="https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/" class="ap_note ap_post_type_post ap_sort_29 ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla.jpeg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Fiscalía Puebla</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Sentencian a dos responsables del intento de transfeminicidio de Jeidy en Tehuacán, Puebla</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">De acuerdo con la Fiscalía de Puebla, se trata de la primera sentencia por intento de homicidio de una persona de la comunidad LGBTTTIQ+.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla-300x156.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Fiscalía Puebla</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
17 de mayo, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Sentencian+a+responsables+del+intento+de+transfeminicidio+de+Jeidy+en+Puebla+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F05%2Fsentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F05%2Fsentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198f6c0cbd1c0cbc6ccc4cb8ec48ec1cad68ed7c0d6d5cacbd6c4c7c9c0d68ec1c0c98ecccbd1c0cbd1ca8ec1c08ed1d7c4cbd6c3c0c8cccbccc6ccc1ccca8ec1c08eefc0ccc1dc8ec0cb8ef1c0cdd0c4c680e69680e494cb8097e68ef5d0c0c7c9c483c7cac1dc98cdd1d1d5d68096e48097e38097e3d2d2d28bc4cbccc8c4c9d5cac9ccd1ccc6ca8bc6cac88097e3979597978097e395908097e3d6c0cbd1c0cbc6ccc4cb88d7c0d6d5cacbd6c4c7c9c0d688d1d7c4cbd6c3c0c8cccbccc6ccc1ccca88cfc0ccc1dc88d1c0cdd0c4c6c4cb88d5d0c0c7c9c48097e3">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F05%2Fsentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla%2F&via=pajaropolitico&text=Sentencian+a+dos+responsables+del+intento+de+transfeminicidio+de+Jeidy+en+Tehuac%C3%A1n%2C+Puebla" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Dos agresores de Jeidy, <a target="_blank" href="https://www.animalpolitico.com/2020/07/jeidy-joven-indigena-ataque-transfobico-puebla/">joven indígena atacada a balazos en julio de 2020,</a> fueron sentenciados a 14 años de cárcel por intento de transfeminicidio ocurrido en Tehuacán, Puebla.</p>
<p>De acuerdo con la Fiscalía de Puebla, se trata de la primera sentencia por intento de homicidio de una persona de la comunidad LGBTTTIQ+.</p>
<p>Autoridades de Puebla dieron a conocer la sentencia contra José Francisco N. y José Ángel Luis N este 17 de mayo, Día Internacional contra la Homofobia, Transfobia y la Biofobia.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>El 4 de julio de 2020, Jeidy recibió dos disparos de tres mecánicos que la persiguieron gritándole insultos.</p>
<p>Un disparo en el pie, otro en la cabeza. Jeidy se desmayó a unos pasos de llegar a la pequeña que rentaba junto con su sobrina Yuridia.</p>
<p>Ambas vivieron acoso y agresiones de los mecánicos que trabajan en un taller en avenida del Trabajo, cerca del fraccionamiento Puertas del Sol, por la cual tenían que pasar para llegar a la casa que rentaban.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>“EL Tribunal de Enjuiciamiento dictó sentencia condenatoria de 14 años de prisión contra cada uno de los responsables. Además, José Francisco N. y José Ángel Luis N. deberán pagar la reparación del daño a la víctima”, informó la <a target="_blank" href="https://fiscalia.puebla.gob.mx/index.php/informacion-socialmente-util/boletines/2153-primera-sentencia-por-intento-de-homicidio-de-una-persona-de-la-comunidad-lgbtttiq">Fiscalía de Puebla.</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/04/coalicion-lgbttti-personas-trans-cupo-laboral-puestos/" target="_blank" class="ap_note_link" data-id="846986" data-slug="coalicion-lgbttti-personas-trans-cupo-laboral-puestos" data-video-id="" data-author="Marcela Nochebuena " data-home-sort="" title="Coalición LGBTTTI+ impulsa propuesta para que el 3% de las plazas del sector público sea para personas trans" data-is-external="" data-is-especial="" data-type="post" data-home-title="3% de puestos públicos para personas trans, idea impulsada a nivel nacional">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/04/cuartoscuro_581877_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/04/cuartoscuro_581877_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>3% de puestos públicos para personas trans, idea impulsada a nivel nacional </div>
<div class="ap_home_main_note_related_note_info_date">
25 de abril, 2022 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/04/refugio-mujeres-trans-calle-cdmx-cierre/" target="_blank" class="ap_note_link" data-id="847914" data-slug="refugio-mujeres-trans-calle-cdmx-cierre" data-video-id="" data-author="Eréndira Aquino" data-home-sort="" title="Refugio para mujeres trans en situación de calle en CDMX, en riesgo de cerrar" data-is-external="" data-is-especial="" data-type="post" data-home-title="Refugio para mujeres trans en situación de calle en CDMX, en riesgo de cerrar">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/04/refugio-mujeres-trans-calle-cdmx-cierre-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/04/refugio-mujeres-trans-calle-cdmx-cierre-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Refugio para mujeres trans en situación de calle en CDMX, en riesgo de cerrar </div>
<div class="ap_home_main_note_related_note_info_date">
28 de abril, 2022 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/mujeres-trans-afectadas-por-cirugias-negligentes/" class="ap_note_link" data-id="851352" data-slug="mujeres-trans-afectadas-por-cirugias-negligentes" data-video-id="74eP-clSqZU" data-author="Redacción Animal Político" data-home-sort="14" title="Mujeres trans afectadas por cirugías negligentes" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mujeres trans afectadas por cirugías negligentes">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_14 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/Negligencia-contra-mujeres-tran_CARD-AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="74eP-clSqZU" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/Negligencia-contra-mujeres-tran_CARD-AP.jpg">
<div class="ap_player_button" data-id="74eP-clSqZU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mujeres trans afectadas por cirugías negligentes </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/brutal-artistas-liberados/" class="ap_note_link" data-id="850640" data-slug="brutal-artistas-liberados" data-video-id="cndgUvQvY44" data-author="Elizabeth Cruz" data-home-sort="" title="‘Brutal’: artistas liberados" data-is-external="" data-is-especial="" data-type="video" data-home-title="‘Brutal’: artistas liberados">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/BRUTAL_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="cndgUvQvY44" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/BRUTAL_AP.jpg">
<div class="ap_player_button" data-id="cndgUvQvY44">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
‘Brutal’: artistas liberados </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mama-feminista-maternar-desde-la-disidencia/" class="ap_note_link" data-id="850533" data-slug="mama-feminista-maternar-desde-la-disidencia" data-video-id="Z4swqB7XQcQ" data-author="Redacción Animal Político" data-home-sort="" title="Mamá feminista: maternar desde la disidencia" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mamá feminista: maternar desde la disidencia">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/Madres-feministas-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Z4swqB7XQcQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/Madres-feministas.jpg">
<div class="ap_player_button" data-id="Z4swqB7XQcQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mamá feminista: maternar desde la disidencia </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/isla-de-calor-la-razon-por-la-que-aumenta-la-sensacion-termica/" class="ap_note_link" data-id="849140" data-slug="isla-de-calor-la-razon-por-la-que-aumenta-la-sensacion-termica" data-video-id="vhz0tOLcKDQ" data-author="Redacción Animal Político" data-home-sort="" title="“Isla de calor”, la razón por la que aumenta la sensación térmica" data-is-external="" data-is-especial="" data-type="video" data-home-title="'Isla de calor', la razón por la que aumenta la sensación térmica">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/Isla-de-calor-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="vhz0tOLcKDQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/Isla-de-calor.jpg">
<div class="ap_player_button" data-id="vhz0tOLcKDQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
'Isla de calor', la razón por la que aumenta la sensación térmica </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Sentencian+a+responsables+del+intento+de+transfeminicidio+de+Jeidy+en+Puebla+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F05%2Fsentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F05%2Fsentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980eed8d3c9d8d3ded4dcd396dc96d9d2ce96cfd8cecdd2d3cedcdfd1d8ce96d9d8d196d4d3c9d8d3c9d296d9d896c9cfdcd3cedbd8d0d4d3d4ded4d9d4d296d9d896f7d8d4d9c496d8d396e9d8d5c8dcde98fe8e98fc8cd3988ffe96edc8d8dfd1dc9bdfd2d9c480d5c9c9cdce988efc988ffb988ffbcacaca93dcd3d4d0dcd1cdd2d1d4c9d4ded293ded2d0988ffb8f8d8f8f988ffb8d88988ffbced8d3c9d8d3ded4dcd390cfd8cecdd2d3cedcdfd1d8ce90c9cfdcd3cedbd8d0d4d3d4ded4d9d4d290d7d8d4d9c490c9d8d5c8dcdedcd390cdc8d8dfd1dc988ffb">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F05%2Fsentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla%2F&via=pajaropolitico&text=Sentencian+a+dos+responsables+del+intento+de+transfeminicidio+de+Jeidy+en+Tehuac%C3%A1n%2C+Puebla" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="852049">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F05%2Fsentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/05/guerrero-despenaliza-aborto/" class="ap_note_link" data-id="852073" data-slug="guerrero-despenaliza-aborto" data-video-id="" data-author="Marcela Nochebuena" data-home-sort="" title="Guerrero despenaliza el aborto; es la octava entidad en garantizar el derecho a decidir" data-is-external="" data-is-especial="" data-type="post" data-home-title="Guerrero despenaliza el aborto; es la octava entidad en hacerlo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/guerrero-despenaliza-aborto-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/guerrero-despenaliza-aborto-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Guerrero despenaliza el aborto; es la octava entidad en hacerlo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/05/acuario-de-veracruz-cuitlahuac-garcia-desaparece-fideicomiso/" class="ap_note_link" data-id="852051" data-slug="acuario-de-veracruz-cuitlahuac-garcia-desaparece-fideicomiso" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Acuario de Veracruz: Cuitláhuac García desaparece fideicomiso tras muerte de manatí; patronato niega maltrato animal" data-is-external="" data-is-especial="" data-type="post" data-home-title="Acuario de Veracruz: Gobierno desparece fideicomiso tras muerte de manatí">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/cuartoscuro_452610_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/cuartoscuro_452610_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Acuario de Veracruz: Gobierno desparece fideicomiso tras muerte de manatí </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/05/expolicias-municipales-vinculados-a-proceso-por-torturar-a-periodista/" class="ap_note_link" data-id="852043" data-slug="expolicias-municipales-vinculados-a-proceso-por-torturar-a-periodista" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="5 expolicías de Cancún son vinculados a proceso por torturar a un periodista" data-is-external="" data-is-especial="" data-type="post" data-home-title="Vinculan a proceso a 5 expolicías de Cancún por torturar a periodista">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_27 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/expolicias_sonvinculados_portortura-300x202.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/expolicias_sonvinculados_portortura-456x307.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Vinculan a proceso a 5 expolicías de Cancún por torturar a periodista </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/05/detienen-presunto-homicida-yessenia-johana/" target="_blank" class="ap_note_link" data-id="851980" data-slug="detienen-presunto-homicida-yessenia-johana" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Detienen a presunto homicida de las periodistas Yessenia Mollinedo y Johana García" data-is-external="" data-is-especial="" data-type="post" data-home-title="Detienen a presunto homicida de periodistas Yessenia Mollinedo y Johana García">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/prensa-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/prensa-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Detienen a presunto homicida de periodistas Yessenia Mollinedo y Johana García </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/05/veracruz-liga-tres-anos-estado-con-mas-asesinatos-personas-lgbt/" target="_blank" class="ap_note_link" data-id="852024" data-slug="veracruz-liga-tres-anos-estado-con-mas-asesinatos-personas-lgbt" data-video-id="" data-author="Brenda Torres" data-home-sort="28" title="Veracruz lleva tres años como el estado con más asesinatos de personas LGBT" data-is-external="" data-is-especial="" data-type="post" data-home-title="Veracruz lleva tres años como el estado con más asesinatos de personas LGBT">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/cuartoscuro_819385_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/cuartoscuro_819385_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Veracruz lleva tres años como el estado con más asesinatos de personas LGBT </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/05/expolicias-municipales-vinculados-a-proceso-por-torturar-a-periodista/" target="_blank" class="ap_note_link" data-id="852043" data-slug="expolicias-municipales-vinculados-a-proceso-por-torturar-a-periodista" data-video-id="" data-author="Redacción Animal Político" data-home-sort="27" title="5 expolicías de Cancún son vinculados a proceso por torturar a un periodista" data-is-external="" data-is-especial="" data-type="post" data-home-title="Vinculan a proceso a 5 expolicías de Cancún por torturar a periodista">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/expolicias_sonvinculados_portortura-300x202.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/expolicias_sonvinculados_portortura-456x307.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Vinculan a proceso a 5 expolicías de Cancún por torturar a periodista </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="840504" data-title="Cómo los cárteles en México están usando armas no convencionales como si fueran ejércitos en guerra" data-url="https://www.animalpolitico.com/bbc/carteles-mexico-armas-ejercitos-guerra/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/03/_123458803_59f88043-d9df-4f6f-85c2-23ded6333ad6-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/03/_123458803_59f88043-d9df-4f6f-85c2-23ded6333ad6.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<h1 class="ap_single_first_title">Cómo los cárteles en México están usando armas no convencionales como si fueran ejércitos en guerra</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La reciente muerte de un hombre tras pisar una mina sembrada por el narco da muestra de la creciente militarización de los cárteles mexicanos en su carrera armamentística.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/03/_123458803_59f88043-d9df-4f6f-85c2-23ded6333ad6-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/03/_123458803_59f88043-d9df-4f6f-85c2-23ded6333ad6.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
24 de marzo, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=C%C3%B3mo+c%C3%A1rteles+mexicanos+usan+armas+como+si+fueran+ej%C3%A9rcitos+en+guerra+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcarteles-mexico-armas-ejercitos-guerra%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcarteles-mexico-armas-ejercitos-guerra%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d344a2c4a3a2c4b3a64662265667a226a2c4a3a2c48387b7d6c656c7a226c6722442c4a3a2c483071606a66226c7a7d2c4a3a2c483867227c7a68676d6622687b64687a226766226a66677f6c676a60666768656c7a226a666466227a60226f7c6c7b6867226c632c4a3a2c48307b6a607d667a226c67226e7c6c7b7b682f6b666d7034617d7d797a2c3a482c3b4f2c3b4f7e7e7e27686760646865796665607d606a66276a66642c3b4f6b6b6a2c3b4f6a687b7d6c656c7a24646c71606a6624687b64687a246c636c7b6a607d667a246e7c6c7b7b682c3b4f">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcarteles-mexico-armas-ejercitos-guerra%2F&via=pajaropolitico&text=C%C3%B3mo+los+c%C3%A1rteles+en+M%C3%A9xico+est%C3%A1n+usando+armas+no+convencionales+como+si+fueran+ej%C3%A9rcitos+en+guerra" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure>
<footer></footer>
</figure>
<p>La muerte de un campesino en febrero tras pisar una mina sembrada por el narco en Aguililla, en el oeste de México, encendió las alarmas sobre la escalada de violencia en una zona ya de por sí asediada durante años por el fuego cruzado entre grupos rivales.</p>
<p>El suceso en este municipio, bastión del Cártel Jalisco Nueva Generación (CJNG) y donde nació su líder Nemesio Oseguera Cervantes, el Mencho, dista mucho de ser una amenaza puntual.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>En unas tres semanas, el Ejército mexicano desactivó <strong>al menos 250 explosivos caseros</strong> en esta zona conocida como Tierra Caliente, revelado como un auténtico campo minado para mayor terror de la población local.</p>
<p>Las minas antipersona, que recuerdan a las estrategias utilizadas en países de grandes conflictos armados, se suman así al arsenal de los cárteles mexicanos que han aumentado su poder y diversificado sus armas hasta contar con muchas de las utilizadas por militares y ejércitos en guerra.</p>
<p>&#8220;Ahora el crimen organizado utiliza minas artesanales en los caminos y drones cargados con explosivos. Entonces, <strong>o te cuidas del suelo que pisas, o te cuidas de lo que hay sobre tu cabeza&#8221;, </strong>resume la situación para BBC Mundo Gilberto Vergara, párroco de Aguililla, donde en febrero se desplegaron efectivos del Ejército para tratar de recuperar su control.</p>
<ul>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-58169830?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Estamos secuestrados aquí&#8221;: el pueblo asediado por el narco que se convirtió en epicentro de la violencia incontrolable en México</a></li>
</ul>
<p>En efecto, a medida que la violencia aumentó en México, los grupos criminales adoptaron en la última década un enfoque cada vez más militarizado en sus tácticas y, sobre todo, en sus armas.</p>
<p>De contar con viejas armas soviéticas en el pasado, los cárteles pasaron a utilizar desde fusiles característicos de ejércitos en guerra hasta los drones con explosivos de tecnología más sofisticada, pasando por la fabricación de sus propios vehículos blindados o incluso submarinos. Y ahora, también minas improvisadas.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/086B/production/_123355120_3e0cd800-7fe0-4e7d-b775-459309399975.jpg" alt="Vehículo blindado" width="976" height="549" /></p>
<footer>Sec. Seguridad Michoacán</footer><figcaption>Autoridades de Michoacán aseguraron en Aguililla recientemente varios &#8220;monstruos&#8221; o &#8220;narcotanques&#8221;, vehículos blindados de manera artesanal utilizados por carteles en México.</figcaption></figure>
<p>Para <strong>Robert J. Bunker y John P. Sullivan, </strong>autores de dos libros sobre los avances en las tácticas de los carteles mexicanos en los últimos años y sobre la evolución de su armamento con artefactos explosivos aéreos, la adopción de minas terrestres o drones armados refleja &#8220;una escalada de violencia potencialmente indiscriminada&#8221;.</p>
<p><strong>&#8220;Representan amenazas potenciales significativas</strong> a las que el Ejército mexicano tendrá que responder y evitar antes de que proliferen entre otros grupos dentro del país&#8221;, dice Bunker, entrevistado por BBC Mundo.</p>
<p>BBC Mundo solicitó comentarios sobre este tema de la Secretaría de Defensa de México (Sedena), que desplegó efectivos para desactivar las minas en Michoacán, pero no obtuvo respuesta.</p>
<p>Según autoridades militares citadas por el diario <em>El Universal</em>, en el rastreo en la zona se encontraron minas fabricadas de modo casero, colocadas a unos 150 metros una de otra, y escondidas no solo a las afueras de las comunidades sino también en su interior.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/EDD5/production/_123458806_4b5347d6-24e0-400b-95cf-c975ff231d08.jpg" alt="Soldado mexicano buscando minas" width="976" height="549" /></p>
<footer>AFP</footer><figcaption>El Ejército mexicano desactivó cientos de minas en los alrededores de Aguililla, Michoacán.</figcaption></figure>
<p>En un comunicado del 9 de febrero, la Sedena aseguró que &#8220;se logró restablecer la transitabilidad y la paz social&#8221; en Aguililla tras el ingreso de soldados al municipio &#8220;con la finalidad de realizar operaciones para fortalecer el estado de derecho en la región&#8221;, pero no hubo mención al hallazgo de las minas.</p>
<p>Sin embargo, el alcalde de Aguililla, César Arturo Valencia Caballero, fue asesinado<strong> menos de un mes después.</strong></p>
<p>&#8220;Llevamos ya meses trabajando, porque estaba tomada toda esa región, trabajando con programas sociales (&#8230;) y se está avanzando, ya empezó a regresar la gente, recogieron sus cosechas, están inscribiéndose en los programas de Bienestar. Sin embargo,<strong> sigue habiendo tensiones</strong><strong>&#8220;,</strong> dijo el presidente mexicano, <strong>Andrés Manuel López Obrador.</strong></p>
<h3>¿Cómo logran estas armas?</h3>
<p>Los expertos consultados sitúan el inicio de esta evolución y militarización de las armas del crimen organizado en México en el momento en que el Cártel del Golfo desplegó hace años por primera vez a exsoldados profesionales como parte de los Zetas, su antiguo brazo armado.</p>
<p>Aquello fue el detonante para que cuando un cartel intentaba sobrevivir y competir contra grupos rivales, optara por reforzar sus unidades utilizando armamento de grado militar, opinan los fundadores del sitio web de análisis de conflictos y grupos criminales en América Latina <em>Small Wars Journal-El Centro</em><em>.</em></p>
<p>En opinión de Bunker, &#8220;esto resultó en<strong> una &#8216;revolución militar de carteles&#8217; que aún continúa&#8221;.</strong></p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/B51D/production/_123356364_6100eade-c6d3-461d-b4c7-5e800db6cad7.jpg" alt="Dron usado por grupos de delincuencia organizada" width="1294" height="974" /></p>
<footer>Fiscalía General de la República</footer><figcaption>Drones cada vez más sofisticados son usados por grupos de delincuencia organizada en México.</figcaption></figure>
<p>El origen de dichas armas pueden ser tres. En el pasado, los cárteles mexicanos obtuvieron armas de arsenales de gobiernos centroamericanos como rifles de asalto, lanzagranadas, ametralladoras, armas antitanque y granadas.</p>
<p>De un mercado ilegal más lejano llegaban armas de grado militar fabricadas en países como China, Rusia, Corea del Sur o Sudáfrica. Estas líneas de tráfico, sin embargo, no son hoy tan sólidas como cuando los cárteles estaban presentes en algunos puertos de México, apunta Bunker.</p>
<p>Por el contrario, un segundo e importante origen actual de estas armas <strong>continúa siendo Estados Unidos. </strong></p>
<p>Del país con el que México comparte la frontera terrestre más transitada del mundo proceden miles de los rifles Barret calibre 50 o los fusiles semiautomáticos utilizados por los cárteles, y que son compradas por intermediarios en aquel país para luego ser introducidas en México escondidas en vehículos.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/F911/production/_123416736_9a7d4ddc-e47f-4aec-bdec-2c44132fafe1.jpg" alt="Armas" width="976" height="549" /></p>
<footer>Sedena</footer><figcaption>El Ejército anunció haber asegurado este mes en varias localidades de Michoacán armas largas, 23 artefactos explosivos improvisados, 21 vehículos (tres con blindaje artesanal) y diverso equipo táctico, además de unos 200 paquetes de marihuana.</figcaption></figure>
<p>Según datos del gobierno mexicano, <strong>cada año se trafican ilegalmente más de 500.000 armas desde EE.UU.</strong> y, solo en 2019, fueron responsables de más de 17.000 homicidios dolosos en México.</p>
<p>Por ello, el Ejecutivo interpuso el año pasado una demanda contra un grupo de empresas estadounidenses de armas que sigue su curso.</p>
<p>&#8220;Hacen armas a la medida de los clientes de México que se dedican a la delincuencia organizada&#8221;, aseguró entonces el presidente López Obrador.</p>
<ul>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-58094568?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Armas hechas para el narco&#8221;: la demanda &#8220;sin precedentes&#8221; del gobierno de México contra empresas de armamento de EE.UU. </a></li>
<li><a target="_blank" href="https://www.bbc.com/mundo/noticias-america-latina-50162346?xtor=AL-73-%5Bpartner%5D-%5Banimalpolitico.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Fusiles Barret, bazucas, lanzacohetes&#8230; el arsenal estadounidense de los narcos de México</a></li>
</ul>
<p>Esta procedencia de las armas fue visible en multitud de sucesos.</p>
<p>Durante la fallida operación para capturar en 2019 a Ovidio Guzmán López, hijo de Joaquín &#8220;el Chapo&#8221; Guzmán, se identificaron en manos del cartel de Sinaloa armas como fusiles de asalto AK47 o ametralladoras como la Browning M2 calibre .50, una de las más poderosas utilizadas por la infantería de EE.UU.</p>
<p>Pero un tercer origen de estas armas es, sin embargo,<strong> el propio México. </strong></p>
<p>Según Bunker, &#8220;los cárteles han obtenido armas de funcionarios policiales, militares y gubernamentales corruptos. Incluso cuando las autoridades se incautan de armas de grado militar de los carteles, no siempre se destruyen y pueden volver a ellos por un precio acordado&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/13949/production/_123410208_20cb4773-5427-463f-98b6-6e7f0dc7b4db.jpg" alt="Rifles calibre 50 incautados en Mexico" width="976" height="549" /></p>
<footer>AFP</footer>
</figure>
<h3>Fabricación propia</h3>
<p>En los últimos años, los carteles han aumentado además sus conocimientos y capacidades para fabricar sus propias armas como las recientes minas terrestres improvisadas o drones armados. Una de sus principales fuentes de aprendizaje es la interacción con otros grupos criminales.</p>
<p>&#8220;A veces, eso se aprende en prisión. Tales habilidades tácticas de armamento <strong>se han transmitido de grupos como las FARC de Colombia al </strong><strong>CJNG,</strong> por ejemplo, cuando los grupos cooperan y forman alianzas&#8221;, destaca Sullivan.</p>
<p>De hecho, si hay algo que para los expertos representa esta militarización de las armas de los carteles y que es su mejor ejemplo de fabricación casera son los conocidos como <strong>&#8220;monstruos&#8221; o &#8220;narcotanques&#8221;.</strong></p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/A0C3/production/_123355114_d7c70079-552f-42a6-a86c-207199df061a.jpg" alt="Auto blindado" width="976" height="549" /></p>
<footer>SEDENA</footer>
</figure>
<p>&#8220;Estos vehículos blindados han evolucionado desde solo tener puertos de armas desde los cuales pegar cañones de armas a monturas de armas fijas (para ametralladoras y rifles Barret calibre .50) a torretas blindadas giratorias que contienen estas armas&#8221;, dice Bunker.</p>
<p>Otra muestra de este poderío son el uso de drones, que ha pasado de un uso como artefacto explosivo improvisado de detonación puntual <strong>a un elemento con capacidades de bombardeo aéreo. </strong></p>
<p>El pasado enero, un video grabado desde un dron del CJNG permitió ver el momento en que el artefacto lanzaba varias bombas sobre un campamento en Michoacán, del que las personas huían despavoridas.</p>
<p><a target="_blank" href="https://twitter.com/ConflictsW/status/1481039512646172672">https://twitter.com/ConflictsW/status/1481039512646172672</a></p>
<h3>Poderío del CJNG</h3>
<p>De hecho, el grupo liderado por el Mencho es, hoy por hoy, el cartel considerado más avanzado operativamente en su carrera armamentística.</p>
<p>Así se encargan de mostrarlo en videos en los que exhiben sin pudor, a plena luz del día e incluso a cara descubierta, parte de su equipamiento como cuando desfilaron en tanques caseros por Aguililla el año pasado entre gritos de<strong> &#8220;¡Pura gente del Mencho!&#8221; </strong>y &#8220;Ahora paseamos los de las 4 (letras, en referencia al CJNG)&#8221;:</p>
<p><a target="_blank" href="https://twitter.com/MeganoticiasZAM/status/1366889818446307333">https://twitter.com/MeganoticiasZAM/status/1366889818446307333</a></p>
<p>&#8220;Estas &#8216;demostraciones de fuerza&#8217; son una muestra de poder para impresionar a la población y a sus rivales, pero también tienen una utilidad táctica verdadera. <strong>Son propaganda con capacidad operativa real&#8221;, </strong>analiza Sullivan.</p>
<p>De cara al futuro, los expertos consideran que la especialización en armas vista actualmente en la región en disputa de Tierra Caliente podría extenderse a otras zonas de México donde los grupos criminales vean la necesidad de lograr una ventaja táctica.</p>
<p>&#8220;Una vez que allí haya un cartel definitivamente en control, la violencia e innovación serán menos pronunciadas. A medida que el conflicto se traslade a otros frentes donde los carteles compiten, esas nuevas áreas en disputa<strong> se convertirán en incubadoras de innovación táctica&#8221;, </strong>pronostica Sullivan.</p>
<p>Además, recuerda que grupos colombianos que usaron minas terrestres como las FARC, el Ejército de Liberación Nacional (ELN) o bandas criminales como el Clan del Golfo han interactuado en diversos grados con los carteles mexicanos. <strong>&#8220;Se puede esperar que las minas continúen proliferando&#8221;, </strong>concluye el analista.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/568B/production/_123355122_f3afc509-bf07-49fd-9e70-b7460ed7b21f.jpg" alt="Fuerzas de seguridad en Michoacán" width="976" height="549" /></p>
<footer>Sec. Seguridad Michoacán</footer>
</figure>
<p>Bunker remarca sin embargo que el Ejército mexicano sigue teniendo mucho más poder armamentístico que los carteles en forma de tanques, artillería o helicópteros.</p>
<p>Uno de sus puntos débiles, sin embargo, es que &#8220;los cárteles se involucran en actos de corrupción que socaban las instituciones del gobierno mexicano. Las unidades de la Secretaría de Defensa en terreno <strong>pueden ser vulnerables a la corrupción </strong>si se despliegan en un área por periodos prolongados&#8221;, alerta.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga</em><em>nuestra app y actívalas para no perderte nuestro mejor contenido</em>.</p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=oQURzJvayXU">https://www.youtube.com/watch?v=oQURzJvayXU</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/09/cuentas-personas-carteles-jalisco-edomex/" target="_blank" class="ap_note_link" data-id="803985" data-slug="cuentas-personas-carteles-jalisco-edomex" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Hacienda congela cuentas de 186 personas presuntamente vinculadas a cárteles de Jalisco y Edomex" data-is-external="" data-is-especial="" data-type="post" data-home-title="Congelan cuentas de 186 personas vinculadas a cárteles de Jalisco y Edomex">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/09/cuentas-personas-carteles-jalisco-edomex-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/09/cuentas-personas-carteles-jalisco-edomex-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Congelan cuentas de 186 personas vinculadas a cárteles de Jalisco y Edomex </div>
<div class="ap_home_main_note_related_note_info_date">
20 de septiembre, 2021 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/03/carteles-mexico-lavan-25-mil-mdd-criptomonedas-onu/" target="_blank" class="ap_note_link" data-id="837665" data-slug="carteles-mexico-lavan-25-mil-mdd-criptomonedas-onu" data-video-id="" data-author="AFP" data-home-sort="" title="Cárteles de México lavan unos 25 mil mdd al año con criptomonedas: Junta de Estupefacientes de la ONU" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cárteles de México lavan 25 mil mdd al año con criptomonedas: Junta de la ONU">
 <div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/03/carteles-mexico-criptomonedas-onu-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/03/carteles-mexico-criptomonedas-onu-456x257.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Cárteles de México lavan 25 mil mdd al año con criptomonedas: Junta de la ONU </div>
<div class="ap_home_main_note_related_note_info_date">
10 de marzo, 2022 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/mujeres-trans-afectadas-por-cirugias-negligentes/" class="ap_note_link" data-id="851352" data-slug="mujeres-trans-afectadas-por-cirugias-negligentes" data-video-id="74eP-clSqZU" data-author="Redacción Animal Político" data-home-sort="14" title="Mujeres trans afectadas por cirugías negligentes" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mujeres trans afectadas por cirugías negligentes">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_sort_14 ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/Negligencia-contra-mujeres-tran_CARD-AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="74eP-clSqZU" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/Negligencia-contra-mujeres-tran_CARD-AP.jpg">
<div class="ap_player_button" data-id="74eP-clSqZU">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mujeres trans afectadas por cirugías negligentes </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/brutal-artistas-liberados/" class="ap_note_link" data-id="850640" data-slug="brutal-artistas-liberados" data-video-id="cndgUvQvY44" data-author="Elizabeth Cruz" data-home-sort="" title="‘Brutal’: artistas liberados" data-is-external="" data-is-especial="" data-type="video" data-home-title="‘Brutal’: artistas liberados">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/BRUTAL_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="cndgUvQvY44" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/BRUTAL_AP.jpg">
<div class="ap_player_button" data-id="cndgUvQvY44">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
‘Brutal’: artistas liberados </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mama-feminista-maternar-desde-la-disidencia/" class="ap_note_link" data-id="850533" data-slug="mama-feminista-maternar-desde-la-disidencia" data-video-id="Z4swqB7XQcQ" data-author="Redacción Animal Político" data-home-sort="" title="Mamá feminista: maternar desde la disidencia" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mamá feminista: maternar desde la disidencia">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/Madres-feministas-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Z4swqB7XQcQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/Madres-feministas.jpg">
<div class="ap_player_button" data-id="Z4swqB7XQcQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mamá feminista: maternar desde la disidencia </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/isla-de-calor-la-razon-por-la-que-aumenta-la-sensacion-termica/" class="ap_note_link" data-id="849140" data-slug="isla-de-calor-la-razon-por-la-que-aumenta-la-sensacion-termica" data-video-id="vhz0tOLcKDQ" data-author="Redacción Animal Político" data-home-sort="" title="“Isla de calor”, la razón por la que aumenta la sensación térmica" data-is-external="" data-is-especial="" data-type="video" data-home-title="'Isla de calor', la razón por la que aumenta la sensación térmica">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/Isla-de-calor-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="vhz0tOLcKDQ" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/Isla-de-calor.jpg">
<div class="ap_player_button" data-id="vhz0tOLcKDQ">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
'Isla de calor', la razón por la que aumenta la sensación térmica </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=C%C3%B3mo+c%C3%A1rteles+mexicanos+usan+armas+como+si+fueran+ej%C3%A9rcitos+en+guerra+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcarteles-mexico-armas-ejercitos-guerra%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcarteles-mexico-armas-ejercitos-guerra%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#6b54181e09010e081f56284e28584e295806044007041840084e28584e2a5a191f0e070e18400e0540264e28584e2a5213020804400e181f4e28584e2a5a05401e180a050f04400a19060a18400504400804051d0e05080204050a070e184008040604401802400d1e0e190a05400e014e28584e2a521908021f0418400e05400c1e0e19190a4d09040f1256031f1f1b184e582a4e592d4e592d1c1c1c450a0502060a071b0407021f020804450804064e592d0909084e592d080a191f0e070e1846060e13020804460a19060a18460e010e1908021f0418460c1e0e19190a4e592d">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcarteles-mexico-armas-ejercitos-guerra%2F&via=pajaropolitico&text=C%C3%B3mo+los+c%C3%A1rteles+en+M%C3%A9xico+est%C3%A1n+usando+armas+no+convencionales+como+si+fueran+ej%C3%A9rcitos+en+guerra" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="840504">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcarteles-mexico-armas-ejercitos-guerra%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/05/guerrero-despenaliza-aborto/" class="ap_note_link" data-id="852073" data-slug="guerrero-despenaliza-aborto" data-video-id="" data-author="Marcela Nochebuena" data-home-sort="" title="Guerrero despenaliza el aborto; es la octava entidad en garantizar el derecho a decidir" data-is-external="" data-is-especial="" data-type="post" data-home-title="Guerrero despenaliza el aborto; es la octava entidad en hacerlo">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/guerrero-despenaliza-aborto-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/guerrero-despenaliza-aborto-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Guerrero despenaliza el aborto; es la octava entidad en hacerlo </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/05/acuario-de-veracruz-cuitlahuac-garcia-desaparece-fideicomiso/" class="ap_note_link" data-id="852051" data-slug="acuario-de-veracruz-cuitlahuac-garcia-desaparece-fideicomiso" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Acuario de Veracruz: Cuitláhuac García desaparece fideicomiso tras muerte de manatí; patronato niega maltrato animal" data-is-external="" data-is-especial="" data-type="post" data-home-title="Acuario de Veracruz: Gobierno desparece fideicomiso tras muerte de manatí">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/cuartoscuro_452610_digital-300x200.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/cuartoscuro_452610_digital-456x304.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Acuario de Veracruz: Gobierno desparece fideicomiso tras muerte de manatí </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/" class="ap_note_link" data-id="852049" data-slug="sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Sentencian a dos responsables del intento de transfeminicidio de Jeidy en Tehuacán, Puebla" data-is-external="" data-is-especial="" data-type="post" data-home-title="Sentencian a responsables del intento de transfeminicidio de Jeidy en Puebla">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Sentencian a responsables del intento de transfeminicidio de Jeidy en Puebla </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/05/detienen-presunto-homicida-yessenia-johana/" target="_blank" class="ap_note_link" data-id="851980" data-slug="detienen-presunto-homicida-yessenia-johana" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="Detienen a presunto homicida de las periodistas Yessenia Mollinedo y Johana García" data-is-external="" data-is-especial="" data-type="post" data-home-title="Detienen a presunto homicida de periodistas Yessenia Mollinedo y Johana García">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/prensa-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/prensa-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Detienen a presunto homicida de periodistas Yessenia Mollinedo y Johana García </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla/" target="_blank" class="ap_note_link" data-id="852049" data-slug="sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Sentencian a dos responsables del intento de transfeminicidio de Jeidy en Tehuacán, Puebla" data-is-external="" data-is-especial="" data-type="post" data-home-title="Sentencian a responsables del intento de transfeminicidio de Jeidy en Puebla">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/sentencian-responsables-transfeminicidio-jeidy-tehuacan-puebla-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Sentencian a responsables del intento de transfeminicidio de Jeidy en Puebla </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/05/veracruz-liga-tres-anos-estado-con-mas-asesinatos-personas-lgbt/" target="_blank" class="ap_note_link" data-id="852024" data-slug="veracruz-liga-tres-anos-estado-con-mas-asesinatos-personas-lgbt" data-video-id="" data-author="Brenda Torres" data-home-sort="28" title="Veracruz lleva tres años como el estado con más asesinatos de personas LGBT" data-is-external="" data-is-especial="" data-type="post" data-home-title="Veracruz lleva tres años como el estado con más asesinatos de personas LGBT">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/05/cuartoscuro_819385_digital-300x200.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/05/cuartoscuro_819385_digital-456x304.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Veracruz lleva tres años como el estado con más asesinatos de personas LGBT </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="852049" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>

<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.4' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script>
      window.impactifyTag = window.impactifyTag || [];
      impactifyTag.push({
          "appId": "animalpolitico.com",
          "format": "screen",
          "style": "impact",
          "onNoAd": function(){}
      });
      (function(d, s, id) {
          var js, ijs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://ad.impactify.io/static/ad/tag.js';
          ijs.parentNode.insertBefore(js, ijs);
      }(document, 'script', 'impactify-sdk'));
    </script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70d071c6ce4382e6","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
