
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Conapred ya tiene presidenta, Claudia Morales Reza será su nueva titular</title>
<meta name="description" content="La nueva titular de Conapred es representante de la comunidad wixárika de Jalisco; sustituye a Mónica Maccise." />
<link rel="canonical" href="https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Claudia Morales Reza, nueva presidenta del Conapred, tras dos años sin titular" />
<meta property="og:description" content="La nueva titular de Conapred es representante de la comunidad wixárika de Jalisco; sustituye a Mónica Maccise." />
<meta property="og:url" content="https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2022-07-12T18:08:56+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2022/07/conapred-Claudia-Oliva-Morales-Reza-presidenta.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Político","url":"https://www.animalpolitico.com/","sameAs":["https://www.facebook.com/pajaropolitico","https://www.instagram.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#logo","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Político"},"image":{"@id":"https://www.animalpolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Político","description":"El portal de noticias más leído de México","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.animalpolitico.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/#primaryimage","inLanguage":"es-MX","url":"https://www.animalpolitico.com/wp-content/uploads/2022/07/conapred-Claudia-Oliva-Morales-Reza-presidenta.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/07/conapred-Claudia-Oliva-Morales-Reza-presidenta.jpg","width":960,"height":540,"caption":"Conapred ya tiene presidenta, Claudia Morales Reza será su nueva titular"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/#webpage","url":"https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/","name":"Conapred ya tiene presidenta, Claudia Morales Reza será su nueva titular","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/#primaryimage"},"datePublished":"2022-07-12T18:08:56+00:00","dateModified":"2022-07-12T18:08:56+00:00","description":"La nueva titular de Conapred es representante de la comunidad wixárika de Jalisco; sustituye a Mónica Maccise.","breadcrumb":{"@id":"https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.animalpolitico.com/"},{"@type":"ListItem","position":2,"name":"Claudia Morales Reza, nueva presidenta del Conapred, tras dos años sin titular"}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/#webpage"},"author":{"@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6"},"headline":"Claudia Morales Reza, nueva presidenta del Conapred, tras dos años sin titular","datePublished":"2022-07-12T18:08:56+00:00","dateModified":"2022-07-12T18:08:56+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/#webpage"},"wordCount":321,"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/07/conapred-Claudia-Oliva-Morales-Reza-presidenta.jpg","keywords":["Claudia Morales Reza","conapred"],"articleSection":["Animal Politico","Nacional"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/9f68b92a4f92ecd8c33b29e2ce82c9e6","name":"Redacción Animal Político","image":{"@type":"ImageObject","@id":"https://www.animalpolitico.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d62a9837ab86465175c2155b2dad9691?s=96&d=mm&r=g","caption":"Redacción Animal Político"},"url":"https://www.animalpolitico.com/author/pajaropolitico/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.4' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/864348" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=864348' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F07%2Fconapred-claudia-morales-reza-nueva-presidenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F07%2Fconapred-claudia-morales-reza-nueva-presidenta%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 864348;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>



<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
    window.teads_analytics = window.teads_analytics || {};
    window.teads_analytics.analytics_tag_id = "PUB_20437"; 
    window.teads_analytics.share = window.teads_analytics.share || function() {
      ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
    };
    </script>


<script type='text/javascript'>
      // func generica
  	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
		
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	  pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
	  adServer: 'googletag',
	  bidTimeout: 2e3
	});

	// request the bids for the four googletag slots
    apstag.fetchBids({
      slots:
      [
        {
		  slotID: 'div-gpt-ad-8828989-1',
		  slotName: '/22075143846/ap-home-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-2',
		  slotName: '/22075143846/ap-home-top-2',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-3',
		  slotName: '/22075143846/ap-home-box-middle-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-4',
		  slotName: '/22075143846/ap-home-box-middle-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-5',
		  slotName: '/22075143846/ap-home-box-middle-3',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-15',
		  slotName: '/48366775/AP2_Home_Box_4',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-16',
		  slotName: '/48366775/AP2_Home_Box_5',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-6',
		  slotName: '/22075143846/ap-home-box-middle-4',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-7',
		  slotName: '/22075143846/ap-home-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-8',
		  slotName: '/22075143846/ap-home-box-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-9',
		  slotName: '/22075143846/ap-home-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-1',
		  slotName: '/22075143846/ap-notas-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-2',
		  slotName: '/22075143846/ap-notas-content-p1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-3',
		  slotName: '/22075143846/ap-notas-content-p3',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-4',
		  slotName: '/22075143846/ap-notas-content-p6',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-5',
		  slotName: '/22075143846/ap-notas-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-6',
		  slotName: '/22075143846/ap-notas-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886985-3',
		  slotName: '/22075143846/ap-notas-separator',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        }
      ]
    }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();    
      });
    });
	
		
	</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-864348 single-format-standard ap_layout_default ap_post_conapred-claudia-morales-reza-nueva-presidenta animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad"> <div style='width:25px;height:25px;position:fixed;bottom:9%;left:90%;transform:translateX(-50%);border-radius:50%;cursor:pointer;background-color:white;color:gray;z-index:9999999999;text-align:center;line-height:20px;border:solid 1px gray;font-size:18px;' id='close_sticky' onclick='close_single_sticky()'>X</div> <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
 </div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
 </a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
 <span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#1b24686e79717e786f263e2c596f726f777e3e2c5f3d79747f62263e2c596e69773e2c5f" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
</div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="864348" data-title="Claudia Morales Reza, nueva presidenta del Conapred, tras dos años sin titular" data-url="https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/" class="ap_note ap_post_type_post ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/conapred-Claudia-Oliva-Morales-Reza-presidenta-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/conapred-Claudia-Oliva-Morales-Reza-presidenta.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>@SEGOB_mx</span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Claudia Morales Reza, nueva presidenta del Conapred, tras dos años sin titular</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">La nueva titular de Conapred es representante de la comunidad wixárika de Jalisco; el nombramiento se da luego de que el 18 de junio de 2020, Mónica Maccise entregara su renuncia al cargo</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/07/conapred-Claudia-Oliva-Morales-Reza-presidenta-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/conapred-Claudia-Oliva-Morales-Reza-presidenta.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>@SEGOB_mx</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/pajaropolitico/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
12 de julio, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Conapred+ya+tiene+presidenta%2C+Claudia+Morales+Reza+ser%C3%A1+su+nueva+titular+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F07%2Fconapred-claudia-morales-reza-nueva-presidenta%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F07%2Fconapred-claudia-morales-reza-nueva-presidenta%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfc1eee3f7e6ebe3a9cfedf0e3eee7f1a9d0e7f8e3a7b0c1a9ecf7e7f4e3a9f2f0e7f1ebe6e7ecf6e3a9e6e7eea9c1edece3f2f0e7e6a7b0c1a9f6f0e3f1a9e6edf1a9e3a7c1b1a7c0b3edf1a9f1ebeca9f6ebf6f7eee3f0a4e0ede6fbbfeaf6f6f2f1a7b1c3a7b0c4a7b0c4f5f5f5ace3ecebefe3eef2edeeebf6ebe1edace1edefa7b0c4b0b2b0b0a7b0c4b2b5a7b0c4e1edece3f2f0e7e6afe1eee3f7e6ebe3afefedf0e3eee7f1aff0e7f8e3afecf7e7f4e3aff2f0e7f1ebe6e7ecf6e3a7b0c4">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F07%2Fconapred-claudia-morales-reza-nueva-presidenta%2F&via=pajaropolitico&text=Claudia+Morales+Reza%2C+nueva+presidenta+del+Conapred%2C+tras+dos+a%C3%B1os+sin+titular" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><strong>Claudia Oliva Morales Reza</strong> será la nueva presidenta del <strong>Consejo Nacional para Prevenir la Discriminación</strong> (Conapred), tras dos años de permanecer <a target="_blank" href="https://www.animalpolitico.com/2020/06/gobernacion-renuncia-titular-conapred/">sin titular</a>.</p>
<p>Alejandro Encinas, subsecretario de derechos humanos, población y migración, de la Secretaría de Gobernación, encabezó la toma de protesta de Morales Reza, quien es representante de la comunidad wixárika de Jalisco.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Por instrucciones del presidente <a target="_blank" href="https://twitter.com/lopezobrador_?ref_src=twsrc%5Etfw">@lopezobrador_</a>, el subsecretario <a target="_blank" href="https://twitter.com/A_Encinas_R?ref_src=twsrc%5Etfw">@A_Encinas_R</a>, encabezó el acto de toma de protesta de Claudia Morales Reza, representante de la comunidad wixárika de Jalisco, como titular del <a target="_blank" href="https://twitter.com/CONAPRED?ref_src=twsrc%5Etfw">@CONAPRED</a>. <a target="_blank" href="https://t.co/ZpFuNLCCJ5">pic.twitter.com/ZpFuNLCCJ5</a></p>
<p>&mdash; Gobernación (@SEGOB_mx) <a target="_blank" href="https://twitter.com/SEGOB_mx/status/1546911397363101696?ref_src=twsrc%5Etfw">July 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>El nombramiento se da luego de que el 18 de junio de 2020, <a target="_blank" href="https://www.animalpolitico.com/2020/06/gobernacion-renuncia-titular-conapred/">Mónica Maccise entregó su renuncia</a> como titular del Conapred, después de que la Secretaría de Gobernación le pidió separarse del cargo tras las declaraciones del presidente Andrés Manuel López Obrador, sugiriendo desaparecer al organismo.</p>
<p>La secretaría de Gobernación señaló que la renuncia irrevocable de Mónica Maccise se presentó “de forma personal y voluntaria”, sin mencionar que le solicitaron dejar el cargo.</p>
<p><em>Lee: <a target="_blank" href="https://www.animalpolitico.com/2020/08/fortalecido-y-autonomo-asi-quieren-al-conapred-mujeres-indigenas-que-aspiran-a-dirigirlo/">Fortalecido y autónomo, así quieren al Conapred mujeres indígenas que aspiran a dirigirlo</a></em></p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>La solicitud de Gobernación a la titular de Conapred ocurrió luego de que <a target="_blank" href="https://www.animalpolitico.com/2020/06/amlo-considerara-desaprecer-conapred-discriminacion/">el presidente Andrés Manuel López Obrador consideró que el organismo debería desaparecer</a>, y que dijera que es esa Secretaría quien debería hacerse cargo del tema relacionado con derechos humanos, sin otros organismos intermediarios que, mencionó, solo provocan más burocracia.</p>
<p>Las declaraciones del presidente surgieron tras la polémica desatada por <a target="_blank" href="https://www.animalpolitico.com/2020/06/conapred-cancela-foro-racismo-dicriminacion-criticas-chumel/">la invitación del conductor Chumel Torres a un foro sobre discriminación y racismo</a> organizado por el Consejo.</p>
<p>El 11 de agosto de 2020, se informó que tres mujeres indígenas serían propuestas para encabezar el Conapred.</p>
<p>Las candidatas eran Claudia Morales, wixárika de Jalisco; Olga Santillán, tepehuana del sur de Durango y Mónica González, del pueblo Cucapá de Baja California.</p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/08/fortalecido-y-autonomo-asi-quieren-al-conapred-mujeres-indigenas-que-aspiran-a-dirigirlo/" target="_blank" class="ap_note_link" data-id="701606" data-slug="fortalecido-y-autonomo-asi-quieren-al-conapred-mujeres-indigenas-que-aspiran-a-dirigirlo" data-video-id="" data-author="Itxaro Arteta" data-home-sort="" title="Fortalecido y autónomo, así quieren al Conapred mujeres indígenas que aspiran a dirigirlo" data-is-external="" data-is-especial="" data-type="post" data-home-title="Fortalecido y autónomo, el Conapred que quieren dirigir mujeres indígenas">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/mujeres-indigenas-300x157.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/mujeres-indigenas-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Fortalecido y autónomo, el Conapred que quieren dirigir mujeres indígenas </div>
<div class="ap_home_main_note_related_note_info_date">
3 de agosto, 2020 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2020/08/amlo-presenta-a-mujeres-indigenas-como-candidatas-para-presidir-el-conapred/" target="_blank" class="ap_note_link" data-id="703871" data-slug="amlo-presenta-a-mujeres-indigenas-como-candidatas-para-presidir-el-conapred" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="AMLO presenta a mujeres indígenas como candidatas para presidir el Conapred" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO presenta a mujeres indígenas candidatas a presidir el Conapred">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/08/mujeres_indigenas_conapred_amlo-e1597176778961-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/08/mujeres_indigenas_conapred_amlo-e1597176778961-456x237.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>AMLO presenta a mujeres indígenas candidatas a presidir el Conapred </div>
<div class="ap_home_main_note_related_note_info_date">
11 de agosto, 2020 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/cierre-de-l-1-aumentara-tiempos-de-traslados/" class="ap_note_link" data-id="862961" data-slug="cierre-de-l-1-aumentara-tiempos-de-traslados" data-video-id="rDJENgyHZpI" data-author="Redacción Animal Político" data-home-sort="" title="Cierre de L-1 aumentará tiempos de traslados" data-is-external="" data-is-especial="" data-type="video" data-home-title=" Cierre de L-1 aumentará tiempos de traslados">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/Cierre-Linea-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="rDJENgyHZpI" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/Cierre-Linea-1.jpg">
<div class="ap_player_button" data-id="rDJENgyHZpI">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cierre de L-1 aumentará tiempos de traslados </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/autoridades-ambientales-acusadas-de-negligencia/" class="ap_note_link" data-id="862982" data-slug="autoridades-ambientales-acusadas-de-negligencia" data-video-id="bkCz86Ei_Ys" data-author="Redacción Animal Político" data-home-sort="" title="Black Jaguar-White Tiger: Autoridades ambientales acusadas de negligencia" data-is-external="" data-is-especial="" data-type="video" data-home-title="Black Jaguar-White Tiger: Autoridades ambientales acusadas de negligencia">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/MALTRATO-ANIMAL-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="bkCz86Ei_Ys" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/MALTRATO-ANIMAL.jpg">
<div class="ap_player_button" data-id="bkCz86Ei_Ys">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Black Jaguar-White Tiger: Autoridades ambientales acusadas de negligencia </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/drag-transformacion-y-rebelion/" class="ap_note_link" data-id="860327" data-slug="drag-transformacion-y-rebelion" data-video-id="Swr_OXvK9Og" data-author="Elizabeth Cruz" data-home-sort="" title="Drag: transformación y rebelión" data-is-external="" data-is-especial="" data-type="video" data-home-title="Drag: transformación y rebelión">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/DRAGS-EN-CDMX_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Swr_OXvK9Og" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/DRAGS-EN-CDMX_1.jpg">
<div class="ap_player_button" data-id="Swr_OXvK9Og">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Drag: transformación y rebelión </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mujeres-privadas-de-la-libertad-por-falta-de-recursos-economicos-y-legales/" class="ap_note_link" data-id="858749" data-slug="mujeres-privadas-de-la-libertad-por-falta-de-recursos-economicos-y-legales" data-video-id="2D7kwCpioV0" data-author="Redacción Animal Político" data-home-sort="" title="Mujeres privadas de la libertad por falta de recursos económicos y legales" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mujeres privadas de la libertad por falta de recursos económicos y legales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/LA_CANA_AP_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="2D7kwCpioV0" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/LA_CANA_AP_CARD_AP.jpg">
<div class="ap_player_button" data-id="2D7kwCpioV0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mujeres privadas de la libertad por falta de recursos económicos y legales </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Conapred+ya+tiene+presidenta%2C+Claudia+Morales+Reza+ser%C3%A1+su+nueva+titular+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F07%2Fconapred-claudia-morales-reza-nueva-presidenta%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F07%2Fconapred-claudia-morales-reza-nueva-presidenta%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec92bdb0a4b5b8b0fa9cbea3b0bdb4a2fa83b4abb0f4e392fabfa4b4a7b0faa1a3b4a2b8b5b4bfa5b0fab5b4bdfa92bebfb0a1a3b4b5f4e392faa5a3b0a2fab5bea2fab0f492e2f493e0bea2faa2b8bffaa5b8a5a4bdb0a3f7b3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a6a6a6ffb0bfb8bcb0bda1bebdb8a5b8b2beffb2bebcf4e397e3e1e3e3f4e397e1e6f4e397b2bebfb0a1a3b4b5fcb2bdb0a4b5b8b0fcbcbea3b0bdb4a2fca3b4abb0fcbfa4b4a7b0fca1a3b4a2b8b5b4bfa5b0f4e397">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F07%2Fconapred-claudia-morales-reza-nueva-presidenta%2F&via=pajaropolitico&text=Claudia+Morales+Reza%2C+nueva+presidenta+del+Conapred%2C+tras+dos+a%C3%B1os+sin+titular" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="864348">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F07%2Fconapred-claudia-morales-reza-nueva-presidenta%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/07/jill-biden-se-disculpa-por-comparar-latinos-con-comida/" class="ap_note_link" data-id="864308" data-slug="jill-biden-se-disculpa-por-comparar-latinos-con-comida" data-video-id="" data-author="AFP" data-home-sort="" title="“Tan únicos como los tacos”: Jill Biden se disculpa luego de comparar a latinos con comida" data-is-external="" data-is-especial="" data-type="post" data-home-title="Jill Biden se disculpa con latinos luego de compararlos con los tacos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/Jill-Biden-latinos-tacos-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/Jill-Biden-latinos-tacos-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Jill Biden se disculpa con latinos luego de compararlos con los tacos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/07/asesinato-doctora-imss-chihuahua-amarran-hombre-poste/" class="ap_note_link" data-id="864313" data-slug="asesinato-doctora-imss-chihuahua-amarran-hombre-poste" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora del IMSS en Chihuahua" data-is-external="" data-is-especial="" data-type="post" data-home-title="Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/doctora-asesinada-chihuahua-amarran-poste-hombre-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/doctora-asesinada-chihuahua-amarran-poste-hombre-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/07/desaparicion-angelica-familiares-bloquean-avenida-central-ecatepec/" class="ap_note_link" data-id="864280" data-slug="desaparicion-angelica-familiares-bloquean-avenida-central-ecatepec" data-video-id="" data-author="Redacción Animal Político" data-home-sort="23" title="“¿La has visto?”: Tras desaparición de Angélica de 12 años, familiares bloquean Avenida Central en Ecatepec" data-is-external="" data-is-especial="" data-type="post" data-home-title="Tras desaparición de Angélica, familiares bloquean avenida en Ecatepec">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_23 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/bloqueo-avenida-central-Ecatepec-300x135.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/bloqueo-avenida-central-Ecatepec-456x205.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Tras desaparición de Angélica, familiares bloquean avenida en Ecatepec </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
 <img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/07/biden-amlo-visita-eu-kamala/" target="_blank" class="ap_note_link" data-id="864252" data-slug="biden-amlo-visita-eu-kamala" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="AMLO plantea regular migración y ofrece gasoductos a EU; Joe Biden pide paciencia" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO plantea regular migración y ofrece gasoductos a EU; Biden pide paciencia">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/amlo_biden-300x185.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/amlo_biden-456x281.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
AMLO plantea regular migración y ofrece gasoductos a EU; Biden pide paciencia </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/07/asesinato-doctora-imss-chihuahua-amarran-hombre-poste/" target="_blank" class="ap_note_link" data-id="864313" data-slug="asesinato-doctora-imss-chihuahua-amarran-hombre-poste" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora del IMSS en Chihuahua" data-is-external="" data-is-especial="" data-type="post" data-home-title="Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/doctora-asesinada-chihuahua-amarran-poste-hombre-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/doctora-asesinada-chihuahua-amarran-poste-hombre-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/07/birmex-sin-recursos-para-distribuir-medicamentos/" target="_blank" class="ap_note_link" data-id="864201" data-slug="birmex-sin-recursos-para-distribuir-medicamentos" data-video-id="" data-author="Andrea Vega" data-home-sort="28" title="El gobierno encargó a Birmex distribuir los medicamentos, pero no tiene los recursos para ello; el IMSS la reprobó en licitación" data-is-external="" data-is-especial="" data-type="post" data-home-title="Birmex, sin recursos para distribuir medicinas; falla en licitación del IMSS">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/cuartoscuro_831176_digital-300x199.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/cuartoscuro_831176_digital-456x303.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Birmex, sin recursos para distribuir medicinas; falla en licitación del IMSS </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-100'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-100'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="845268" data-title="Viacrucis de Iztapalapa: la olvidada historia de cómo surgió esta representación de Semana Santa" data-url="https://www.animalpolitico.com/bbc/viacrucis-iztapalapa-representacion-semana-santa/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/04/_124162339_gettyimages-1310509622-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/04/_124162339_gettyimages-1310509622.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Viacrucis de Iztapalapa: la olvidada historia de cómo surgió esta representación de Semana Santa</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Cada año en Ciudad de México hay una recreación de grandes proporciones de la Pasión de Cristo. Su origen se dio en un momento de gran necesidad para México.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/04/_124162339_gettyimages-1310509622-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/04/_124162339_gettyimages-1310509622.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
15 de abril, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Viacrucis+de+Iztapalapa%3A+la+historia+de+c%C3%B3mo+surgi%C3%B3+esta+representaci%C3%B3n+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fviacrucis-iztapalapa-representacion-semana-santa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fviacrucis-iztapalapa-representacion-semana-santa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1aa959d9f8e899f958fd79899d7b586889d8c9d909d8c9dd9cfbdd7909dd793908a95989d989dd794958f88938e959dd79899d79fd9bfcfd9becf9193d78f898e9b95d9bfcfd9becfd7998f889dd78e998c8e998f9992889d9f95d9bfcfd9becf92d79899d7af99919d929dd7af9d92889dda9e939885c19488888c8fd9cfbdd9cebad9ceba8b8b8bd29d9295919d908c93909588959f93d29f9391d9ceba9e9e9fd9ceba8a959d9f8e899f958fd19586889d8c9d909d8c9dd18e998c8e998f9992889d9f959392d18f99919d929dd18f9d92889dd9ceba">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fviacrucis-iztapalapa-representacion-semana-santa%2F&via=pajaropolitico&text=Viacrucis+de+Iztapalapa%3A+la+olvidada+historia+de+c%C3%B3mo+surgi%C3%B3+esta+representaci%C3%B3n+de+Semana+Santa" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_ad_wrapper" data-ad="notas_content_p1"><div class="ap_ad_wrapper_the_ad"> <div class='ap_ad_nota_p1' id='div-gpt-ad-1886984-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-2'); }); </script> </div> </div></div> <div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p>Hasta antes de la pandemia de coronavirus, cerca de dos millones de personas se congregaban en el sureste de Ciudad de México para presenciar la representación de la Pasión de Cristo.</p>
<p>Es uno de los rituales de Semana Santa más importantes y de maores proporciones del mundo, y se celebra en Iztapalapa, la alcaldía más poblada de la capital mexicana.</p>
<p>Curiosamente, el origen de esta<strong> tradición de casi 180 años</strong> está en otra enfermedad que se azotó México en el siglo XIX: una <strong>epidemia de cólera</strong>.</p>
<div id='div-gpt-ad-1886984-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>&#8220;La epidemia fue una situación límite, como la actual. Enfrentaron una mortandad tan grande que<strong> creían que iban a desaparecer</strong>&#8220;, explica a BBC Mundo la antropóloga Mariángela Rodríguez.</p>
<p>Este año, la Pasión de Cristo espera recuperar el esplendor que tenía hasta antes de la pandemia, con el regreso de cientos de miles de visitantes dado que Ciudad de México ha registrado un bajo nivel de contagios de covid-19 en los últimos meses.</p>
<p>Y como antes, unos <strong>5.000 participantes</strong>, entre actores, organizadores y penitentes, volverán a las calles de Iztapalapa.</p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p>Pero ¿cómo surgió el fervor por la Pasión de Cristo en un antiguo barrio prehispánico?</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/17FB2/production/_124162289_gettyimages-57341718.jpg" alt="La representación de la Pasión de Cristo de Iztapalapa" width="976" height="549" /></p>
<footer>Getty Images</footer>
</figure>
<h3>El &#8220;teatro evangelizador&#8221;</h3>
<p>Si bien el ritual de los últimos días de la vida de Jesús, según la tradición católica, comenzó a escenificarse hace dos siglos en Iztapalapa, el cómo pasó a formar parte de la fe de la mayoría de los mexicanos viene de mucho antes.</p>
<p>El colonialismo y la instauración del catolicismo como única religión permitida desde el siglo XVI supuso el <strong>adoctrinamiento generalizado </strong>de los pueblos indígenas, los cuales tenían una diversidad de creencias y tradiciones que fueron prohibidas.</p>
<p>Una de las herramientas que más sirvió al clero fue el &#8220;teatro evangelizador&#8221;, explica Rodríguez, pues echó mano del <strong>arraigado gusto de los pueblos prehispánicos</strong>, como el mexica de Ciudad de México, <strong>por las puestas en escena teatrales</strong>.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/7E46/production/_124162323_gettyimages-1232071927.jpg" alt="La representación de la Pasión de Cristo de Iztapalapa" width="976" height="549" /></p>
<footer>Getty Images</footer>
</figure>
<p>&#8220;Tenían que popularizar las creencias y no había manera de enseñarlas de manera oral o escrita. Y lo más útil fue usar imágenes&#8221;, explica Rodríguez.</p>
<p>En su tiempo, los dramaturgos prehispánicos eran los sacerdotes que componían comedias cortas representadas ante el público con temas religiosos o profanos. Los actores incluso eran profesionales, dedicándose casi exclusivamente a ello.</p>
<p>En las ceremonias y fiestas indígenas <strong>abundaba el sentido dramático</strong>, tanto en procesiones como en cantos, danzas, trajes y escenificaciones que tenían un alto contenido emotivo.</p>
<p>&#8220;Los mexicanos eran en especial sensibles a las formas teatrales, pues gustaban mucho de la farsa y la comicidad. Sin embargo, también se conmovían ante los hechos cruentos y dolorosos. Esto nos permite entender por qué fueron tan receptivos a la Pasión de Cristo&#8221;, señala la antropóloga Mariángela Rodríguez en su investigación titulada &#8220;Los insólitos caminos de la tradición: Semana Santa en Iztapalapa&#8221;.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/14543/production/_124176238_90c358d6-a8b1-4102-9dc6-9f0c4172509e.jpg" alt="Facsímil del códice Tonalámatl de Aubin" width="976" height="649" /></p>
<footer>BBC</footer><figcaption>Los pueblos prehispánicos tenían muchas ceremonias alegóricas que eran vistas por grandes públicos.</figcaption></figure>
<p>Los evangelizadores españoles aplicaron lo que ahora se conoce como <strong>&#8220;culto de sustitución&#8221;</strong>.</p>
<p>Templos como el del Señor del Santo Entierro, conocido popularmente como el Señor de la Cuevita, el más venerado en Iztapalapa, en la época prehispánica era el de Tezcatlipoca, una deidad de los mexicas.</p>
<h3>Una doble intención</h3>
<p>La antropóloga reconoce la astucia de los españoles al haber usado la cosmovisión indígena como herramienta didáctica de la evangelización católica.</p>
<p>Pero los pueblos prehispánicos <strong>también se sirvieron de este fenómeno para preservar sus tradiciones</strong>.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/CC66/production/_124162325_gettyimages-1232102688.jpg" alt="La representación de la Pasión de Cristo de Iztapalapa" width="976" height="549" /></p>
<footer>Getty Images</footer>
</figure>
<p>&#8220;El culto de sustitución muestra que, para que sobreviviera la religiosidad indígena, tuvo que vestirse de católica. La Virgen de Guadalupe es Tonantzin del mundo indígena&#8221;, le dice Rodríguez a BBC Mundo.</p>
<p>Hasta la fecha, elementos alegóricos de las viejas tradiciones prehispánicas <strong>siguen vivos en torno a rituales católicos</strong> como el viacrucis de Iztapalapa.</p>
<p>Aquellos caballeros águila o tigre prehispánicos hoy siguen apareciendo en las danzas de los carnavales que preceden a la Semana Santa y que forman parte de la tradición católica de la cuaresma.</p>
<p>El mismo sitio en donde hoy se realiza la Pasión de Cristo no es otro que el antiguo <strong>Huizachtépetl </strong>(&#8220;cerro de los huizaches&#8221;, en la lengua náhuatl) donde cada 52 años tenía lugar la ceremonia del Fuego Nuevo.</p>
<h3>La promesa</h3>
<p>Hacia el año 1833, México vivió una epidemia de cólera <em>morbus</em> que causó decenas de miles de muertes. <strong>En</strong><strong> Ciudad de México</strong><strong> falleció el 5% de la población </strong>y decenas de miles enfermaron.</p>
<p>La gente de Iztapalapa acudió ante el Señor de la Cuevita para pedirle el fin de la enfermedad. En retribución, recrearían el Vía Crucis de Jesucristo cada año a partir de 1843.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/4B1A/production/_124162291_gettyimages-98222755.jpg" alt="La representación de la Pasión de Cristo de Iztapalapa" width="976" height="549" /></p>
<footer>Getty Images</footer>
</figure>
<p>&#8220;Creían que iban a desaparecer. Entonces el tamaño de la promesa tenía que ser así de grande&#8221;, explica Rodríguez.</p>
<p>El pueblo de Iztapalapa se apropió de la celebración y su organización, más allá de las directrices de la Iglesia católica.</p>
<p>&#8220;Es la elaboración propia de los pueblos. Se basa en textos que son básicamente melodramas. Si bien la Iglesia ya echaba mano del melodrama, aquí es <strong>hipermelodrama</strong>&#8220;, señala la antropóloga.</p>
<p>&#8220;Hay que recordar que en la Biblia no existen las tres caídas. Y acá sí. Y está la virgen María y María Magdalena que lloran&#8221;, añade.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/E75A/production/_124162295_gettyimages-666565854.jpg" alt="La representación de la Pasión de Cristo de Iztapalapa" width="976" height="549" /></p>
<footer>Getty Images</footer>
</figure>
<p>La representación del viacrucis es convalidado por la Iglesia a través de la celebración de misas, pero<strong> los organizadores son un grupo familias </strong>que han heredado la estafeta desde hace décadas.</p>
<p>&#8220;Todos los que participan tienen una manda o promesa para transformar su mundo. Buscar la salud, buscar empleos, son las peticiones más importantes que se hacen ahí&#8221;, señala Rodríguez.</p>
<p>&#8220;Es un pueblo que ama sus tradiciones&#8221;.</p>
<hr />
<p><em>Recuerda que</em><em> puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=jS8VesNuRUA">https://www.youtube.com/watch?v=jS8VesNuRUA</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/04/alcaldias-cdmx-ley-seca-semana-santa/" target="_blank" class="ap_note_link" data-id="845005" data-slug="alcaldias-cdmx-ley-seca-semana-santa" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Gustavo A. Madero, Milpa Alta y Tláhuac tendrán ley seca en esta Semana Santa" data-is-external="" data-is-especial="" data-type="post" data-home-title="GAM, Milpa Alta y Tláhuac tendrán ley seca en esta Semana Santa">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/07/Empresario-quieren-tumbar-la-Ley-Seca-1024x512-300x150.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/07/Empresario-quieren-tumbar-la-Ley-Seca-1024x512-456x228.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>GAM, Milpa Alta y Tláhuac tendrán ley seca en esta Semana Santa </div>
<div class="ap_home_main_note_related_note_info_date">
13 de abril, 2022 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/04/semana-santa-animales-sacrificados-rituales/" target="_blank" class="ap_note_link" data-id="844950" data-slug="semana-santa-animales-sacrificados-rituales" data-video-id="" data-author="Sergio Rincón" data-home-sort="" title="Número de animales sacrificados en rituales crece durante Semana Santa en CDMX, alertan activistas" data-is-external="" data-is-especial="" data-type="post" data-home-title="En Semana Santa aumenta sacrificio de animales en rituales: activistas">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/04/animales_sacrificados_semana_santa-300x175.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/04/animales_sacrificados_semana_santa-456x266.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>En Semana Santa aumenta sacrificio de animales en rituales: activistas </div>
<div class="ap_home_main_note_related_note_info_date">
14 de abril, 2022 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/cierre-de-l-1-aumentara-tiempos-de-traslados/" class="ap_note_link" data-id="862961" data-slug="cierre-de-l-1-aumentara-tiempos-de-traslados" data-video-id="rDJENgyHZpI" data-author="Redacción Animal Político" data-home-sort="" title="Cierre de L-1 aumentará tiempos de traslados" data-is-external="" data-is-especial="" data-type="video" data-home-title=" Cierre de L-1 aumentará tiempos de traslados">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/Cierre-Linea-1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="rDJENgyHZpI" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/Cierre-Linea-1.jpg">
<div class="ap_player_button" data-id="rDJENgyHZpI">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Cierre de L-1 aumentará tiempos de traslados </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/autoridades-ambientales-acusadas-de-negligencia/" class="ap_note_link" data-id="862982" data-slug="autoridades-ambientales-acusadas-de-negligencia" data-video-id="bkCz86Ei_Ys" data-author="Redacción Animal Político" data-home-sort="" title="Black Jaguar-White Tiger: Autoridades ambientales acusadas de negligencia" data-is-external="" data-is-especial="" data-type="video" data-home-title="Black Jaguar-White Tiger: Autoridades ambientales acusadas de negligencia">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/MALTRATO-ANIMAL-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="bkCz86Ei_Ys" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/MALTRATO-ANIMAL.jpg">
<div class="ap_player_button" data-id="bkCz86Ei_Ys">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Black Jaguar-White Tiger: Autoridades ambientales acusadas de negligencia </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/drag-transformacion-y-rebelion/" class="ap_note_link" data-id="860327" data-slug="drag-transformacion-y-rebelion" data-video-id="Swr_OXvK9Og" data-author="Elizabeth Cruz" data-home-sort="" title="Drag: transformación y rebelión" data-is-external="" data-is-especial="" data-type="video" data-home-title="Drag: transformación y rebelión">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/DRAGS-EN-CDMX_1-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="Swr_OXvK9Og" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/DRAGS-EN-CDMX_1.jpg">
<div class="ap_player_button" data-id="Swr_OXvK9Og">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Drag: transformación y rebelión </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mujeres-privadas-de-la-libertad-por-falta-de-recursos-economicos-y-legales/" class="ap_note_link" data-id="858749" data-slug="mujeres-privadas-de-la-libertad-por-falta-de-recursos-economicos-y-legales" data-video-id="2D7kwCpioV0" data-author="Redacción Animal Político" data-home-sort="" title="Mujeres privadas de la libertad por falta de recursos económicos y legales" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mujeres privadas de la libertad por falta de recursos económicos y legales">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/06/LA_CANA_AP_CARD_AP-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="2D7kwCpioV0" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/06/LA_CANA_AP_CARD_AP.jpg">
<div class="ap_player_button" data-id="2D7kwCpioV0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
 <div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mujeres privadas de la libertad por falta de recursos económicos y legales </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Viacrucis+de+Iztapalapa%3A+la+historia+de+c%C3%B3mo+surgi%C3%B3+esta+representaci%C3%B3n+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fviacrucis-iztapalapa-representacion-semana-santa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fviacrucis-iztapalapa-representacion-semana-santa%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#36094543545c5355420b605f57554443555f451d52531d7f4c425746575a5746571305771d5a571d595a405f525752571d5e5f454259445f571d52531d551375051374055b591d454344515f1375051374051d534542571d44534644534553584257555f137505137405581d52531d65535b5758571d6557584257105459524f0b5e424246451305771304701304704141411857585f5b575a46595a5f425f55591855595b130470545455130470405f57554443555f451b5f4c425746575a5746571b44534644534553584257555f59581b45535b5758571b4557584257130470">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fviacrucis-iztapalapa-representacion-semana-santa%2F&via=pajaropolitico&text=Viacrucis+de+Iztapalapa%3A+la+olvidada+historia+de+c%C3%B3mo+surgi%C3%B3+esta+representaci%C3%B3n+de+Semana+Santa" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_ad_wrapper" data-ad="notas_bottom_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-6'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-6'); }); </script> </div> </div></div> <div class="app_comments" data-id="845268">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fviacrucis-iztapalapa-representacion-semana-santa%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/07/conapred-claudia-morales-reza-nueva-presidenta/" class="ap_note_link" data-id="864348" data-slug="conapred-claudia-morales-reza-nueva-presidenta" data-video-id="" data-author="Redacción Animal Político" data-home-sort="" title="Claudia Morales Reza, nueva presidenta del Conapred, tras dos años sin titular" data-is-external="" data-is-especial="" data-type="post" data-home-title="Conapred ya tiene presidenta, Claudia Morales Reza será su nueva titular">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/conapred-Claudia-Oliva-Morales-Reza-presidenta-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/conapred-Claudia-Oliva-Morales-Reza-presidenta-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Conapred ya tiene presidenta, Claudia Morales Reza será su nueva titular </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/07/jill-biden-se-disculpa-por-comparar-latinos-con-comida/" class="ap_note_link" data-id="864308" data-slug="jill-biden-se-disculpa-por-comparar-latinos-con-comida" data-video-id="" data-author="AFP" data-home-sort="" title="“Tan únicos como los tacos”: Jill Biden se disculpa luego de comparar a latinos con comida" data-is-external="" data-is-especial="" data-type="post" data-home-title="Jill Biden se disculpa con latinos luego de compararlos con los tacos">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/Jill-Biden-latinos-tacos-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/Jill-Biden-latinos-tacos-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Jill Biden se disculpa con latinos luego de compararlos con los tacos </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/07/asesinato-doctora-imss-chihuahua-amarran-hombre-poste/" class="ap_note_link" data-id="864313" data-slug="asesinato-doctora-imss-chihuahua-amarran-hombre-poste" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora del IMSS en Chihuahua" data-is-external="" data-is-especial="" data-type="post" data-home-title="Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/doctora-asesinada-chihuahua-amarran-poste-hombre-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/doctora-asesinada-chihuahua-amarran-poste-hombre-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/07/biden-amlo-visita-eu-kamala/" target="_blank" class="ap_note_link" data-id="864252" data-slug="biden-amlo-visita-eu-kamala" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="AMLO plantea regular migración y ofrece gasoductos a EU; Joe Biden pide paciencia" data-is-external="" data-is-especial="" data-type="post" data-home-title="AMLO plantea regular migración y ofrece gasoductos a EU; Biden pide paciencia">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/amlo_biden-300x185.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/amlo_biden-456x281.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
AMLO plantea regular migración y ofrece gasoductos a EU; Biden pide paciencia </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/07/asesinato-doctora-imss-chihuahua-amarran-hombre-poste/" target="_blank" class="ap_note_link" data-id="864313" data-slug="asesinato-doctora-imss-chihuahua-amarran-hombre-poste" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora del IMSS en Chihuahua" data-is-external="" data-is-especial="" data-type="post" data-home-title="Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/doctora-asesinada-chihuahua-amarran-poste-hombre-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/doctora-asesinada-chihuahua-amarran-poste-hombre-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Golpean y amarran a hombre a poste; lo acusan del asesinato de doctora </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/07/birmex-sin-recursos-para-distribuir-medicamentos/" target="_blank" class="ap_note_link" data-id="864201" data-slug="birmex-sin-recursos-para-distribuir-medicamentos" data-video-id="" data-author="Andrea Vega" data-home-sort="28" title="El gobierno encargó a Birmex distribuir los medicamentos, pero no tiene los recursos para ello; el IMSS la reprobó en licitación" data-is-external="" data-is-especial="" data-type="post" data-home-title="Birmex, sin recursos para distribuir medicinas; falla en licitación del IMSS">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/07/cuartoscuro_831176_digital-300x199.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/07/cuartoscuro_831176_digital-456x303.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Birmex, sin recursos para distribuir medicinas; falla en licitación del IMSS </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
<div class="ap_ad_wrapper" data-ad="halfpage2"><div class="ap_ad_wrapper_the_ad">  <div id='div-gpt-ad-8307721-101'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-101'); }); </script> </div> </div></div> <div style="order:5;"><div class="ap_ad_wrapper" data-ad="notas_right_2"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-8'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="864348" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>

<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.4' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){
          var d = '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"729c5c99df7e820c","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
