<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Redacción Animal Político';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Acopio Móvil, un programa en el que todos ganan al reciclar</title>
<meta name="description" content="Impulsado por ECOCE, el programa busca incentivar el reciclaje ofreciendo a las personas puntos que puedan canjear por productos de despensa." />
<link rel="canonical" href="https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acopio Móvil, un programa en el que todos ganan al reciclar" />
<meta property="og:description" content="Impulsado por ECOCE, el programa busca incentivar el reciclaje ofreciendo a las personas puntos que puedan canjear por productos de despensa." />
<meta property="og:url" content="https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2022-08-23T13:00:26+00:00" />
<meta property="article:modified_time" content="2022-08-23T04:51:20+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-FOTO2-scaled-e1661230180918.jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción Animal Político" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.animalpolitico.com/#organization","name":"Animal Político","url":"https://www.animalpolitico.com/","sameAs":["https://www.instagram.com/pajaropolitico","https://www.facebook.com/pajaropolitico","https://twitter.com/pajaropolitico"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.animalpolitico.com/#/schema/logo/image/","url":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2020/02/photo_2020-02-05_12-35-26.jpg","width":640,"height":640,"caption":"Animal Político"},"image":{"@id":"https://www.animalpolitico.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.animalpolitico.com/#website","url":"https://www.animalpolitico.com/","name":"Animal Político","description":"El portal de noticias más leído de México","publisher":{"@id":"https://www.animalpolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.animalpolitico.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/#primaryimage","url":"https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-FOTO2-scaled-e1661230180918.jpeg","contentUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-FOTO2-scaled-e1661230180918.jpeg","width":900,"height":506,"caption":"Reciclaje"},{"@type":"WebPage","@id":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/","url":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/","name":"Acopio Móvil, un programa en el que todos ganan al reciclar","isPartOf":{"@id":"https://www.animalpolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/#primaryimage"},"image":{"@id":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-FOTO2-scaled-e1661230180918.jpeg","datePublished":"2022-08-23T13:00:26+00:00","dateModified":"2022-08-23T04:51:20+00:00","description":"Impulsado por ECOCE, el programa busca incentivar el reciclaje ofreciendo a las personas puntos que puedan canjear por productos de despensa.","breadcrumb":{"@id":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/"]}]},{"@type":"BreadcrumbList","@id":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.animalpolitico.com/"},{"@type":"ListItem","position":2,"name":"Acopio Móvil, un programa en el que todos ganan al reciclar"}]},{"@type":"Article","@id":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/#article","isPartOf":{"@id":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/"},"author":{"name":"Redacción Animal Político","@id":"https://www.animalpolitico.com/#/schema/person/7690d6b425fe6c41854a400bcdc8b93d"},"headline":"Acopio Móvil, un programa en el que todos ganan al reciclar","datePublished":"2022-08-23T13:00:26+00:00","dateModified":"2022-08-23T04:51:20+00:00","mainEntityOfPage":{"@id":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/"},"wordCount":645,"publisher":{"@id":"https://www.animalpolitico.com/#organization"},"image":{"@id":"https://www.animalpolitico.com/2022/08/acopio-movil-programa-todos-ganan-al-reciclar/#primaryimage"},"thumbnailUrl":"https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-FOTO2-scaled-e1661230180918.jpeg","keywords":["medio ambiente","reciclaje"],"articleSection":["Hablemos de...","Nota patrocinada","Sustentabilidad"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.animalpolitico.com/#/schema/person/7690d6b425fe6c41854a400bcdc8b93d","name":"Redacción Animal Político","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.animalpolitico.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d85e3199dfffefdd38062d3ffe6e58e5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d85e3199dfffefdd38062d3ffe6e58e5?s=96&d=mm&r=g","caption":"Redacción Animal Político"},"url":"https://www.animalpolitico.com/author/redaccion2/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.4' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/873666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=873666' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 873666;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Patrocinada',
    'author': 'Redacción Animal Político'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>



<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
    window.teads_analytics = window.teads_analytics || {};
    window.teads_analytics.analytics_tag_id = "PUB_20437"; 
    window.teads_analytics.share = window.teads_analytics.share || function() {
      ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
    };
    </script>


<script type='text/javascript'>
      // func generica
  	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
		
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	  pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
	  adServer: 'googletag',
	  bidTimeout: 2e3
	});

	// request the bids for the four googletag slots
    apstag.fetchBids({
      slots:
      [
        {
		  slotID: 'div-gpt-ad-8828989-1',
		  slotName: '/22075143846/ap-home-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-2',
		  slotName: '/22075143846/ap-home-top-2',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-3',
		  slotName: '/22075143846/ap-home-box-middle-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-4',
		  slotName: '/22075143846/ap-home-box-middle-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-5',
		  slotName: '/22075143846/ap-home-box-middle-3',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-15',
		  slotName: '/48366775/AP2_Home_Box_4',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-16',
		  slotName: '/48366775/AP2_Home_Box_5',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-6',
		  slotName: '/22075143846/ap-home-box-middle-4',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-7',
		  slotName: '/22075143846/ap-home-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-8',
		  slotName: '/22075143846/ap-home-box-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-9',
		  slotName: '/22075143846/ap-home-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-1',
		  slotName: '/22075143846/ap-notas-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-2',
		  slotName: '/22075143846/ap-notas-content-p1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-3',
		  slotName: '/22075143846/ap-notas-content-p3',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-4',
		  slotName: '/22075143846/ap-notas-content-p6',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-5',
		  slotName: '/22075143846/ap-notas-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-6',
		  slotName: '/22075143846/ap-notas-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886985-3',
		  slotName: '/22075143846/ap-notas-separator',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        }
      ]
    }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();    
      });
    });
	
		
	</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-873666 single-format-standard ap_layout_default ap_post_acopio-movil-programa-todos-ganan-al-reciclar ap_body_hide_ads animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad"> <div style='width:25px;height:25px;position:fixed;bottom:9%;left:90%;transform:translateX(-50%);border-radius:50%;cursor:pointer;background-color:white;color:gray;z-index:9999999999;text-align:center;line-height:20px;border:solid 1px gray;font-size:18px;' id='close_sticky' onclick='close_single_sticky()'>X</div> <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</div>
<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de...  </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
 <div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid">
<a href="https://www.animalpolitico.com/suscribete/?v3" target="_blank" class="ap_fondea_link ap_fondea_link_premium">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/gif_menu.gif" class="ap_menu_img_button" />
<span>Suscríbete</span>
</a>
</a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39a8290e5d3ced3cbc28290e381c5c8c3de9a8290e5d2d5cb8290e3" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
</div>
<div class="ap_note ap_post_type_post ap_is_patrocinada ap_single ap_single_standard ap_menu_push">
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-FOTO2-300x169.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-FOTO2-scaled-e1661230180918.jpeg">
</div>
</div>
<div class="ap_single_cintillo ap_fixme">
<div class="ap_single_patrocinada">
<div class="ap_single_patrocinada_logo lazy" style="background-image: url(https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/mono_criterio.svg)">
</div>
<div class="ap_single_patrocinada_text">
Contenido patrocinado </div>
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Especial</span>
</div>
<div class="ap_single_first">
<div class="ap_desktop_container">
<div class="ap_single_first_title">Acopio Móvil, un programa en el que todos ganan al reciclar</div>
<div class="ap_single_first_excerpt ap_mobile_noshow">Impulsado por ECOCE, el programa busca incentivar el reciclaje ofreciendo a las personas puntos que puedan canjear por productos de despensa.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-FOTO2-300x169.jpeg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-FOTO2-scaled-e1661230180918.jpeg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Especial</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/redaccion2/" target="_blank">
Redacción Animal Político </a>
</strong>
</div>
<div class="ap_single_first_info_date">
23 de agosto, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Acopio+M%C3%B3vil%2C+un+programa+en+el+que+todos+ganan+al+reciclar+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b225e7c706f767034523a5c2c3a5d2c6976733a2d5c346a71346f6d70786d7e727e347a71347a73346e6a7a346b707b706c34787e717e71347e73346d7a7c767c737e6d397d707b6622776b6b6f6c3a2c5e3a2d593a2d59686868317e7176727e736f7073766b767c70317c70723a2d592d2f2d2d3a2d592f273a2d597e7c706f7670327270697673326f6d70786d7e727e326b707b706c32787e717e71327e73326d7a7c767c737e6d3a2d59">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F&via=pajaropolitico&text=Acopio+M%C3%B3vil%2C+un+programa+en+el+que+todos+ganan+al+reciclar" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<p><span style="font-weight: 400">Cuando se reciclan los residuos de casa, todos pueden ganar. Una muestra de ello es el programa mediante el cual se pueden canjear envases y empaques reciclables por productos de despensa.</span></p>
<p><span style="font-weight: 400">Nombrado Acopio Móvil, este programa ha permitido recolectar más de 600 mil kilos de materiales en los últimos años y es una de las principales apuestas para promover la educación ambiental y el manejo adecuado de los residuos de envases y empaques reciclables para su aprovechamiento por parte de la asociación civil sin fines de lucro Ecología y Compromiso Empresarial (ECOCE).</span></p>
<p><span style="font-weight: 400">El reciclaje de todos los residuos recolectados y enviados a tratamiento por este programa ahorra el agua equivalente a la que se necesitaría para llenar 383 pipas. </span></p>
<h2><b>¿Cómo funciona?</b></h2>
<p><span style="font-weight: 400">La idea de Acopio Móvil de ECOCE es sencilla: ofrecer a la ciudadanía la posibilidad de canjear sus envases y empaques posconsumo por productos de despensa. El objetivo es que la gente se dé cuenta del valor que tienen los residuos, los cuales una vez entregados son canalizados para su reciclaje, pero con el beneficio adicional de recibir productos de consumo como arroz, aceite comestible, azúcar, tortillas de harina, atún, mayonesa, papel higiénico, avena, frijoles refritos, refrescos, galletas, sal, agua purificada, sopas de pasta, jugos y consomé de pollo, entre otros.</span></p>
<p><span style="font-weight: 400">El programa Acopio Móvil se lleva a diferentes espacios públicos donde se reciben los residuos de envases y empaques separados por tipo de material, y de acuerdo con su peso en kilos, los beneficiarios pueden canjearlos por los productos de despensa, una acción que además de apoyar a la economía familiar, fomenta la separación de residuos inorgánicos y promueve el reciclaje.</span></p>
<p><span style="font-weight: 400">Los materiales de envases y empaques posconsumo que se pueden canjear son:</span></p>
<ul>
<li style="font-weight: 400"><b>PET</b><span style="font-weight: 400">, como las botellas de agua, refrescos y envases de mayonesa.</span></li>
<li style="font-weight: 400"><b>Empaques flexibles metalizados y no metalizados</b><span style="font-weight: 400">, como las bolsas de botanas, galletas, pan de caja, pan dulce y sopas de pasta.</span></li>
<li style="font-weight: 400"><b>Envases de plástico rígido (PEAD)</b><span style="font-weight: 400">, como los que contienen leche, jugos y productos de limpieza.</span></li>
<li style="font-weight: 400"><b>Envases de aluminio</b><span style="font-weight: 400">, como los de refrescos y cervezas.</span></li>
<li style="font-weight: 400"><b>Latas de hojalata</b><span style="font-weight: 400">, como las empleadas para contener el atún, conservas y otros alimentos. </span></li>
</ul>
<p><span style="font-weight: 400">ECOCE pide que todos los residuos estén vacíos y aplastados, cerrados con la tapa si se cuenta aún con ella y separados por tipo de material.</span></p>
<p><span style="font-weight: 400">Es importante señalar que dentro de los beneficios ambientales que trae consigo el reciclaje están el ahorro de grandes cantidades de recursos naturales no renovables como agua y petróleo, así como de minerales y materias primas con las que se producen los envases y empaques.</span></p>
<p><span style="font-weight: 400">Además, con el reciclaje de envases y empaques contribuimos a reducir espacio en los rellenos sanitarios, y evitamos que terminen en alcantarillas y mares. Se protege al suelo, al agua y al aire.</span></p>
<h2><b>Canje en 4 pasos</b></h2>
<p><span style="font-weight: 400">Formar parte de este programa es más sencillo de lo que crees, solo tienes que estar pendiente de cuándo se instalará un centro de canje cerca de donde vives.</span></p>
<ol>
<li style="font-weight: 400"><span style="font-weight: 400">Entra a </span><a target="_blank" href="http://www.ecoce.mx/acopio-movil"><span style="font-weight: 400">la página de ECOCE</span></a><span style="font-weight: 400"> para conocer los residuos que puedes canjear.</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Ingresa tu localidad y consulta en el calendario cuándo, dónde y en qué horario estará la unidad móvil cerca de tu hogar (también podrás ver la tabla de productos con los puntos equivalentes para su canje).</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Acude al punto de tu conveniencia e identifica la unidad de ECOCE. Los operadores recibirán y pesarán tus residuos, para que, dependiendo del tipo de material y su peso, te indiquen cuántos ecopuntos obtienes para hacer tu canje.</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Con el total de tus ecopuntos, ya puedes seleccionar tus productos de despensa en la tabla.</span></li>
</ol>
<p><img loading="lazy" class="aligncenter size-full wp-image-873667" src="https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-INFOGRAFIA.png" alt="" width="588" height="1024" srcset="https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-INFOGRAFIA.png 588w, https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-INFOGRAFIA-172x300.png 172w, https://www.animalpolitico.com/wp-content/uploads/2022/08/20220822-ECOCE-PIEZA-3-AP-ACOPIO-MOVIL-INFOGRAFIA-199x346.png 199w" sizes="(max-width: 588px) 100vw, 588px" /></p>
<div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Acopio+M%C3%B3vil%2C+un+programa+en+el+que+todos+ganan+al+reciclar+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d44381a1609101652345c3a4a5c3b4a0f10155c4b3a520c1752090b161e0b181418521c17521c1552080c1c520d161d160a521e18171817521815520b1c1a101a15180b5f1b161d0044110d0d090a5c4a385c4b3f5c4b3f0e0e0e57181710141815091615100d101a16571a16145c4b3f4b494b4b5c4b3f49415c4b3f181a160910165414160f101554090b161e0b181418540d161d160a541e18171817541815540b1c1a101a15180b5c4b3f">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F&via=pajaropolitico&text=Acopio+M%C3%B3vil%2C+un+programa+en+el+que+todos+ganan+al+reciclar" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/08/prision-a-hombre-que-mato-athos-y-tango-perritos-rescatistas-queretaro/" class="ap_note_link" data-id="873852" data-slug="prision-a-hombre-que-mato-athos-y-tango-perritos-rescatistas-queretaro" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Sentencian a 10 años y 6 meses de prisión a hombre que mató a Athos y Tango, perritos rescatistas de Querétaro" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dan 10 años y 5 meses de prisión a hombre que mató a Athos y Tango">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_28 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/08/athos-tango-perritos-300x202.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/08/athos-tango-perritos-456x307.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Dan 10 años y 5 meses de prisión a hombre que mató a Athos y Tango </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/08/debanhi-restos-humanos-motel-empleada/" class="ap_note_link" data-id="873841" data-slug="debanhi-restos-humanos-motel-empleada" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Hallan restos humanos cerca del motel donde encontraron a Debanhi Escobar; investigan a empleada" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hallan restos humanos cerca del motel donde encontraron a Debanhi Escobar">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_29 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/08/debanhi-restos-humanos-motel-empleada-300x156.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/08/debanhi-restos-humanos-motel-empleada-456x238.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Hallan restos humanos cerca del motel donde encontraron a Debanhi Escobar </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/08/pobladores-y-policias-de-castanos-coahuila-mataron-a-osezno/" class="ap_note_link" data-id="873828" data-slug="pobladores-y-policias-de-castanos-coahuila-mataron-a-osezno" data-video-id="" data-author="Redacción Animal Político" data-home-sort="18" title="Pobladores y policías de Castaños, Coahuila, torturaron y mataron a un osezno; Profepa denunciará penalmente" data-is-external="" data-is-especial="" data-type="post" data-home-title="Torturan y matan a osezno en Coahuila; Profepa denunciará penalmente">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_18 ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/08/torturan-matan-osezno-coahuila-300x170.jpeg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/08/torturan-matan-osezno-coahuila-456x258.jpeg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Torturan y matan a osezno en Coahuila; Profepa denunciará penalmente </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_sharers_fixed ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Acopio+M%C3%B3vil%2C+un+programa+en+el+que+todos+ganan+al+reciclar+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf589aba7b8a1a7e385ed8bfbed8afbbea1a4edfa8be3bda6e3b8baa7afbaa9a5a9e3ada6e3ada4e3b9bdade3bca7aca7bbe3afa9a6a9a6e3a9a4e3baadaba1aba4a9baeeaaa7acb1f5a0bcbcb8bbedfb89edfa8eedfa8ebfbfbfe6a9a6a1a5a9a4b8a7a4a1bca1aba7e6aba7a5edfa8efaf8fafaedfa8ef8f0edfa8ea9aba7b8a1a7e5a5a7bea1a4e5b8baa7afbaa9a5a9e5bca7aca7bbe5afa9a6a9a6e5a9a4e5baadaba1aba4a9baedfa8e">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F08%2Facopio-movil-programa-todos-ganan-al-reciclar%2F&via=pajaropolitico&text=Acopio+M%C3%B3vil%2C+un+programa+en+el+que+todos+ganan+al+reciclar" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/08/mexico-crecera-1-9-en-2022-menos-que-america-latina-cepal/" target="_blank" class="ap_note_link" data-id="873789" data-slug="mexico-crecera-1-9-en-2022-menos-que-america-latina-cepal" data-video-id="" data-author="Redacción Animal Político" data-home-sort="30" title="México crecerá 1.9% en 2022, menos que el promedio de América Latina, estima la Cepal; advierte por inflación y menor inversión" data-is-external="" data-is-especial="" data-type="post" data-home-title="México crecerá 1.9% en 2022, menos que América Latina, estima la Cepal">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/08/cuartoscuro_842322_digital-300x201.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/08/cuartoscuro_842322_digital-456x306.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
México crecerá 1.9% en 2022, menos que América Latina, estima la Cepal </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/08/debanhi-restos-humanos-motel-empleada/" target="_blank" class="ap_note_link" data-id="873841" data-slug="debanhi-restos-humanos-motel-empleada" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Hallan restos humanos cerca del motel donde encontraron a Debanhi Escobar; investigan a empleada" data-is-external="" data-is-especial="" data-type="post" data-home-title="Hallan restos humanos cerca del motel donde encontraron a Debanhi Escobar">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/08/debanhi-restos-humanos-motel-empleada-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/08/debanhi-restos-humanos-motel-empleada-456x238.jpeg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Hallan restos humanos cerca del motel donde encontraron a Debanhi Escobar </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/08/prision-a-hombre-que-mato-athos-y-tango-perritos-rescatistas-queretaro/" target="_blank" class="ap_note_link" data-id="873852" data-slug="prision-a-hombre-que-mato-athos-y-tango-perritos-rescatistas-queretaro" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Sentencian a 10 años y 6 meses de prisión a hombre que mató a Athos y Tango, perritos rescatistas de Querétaro" data-is-external="" data-is-especial="" data-type="post" data-home-title="Dan 10 años y 5 meses de prisión a hombre que mató a Athos y Tango">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/08/athos-tango-perritos-300x202.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/08/athos-tango-perritos-456x307.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Dan 10 años y 5 meses de prisión a hombre que mató a Athos y Tango </div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<input type="hidden" value="873666" id="ap_post_id" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.4' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73f8476e1a8d8200","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
